
<!DOCTYPE html>
<html lang="vi" xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta property="fb:app_id" content="1710244322322688"/>
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=0">
<link rel="dns-prefetch" href="https://s.vnecdn.net"/>
<link rel="dns-prefetch" href="//la.vnecdn.net"/>
<link rel="dns-prefetch" href="https://usi-saas.vnexpress.net"/>
<link rel="dns-prefetch" href="//scdn.eclick.vn"/>
<link rel="dns-prefetch" href="//core.polyad.net"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagmanager.com"/>
<link rel="dns-prefetch" href="//sb.scorecardresearch.com"/>
<link rel="dns-prefetch" href="//scdn.vnecdn.net"/>
<link rel="dns-prefetch" href="//vcdn-ngoisao.vnecdn.net"/>
<meta name="copyright" content="Ngôi sao"/>
<meta name="author" content="Ngôi sao"/>
<meta name="robots" content="index, follow">
<meta name="geo.placename" content="Ha Noi, Viet Nam"/>
<meta name="geo.region" content="VN-HN"/>
<meta name="geo.position" content="21.030624;105.782431"/>
<meta name="ICBM" content="21.030624, 105.782431"/>
<meta name="revisit-after" content="days">
<link rel="alternate" href="https://ngoisao.net/the-thao/tuan-hung-quyen-gop-gan-400-trieu-ung-ho-vdv-khuyet-tat-4012149.html" hreflang="vi-vn"/>
<!-- Twitter Card -->
<meta name="twitter:card" value="summary">
<meta name="twitter:url" content="https://ngoisao.net/the-thao/tuan-hung-quyen-gop-gan-400-trieu-ung-ho-vdv-khuyet-tat-4012149.html">
<meta name="twitter:title" content="Tuấn Hưng quyên góp gần 400 triệu ủng hộ VĐV khuyết tật">
<meta name="twitter:description" content="Ca sĩ Tuấn Hưng tổ chức trận đấu bóng đá và golf từ thiện kêu gọi bạn bè giúp đỡ cặp VĐV khuyết tật Phạm Hồng Thức và Hoàng Hồng Kiên.">
<meta name="twitter:image" content="https://vcdn-ngoisao.vnecdn.net/2019/11/14/ung1-1573719948-4567-1573720118_1200x0.jpg"/>
<meta name="twitter:site" content="@VnEnews">
<meta name="twitter:creator" content="@VnEnews">
<!-- End Twitter Card -->
<title>Tuấn Hưng quyên góp gần 400 triệu ủng hộ VĐV khuyết tật - Ngôi sao</title><meta name="description" content="Ca sĩ Tuấn Hưng tổ chức trận đấu bóng đá và golf từ thiện kêu gọi bạn bè giúp đỡ cặp VĐV khuyết tật Phạm Hồng Thức và Hoàng Hồng Kiên. -  Ngôi sao">
<meta name="keywords" content="Tuấn Hưng, vợ chồng VĐV khuyết tật Hồng https://editor.vnexpress.net/vnexpress/content/articles/edit/status/3/articleid/4012149/usertype/chief/page/1#Thức - Hồng Kiên, từ thiện - Tuấn Hưng quyên góp gần 400 triệu ủng hộ VĐV khuyết tật"><!-- Meta Eclick-->
<meta name="tt_category_id" content="1002837"/>
<meta name="tt_article_id" content="4012149"/>
<meta name="tt_page_type" content="article"/>
<meta name="tt_page_ads" content="0"/>
<meta name="tt_page_special" content="0"/>
<meta name="tt_site_id" content="1002835"/>
<meta name="old_url" content="/the-thao/tuan-hung-quyen-gop-gan-400-trieu-ung-ho-vdv-khuyet-tat-4012149.html">
<!--End Meta EClick-->
<!-- Facebook -->
<meta property="fb:pages" content="285552564807865"/>
<meta property="og:image" content="https://vcdn-ngoisao.vnecdn.net/2019/11/14/ung1-1573719948-4567-1573720118_1200x0.jpg" itemprop="thumbnailUrl"/>
<meta property="og:url" content="https://ngoisao.net/the-thao/tuan-hung-quyen-gop-gan-400-trieu-ung-ho-vdv-khuyet-tat-4012149.html" itemprop="url"/>
<meta property="og:title" content="Tuấn Hưng quyên góp gần 400 triệu ủng hộ VĐV khuyết tật" itemprop="headline"/>
<meta content="article" property="og:type"/>
<meta property="og:description" content="Ca sĩ Tuấn Hưng tổ chức trận đấu bóng đá và golf từ thiện kêu gọi bạn bè giúp đỡ cặp VĐV khuyết tật Phạm Hồng Thức và Hoàng Hồng Kiên." itemprop="description" name="description"/>
<meta content="Ngoisao" property="og:site_name"/>
<link rel="stylesheet" href="https://scdn.vnecdn.net/ngoisao/restruct/c/v35/ngoisao2018/detail.css" media="all"/>
<!-- End Facebook -->
<link type="image/x-icon" href="https://scdn.vnecdn.net/ngoisao/restruct/i/v31/favicon.ico" rel="shortcut icon"/>
<link rel="canonical" href="https://ngoisao.net/the-thao/tuan-hung-quyen-gop-gan-400-trieu-ung-ho-vdv-khuyet-tat-4012149.html"/>
<link href="https://fonts.googleapis.com/css?family=Noto+Serif:400i&amp;subset=vietnamese" rel="stylesheet">
<link rel="stylesheet" href="https://scdn.vnecdn.net/ngoisao/restruct/c/v35/ngoisao2018/style.css" media="all"/>
<link rel="amphtml" href="https://amp.ngoisao.net/the-thao/tuan-hung-quyen-gop-gan-400-trieu-ung-ho-vdv-khuyet-tat-4012149.html"/>
<script language="javascript" type="text/javascript">var myvne_js='//s.vnecdn.net/myvne/j/v6'
var interactions_url='https://usi-saas.vnexpress.net';var domain_image='https://scdn.vnecdn.net/ngoisao/restruct/i/v31';var domain_js='https://scdn.vnecdn.net/ngoisao/restruct/j/v73';var ZONE_ADS=1;var start_time=1548954000;var ZONE_BRANDSAFE='';var isHomeNS='';var inter_version=2;var base_url='https://ngoisao.net';var css_url='https://scdn.vnecdn.net/ngoisao/restruct/c/v35';var img_url='https://scdn.vnecdn.net/ngoisao/restruct/i/v31';var device_env=4;var SITE_ID=1002835;var site_id=1002835;var car={type:"Fiat",model:"500",color:"white"};var size_image={size1:"680x0",size2:"500x300",size27:"180x108",size28:"300x180",size25:"1200x0",size33:"90x90",};var publish_key_captch='6LfNioAUAAAAAI-ifgbpsUY3yMo5nbfd9htUfLZG';var PAGE_FOLDER=3;var PAGE_DETAIL='1';var PageHot=0;document.domain='ngoisao.net';var js_url_vne='https://scdn.vnecdn.net/vnexpress/restruct/j/v554';var js_url='https://scdn.vnecdn.net/ngoisao/restruct/j/v73';var css_url_vne='https://scdn.vnecdn.net/vnexpress/restruct/c/v159';var img_url_vne='https://scdn.vnecdn.net/vnexpress/restruct/i/v82';var flash_url_vne='';window.timestartinit=(new Date()).getTime();</script>
<script async src="https://s.vnecdn.net/vnexpress/restruct/j/v17/v2/helper/lazyload.js" type="text/javascript"></script>
<script type="text/javascript">var parser_autoplay=1;var isSupportVOD=!1,isScriptLoaded=!1,head=document.getElementsByTagName("head")[0],istablet='';try{var obj=document.createElement('video');if("MediaSource"in window||obj.canPlayType('application/vnd.apple.mpegurl')){isSupportVOD=!0;}}catch(a){console.log(a);}if(document.cookie.indexOf('device_env=4')>-1&&document.cookie.indexOf('device_env_real=2')>-1){istablet='m';}if(1==isSupportVOD){var s_hls=document.createElement("script");s_hls.type="text/javascript";s_hls.async=!0;s_hls.src=js_url_vne+"/v2/helper/"+istablet+"vod/hls.js";s_hls.onload=function(){var s_vlib=document.createElement("script");s_vlib.type="text/javascript";s_vlib.async=!0;s_vlib.src=js_url_vne+"/v2/helper/"+istablet+"vod/video.lib.js";s_vlib.onload=function(){isScriptLoaded=!0;};head.appendChild(s_vlib);};head.appendChild(s_hls);var scriptVOD=document.createElement("script");scriptVOD.type="text/javascript";scriptVOD.async=!0;scriptVOD.src=js_url_vne+"/v2/helper/"+istablet+"embed_vod.js";scriptVOD.onload=function(){};head.appendChild(scriptVOD);var link=document.createElement("link");link.rel="stylesheet";link.type="text/css";link.href=js_url_vne+"/v2/helper/"+istablet+"vod/video-js.css";link.media="all";head.appendChild(link);var scriptAds=document.createElement("script");scriptAds.type="text/javascript";scriptAds.async=!0;scriptAds.src=js_url_vne+"/v2/helper/"+istablet+"vod/ads.js";scriptAds.onload=function(){};head.appendChild(scriptAds);}else{if(istablet=='m'){var link=document.createElement("link");link.rel="stylesheet";link.type="text/css";link.href=js_url_vne+"/v2/helper/mvod/fp-style.css";link.media="all";head.appendChild(link);var mfplayer=document.createElement("script");mfplayer.type="text/javascript";mfplayer.async=!0;mfplayer.src=js_url_vne+"/v2/helper/mfplayer.js";mfplayer.onload=function(){var a=document.createElement("script");a.type="text/javascript";a.async=!0;a.src=js_url_vne+"/v2/helper/membed.js";a.onload=function(){isScriptLoaded=!0};head.appendChild(a)};head.appendChild(mfplayer);}else{script=document.createElement("script"),script.type="text/javascript",script.async=!0,script.src=js_url_vne+"/v2/helper/embed.js",script.onload=function(){},head.appendChild(script);}}</script>
<!-- Tracking -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-83913235-2','auto',{'name':'ho'});ga('create','UA-249346-2','auto',{'name':'t1'});ga('t1.send','pageview');ga('create','UA-49395571-11','auto',{'name':'t4'});ga('t4.send','pageview');</script>
<script>var _siteId="10";var blockAdsTop=0;if(typeof(PageHot)=="undefined"){var PageHot=0;}window.dataLayer=window.dataLayer||[];dataLayer.push({'pageCategoryID':'1002837'});dataLayer.push({'pageCategory':''});dataLayer.push({'pageType':'Article'});dataLayer.push({'pagePlatform':'Web'});dataLayer.push({'pageSubcategory':'Thể thao'});dataLayer.push({'articleId':'4012149'});dataLayer.push({'articleTitle':'Tuấn Hưng quyên góp gần 400 triệu ủng hộ VĐV khuyết tật'});dataLayer.push({'articleAuthorID':'1700000092'});dataLayer.push({'articleAuthor':'Minh Khang'});dataLayer.push({'articlePublishDate':'20191115000826'});dataLayer.push({'articleTags':'Tuấn Hưng, vợ chồng VĐV khuyết tật Hồng https://editor.vnexpress.net/vnexpress/content/articles/edit/status/3/articleid/4012149/usertype/chief/page/1#Thức - Hồng Kiên, từ thiện'});dataLayer.push({'articleTagsID':'740125, 1229188, 5586'});dataLayer.push({'pageSubcategoryId':'1002837'});dataLayer.push({'articleAds':'0'});dataLayer.push({'articleType':'text'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NVTHTS');var oldpageCategoryID='1002837';var oldpageSubcategoryId='1002837';var oldpageSubcategory='Thể thao';var articleType=1;var articleAds=0;var new_privacy=1;</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-1818598133718127",enable_page_level_ads:true});</script><meta name="tt_page_ads" content="0"><meta name="tt_page_special" content="0"><meta name="its_url" content="https://ngoisao.net/the-thao/tuan-hung-quyen-gop-gan-400-trieu-ung-ho-vdv-khuyet-tat-4012149.html"/>
<meta name="its_id" content="4012149"/>
<meta name="its_title" content="Tuấn Hưng quyên góp gần 400 triệu ủng hộ VĐV khuyết tật"/>
<meta name="its_section" content="ngoisao"/>
<meta name="its_subsection" content="ngôi sao, thể thao"/>
<meta name="its_tag" content="tuấn hưng, vợ chồng vđv khuyết tật hồng https://editor.vnexpress.net/vnexpress/content/articles/edit/status/3/articleid/4012149/usertype/chief/page/1#thức - hồng kiên, từ thiện"/>
<meta name="its_topic" content=""/>
<meta name="its_object" content=""/>
<meta name="its_embed" content="0"/>
<meta name="its_author" content="1700000092"/>
<meta name="its_type" content="text"/>
<meta name="its_wordcount" content="786"/>
<meta name="its_publication" content="1573751306"/>
<meta name="article_updatetime" content="1573752313"/>
<script type="text/javascript"></script>
<!-- End Tracking -->
<!-- Begin comScore Tag -->
<script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"19747654"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script>
<!-- End comScore Tag -->
<script>;(function(window,document){var file='https://scdn.vnecdn.net/ngoisao/restruct/i/v31/ngoisao2018/icons.svg',revision=1;if(!document.createElementNS||!document.createElementNS('http://www.w3.org/2000/svg','svg').createSVGRect)return true;var isLocalStorage='localStorage'in window&&window['localStorage']!==null,request,data,insertIT=function(){document.body.insertAdjacentHTML('afterbegin',data);},insert=function(){if(document.body)insertIT();else document.addEventListener('DOMContentLoaded',insertIT);};if(isLocalStorage&&localStorage.getItem('inlineSVGrev')==revision){data=localStorage.getItem('inlineSVGdata');if(data){insert();return true;}}try{request=new XMLHttpRequest();request.open('GET',file,true);request.onload=function(){if(request.status>=200&&request.status<400){data=request.responseText;insert();if(isLocalStorage){localStorage.setItem('inlineSVGdata',data);localStorage.setItem('inlineSVGrev',revision);}}}
request.send();}catch(e){}}(window,document));</script>
<!-- code header quang cao---><script>var googletag=googletag||{},pbjs=pbjs||{},Criteo=window.Criteo||{};googletag.cmd=googletag.cmd||[];pbjs.que=pbjs.que||[];Criteo.events=Criteo.events||[];var googTagCode={display:[],config:null,video:{outstream:{id:'',code:''},inarticle:{id:'',code:''}},tag:{'O_PC_Detail_Thethao_LB_970x250':{'slot':null,'view':0,'type':'banner','gtag':{'code':'/27973503/Oversea.Ngoisao.net/Desktop/Leader.Board/The.Thao','sizes':['fluid',[970,250],[970,90],[728,90]]},'sticky':'','lazy':0},'O_PC_Detail_Thethao_V1_300x600':{'slot':null,'view':0,'type':'banner','gtag':{'code':'/27973503/Oversea.Ngoisao.net/Desktop/Verticle1/The.Thao','sizes':['fluid',[300,600],[300,250]]},'sticky':'','lazy':0},'O_PC_Detail_Thethao_L1_300x250':{'slot':null,'view':0,'type':'banner','gtag':{'code':'/27973503/Oversea.Ngoisao.net/Desktop/Large1/The.Thao','sizes':['fluid',[300,250]]},'sticky':'','lazy':0},'O_PC_Detail_Thethao_V2_300x600':{'slot':null,'view':0,'type':'banner','gtag':{'code':'/27973503/Oversea.Ngoisao.net/Desktop/Verticle2/The.Thao','sizes':['fluid',[300,600],[300,250]]},'sticky':'','lazy':0},'O_PC_Detail_Thethao_BB_970x90':{'slot':null,'view':0,'type':'banner','gtag':{'code':'/27973503/Oversea.Ngoisao.net/Desktop/Bottom/The.Thao','sizes':['fluid',[970,90],[728,90]],},'sticky':'','lazy':0},'O_PC_Detail_Thethao_AB_480x270':{'slot':null,'view':0,'type':'banner','gtag':{'code':'/27973503/Oversea.Ngoisao.net/Desktop/Articlebanner/The.Thao','sizes':['fluid',[480,270]]},'sticky':'','lazy':0},'O_PC_Detail_Thethao_OL_480x70':{'slot':null,'view':0,'type':'overlay','gtag':{'code':'/27973503/Oversea.Ngoisao.net/Desktop/Overlay/The.Thao','sizes':['fluid',[480,70]]},'sticky':'','lazy':0},'O_PC_Detail_Thethao_SB_1x1':{'slot':null,'view':0,'type':'slider','gtag':{'code':'/2627062/Ureka_Supply_ov.ngoisao.net_SliderPC_9919','sizes':[1,1]},'sticky':'','lazy':0},'O_PC_Detail_Thethao_OS_1x1':{'slot':null,'view':0,'type':'outstream','gtag':{'code':'/2627062/Ureka_Supply_ov.ngoisao.net_OutstreamPC_9919','sizes':[1,1]},'sticky':'','lazy':0},}};</script><script async='async' type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script async='async' type='text/javascript' src='https://static.criteo.net/js/ld/publishertag.js'></script><script async='async' type='text/javascript' src='https://s.eclick.vn/delivery/dfp/prebid.js'></script><script async='async' type='text/javascript' src='https://s.eclick.vn/delivery/dfp/ads.js'></script><!-- end code header quang cao--->
</head>
<body data-checkpage="1" class="body_pc     page_detail detail_text ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NVTHTS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div>
<!--HEADER-->
<section style="background: #fff;">
<header id="header" class="container header">
<div class="store-adsl">
<a href="https://store.ngoisao.net" class="store" target="_blank" title="Store Ngôi Sao"><svg class="icon-ns not-grad"><use xlink:href="#ns-shop"/></svg>Store Ngôi Sao</a>
<a href="https://ngoisao.net/lien-he?vn_source=Detail&vn_campaign=Header&vn_medium=Item-LienHeQuangCao&vn_term=Desktop" class="ads" title="Liên hệ quảng cáo"><svg class="icon-ns not-grad"><use xlink:href="#advertising-1"/></svg>Liên hệ quảng cáo</a>
</div>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoLogo-PC" data-event-label="NgoiSaoLogo-PC" class="logo" href="/?vn_source=Detail&vn_campaign=Header&vn_medium=Logo&vn_term=Desktop" alt="Trang chủ" title="Trang chủ"><img src="https://scdn.vnecdn.net/ngoisao/restruct/i/v31/ngoisao2018/graphics/logo_ns.svg"></a>
<div id="search_ns" style="display: -webkit-flex;display: -ms-flexbox;display: flex;">
<input type="text" class="input_search inputS" name="s" onblur="this.placeholder = 'Tìm kiếm'" onfocus="this.placeholder = ''" value="" placeholder="Tìm kiếm" autocomplete="off">
<button type="submit" class="icon_seach_web_ns"><svg class="icon-ns not-grad"><use xlink:href="#zoom-2"/></svg></button>
</div>
<!--MAIN MENU-->
<ul id="main_menu_new" class="container">
<li class="home"><a href="https://ngoisao.net?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-Home&vn_term=Desktop" title="Trang chủ"><svg class="icon-ns not-grad"><use xlink:href="#home-1-2"></use></svg></a></li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-HauTruong" href="https://ngoisao.net/hau-truong?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-HauTruong&vn_term=Desktop" title="Hậu trường">Hậu trường</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ShowbizViet" href="https://ngoisao.net/hau-truong/showbiz-viet?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-ShowbizViet&vn_term=Desktop" class="" title="Showbiz Việt">Showbiz Việt</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ChauA" href="https://ngoisao.net/hau-truong/chau-a?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-ChauA&vn_term=Desktop" class="" title="Châu Á">Châu Á</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-AuMy" href="https://ngoisao.net/hau-truong/au-my?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-AuMy&vn_term=Desktop" class="" title="Âu Mỹ">Âu Mỹ</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-Phim" href="https://ngoisao.net/hau-truong/phim?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-Phim&vn_term=Desktop" class="" title="Phim">Phim</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ThoiTrang" href="https://ngoisao.net/thoi-trang?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-ThoiTrang&vn_term=Desktop" title="Thời trang">Thời trang</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-SaoStyle" href="https://ngoisao.net/thoi-trang/sao-style?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-SaoStyle&vn_term=Desktop" class="" title="Sao style">Sao style</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-TuVan" href="https://ngoisao.net/thoi-trang/tu-van?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-TuVan&vn_term=Desktop" class="" title="Tư vấn">Tư vấn</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-LamDep" href="https://ngoisao.net/lam-dep?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-LamDep&vn_term=Desktop" title="Làm đẹp">Làm đẹp</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-SaoDep" href="https://ngoisao.net/lam-dep/sao-dep?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-SaoDep&vn_term=Desktop" class="" title="Sao đẹp">Sao đẹp</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-BiQuyet" href="https://ngoisao.net/lam-dep/bi-quyet?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-BiQuyet&vn_term=Desktop" class="" title="Bí quyết">Bí quyết</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-AnChoi" href="https://ngoisao.net/an-choi?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-AnChoi&vn_term=Desktop" title="Ăn chơi">Ăn chơi</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-AnGi" href="https://ngoisao.net/an-choi/an-gi?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-AnGi&vn_term=Desktop" class="" title="Ăn gì">Ăn gì</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ChoiDau" href="https://ngoisao.net/an-choi/choi-dau?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-ChoiDau&vn_term=Desktop" class="" title="Chơi đâu">Chơi đâu</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-GiaDinh" href="https://ngoisao.net/gia-dinh?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-GiaDinh&vn_term=Desktop" title="Gia đình">Gia đình</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-Cuoi" href="https://ngoisao.net/gia-dinh/cuoi-hoi?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-CuoiHoi&vn_term=Desktop" class="" title="Cưới">Cưới</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-GoRoi" href="https://ngoisao.net/gia-dinh/go-roi?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-GoRoi&vn_term=Desktop" class="" title="Gỡ rối">Gỡ rối</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-TheThao" href="https://ngoisao.net/the-thao?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-TheThao&vn_term=Desktop" title="Thể thao">Thể thao</a>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ThoiCuoc" href="https://ngoisao.net/thoi-cuoc?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-ThoiCuoc&vn_term=Desktop" title="Thời cuộc">Thời cuộc</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ChuyenLa" href="https://ngoisao.net/thoi-cuoc/chuyen-la?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-ChuyenLa&vn_term=Desktop" class="" title="Chuyện lạ">Chuyện lạ</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-HinhSu" href="https://ngoisao.net/thoi-cuoc/hinh-su?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-HinhSu&vn_term=Desktop" class="" title="Hình sự">Hình sự</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ThuongTruong" href="https://ngoisao.net/thuong-truong?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-ThuongTruong&vn_term=Desktop" title="Thương trường">Thương trường</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-DanChoi" href="https://ngoisao.net/thuong-truong/dan-choi?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-DanChoi&vn_term=Desktop" class="" title="Dân chơi">Dân chơi</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-BuonChuyen" href="https://ngoisao.net/buon-chuyen?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-BuonChuyen&vn_term=Desktop" title="Buôn chuyện">Buôn chuyện</a>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-TracNghiem" href="https://ngoisao.net/trac-nghiem?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-TracNghiem&vn_term=Desktop" title="Trắc nghiệm">Trắc nghiệm</a>
</li>
<li>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-Video" href="https://video.ngoisao.net?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-Video&vn_term=Desktop" title="Video">Video</a>
</li>
</ul>
<!--END MAIN MENU-->
</header>
</section>
<!--END HEADER-->
</div>
<!--HEADER STICKY-->
<header id="header_sticky">
<div class="container">
<a class="logo" href="/?vn_source=Detail&vn_campaign=Header&vn_medium=Logo&vn_term=Desktop" alt="Trang chủ" title="Trang chủ"><img src="https://scdn.vnecdn.net/ngoisao/restruct/i/v31/ngoisao2018/graphics/logo_ns.svg"></a>
<ul id="main_menu_new">
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-HauTruong" href="https://ngoisao.net/hau-truong?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-HauTruong&vn_term=Desktop" title="Hậu trường">Hậu trường</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ShowbizViet" href="https://ngoisao.net/hau-truong/showbiz-viet?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-ShowbizViet&vn_term=Desktop" class="" title="Showbiz Việt">Showbiz Việt</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ChauA" href="https://ngoisao.net/hau-truong/chau-a?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-ChauA&vn_term=Desktop" class="" title="Châu Á">Châu Á</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-AuMy" href="https://ngoisao.net/hau-truong/au-my?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-AuMy&vn_term=Desktop" class="" title="Âu Mỹ">Âu Mỹ</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-Phim" href="https://ngoisao.net/hau-truong/phim?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-Phim&vn_term=Desktop" class="" title="Phim">Phim</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ThoiTrang" href="https://ngoisao.net/thoi-trang?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-ThoiTrang&vn_term=Desktop" title="Thời trang">Thời trang</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-SaoStyle" href="https://ngoisao.net/thoi-trang/sao-style?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-SaoStyle&vn_term=Desktop" class="" title="Sao style">Sao style</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-TuVan" href="https://ngoisao.net/thoi-trang/tu-van?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-TuVan&vn_term=Desktop" class="" title="Tư vấn">Tư vấn</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-LamDep" href="https://ngoisao.net/lam-dep?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-LamDep&vn_term=Desktop" title="Làm đẹp">Làm đẹp</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-SaoDep" href="https://ngoisao.net/lam-dep/sao-dep?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-SaoDep&vn_term=Desktop" class="" title="Sao đẹp">Sao đẹp</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-BiQuyet" href="https://ngoisao.net/lam-dep/bi-quyet?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-BiQuyet&vn_term=Desktop" class="" title="Bí quyết">Bí quyết</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-AnChoi" href="https://ngoisao.net/an-choi?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-AnChoi&vn_term=Desktop" title="Ăn chơi">Ăn chơi</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-AnGi" href="https://ngoisao.net/an-choi/an-gi?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-AnGi&vn_term=Desktop" class="" title="Ăn gì">Ăn gì</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ChoiDau" href="https://ngoisao.net/an-choi/choi-dau?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-ChoiDau&vn_term=Desktop" class="" title="Chơi đâu">Chơi đâu</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-GiaDinh" href="https://ngoisao.net/gia-dinh?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-GiaDinh&vn_term=Desktop" title="Gia đình">Gia đình</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-Cuoi" href="https://ngoisao.net/gia-dinh/cuoi-hoi?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-CuoiHoi&vn_term=Desktop" class="" title="Cưới">Cưới</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-GoRoi" href="https://ngoisao.net/gia-dinh/go-roi?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-GoRoi&vn_term=Desktop" class="" title="Gỡ rối">Gỡ rối</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-TheThao" href="https://ngoisao.net/the-thao?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-TheThao&vn_term=Desktop" title="Thể thao">Thể thao</a>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ThoiCuoc" href="https://ngoisao.net/thoi-cuoc?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-ThoiCuoc&vn_term=Desktop" title="Thời cuộc">Thời cuộc</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ChuyenLa" href="https://ngoisao.net/thoi-cuoc/chuyen-la?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-ChuyenLa&vn_term=Desktop" class="" title="Chuyện lạ">Chuyện lạ</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-HinhSu" href="https://ngoisao.net/thoi-cuoc/hinh-su?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-HinhSu&vn_term=Desktop" class="" title="Hình sự">Hình sự</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ThuongTruong" href="https://ngoisao.net/thuong-truong?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-ThuongTruong&vn_term=Desktop" title="Thương trường">Thương trường</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-DanChoi" href="https://ngoisao.net/thuong-truong/dan-choi?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-DanChoi&vn_term=Desktop" class="" title="Dân chơi">Dân chơi</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-BuonChuyen" href="https://ngoisao.net/buon-chuyen?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-BuonChuyen&vn_term=Desktop" title="Buôn chuyện">Buôn chuyện</a>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-TracNghiem" href="https://ngoisao.net/trac-nghiem?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-TracNghiem&vn_term=Desktop" title="Trắc nghiệm">Trắc nghiệm</a>
</li>
<li>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-Video" href="https://video.ngoisao.net?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-Video&vn_term=Desktop" title="Video">Video</a>
</li>
</ul>
<div class="store-adsl">
<a href="https://store.ngoisao.net" class="store" target="_blank" title="Store Ngôi Sao"><svg class="icon-ns not-grad"><use xlink:href="#ns-shop"/></svg></a>
<a href="https://ngoisao.net/lien-he?vn_source=Detail&vn_campaign=Header&vn_medium=Item-LienHeQuangCao&vn_term=Desktop" class="ads" title="Liên hệ quảng cáo"><svg class="icon-ns not-grad"><use xlink:href="#advertising-1"/></svg></a>
<div class="search-btn">
<svg class="icon-ns not-grad"><use xlink:href="#zoom-2"/></svg>
<svg class="icon-ns active not-grad"><use xlink:href="#simple-remove"/></svg>
</div>
</div>
</div>
<div class="search-field">
<div class="container">
<div id="search_ns">
<input class="input_search_pin" value="" type="text" class="form-control search-field-input" name="s" onblur="this.placeholder = 'Nhập nội dung cần tìm'" onfocus="this.placeholder = ''" placeholder="Tìm kiếm..." autocomplete="off">
<button type="submit" class="icon_seach_web_pin" hidden></button>
</div>
</div>
</div>
</header>
<!--END HEADER STICKY-->
<section id="banner_top" class="center fs bg_gray mb10">
<div class="container">
<div id='O_PC_Detail_Thethao_LB_970x250'><script>googTagCode.display.push('O_PC_Detail_Thethao_LB_970x250');</script></div>
</div>
</section>
<section class="container clearfix style1" id="breadcrumb">
<ul>
<li class=""><a href="/the-thao?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-TheThao&vn_term=Desktop" title="Thể thao">
Thể thao</a>
</li>
<li id="parent_category" class="hide" data-link="https://ngoisao.net"></li>
</ul>
</section><!--STREAM 4-->
<section class="container flex mb30 clearfix" data-component-modulejs="detail" data-component-page-type="text" data-component-page-config='{"article_id":"4012149"}'>
<div class="box_stream">
<div class="fck_detail width_common block_ads_connect">
<div class="detailCT">
<div class="topDetail">
<span class="spanDateTime fl">Thứ sáu, 15/11/2019, 00:08 (GMT+7)</span>
</div>
<h1 class="title">Tuấn Hưng quyên góp gần 400 triệu ủng hộ VĐV khuyết tật</h1>
<div class="block_share_sticky">
<div class="fixed_neo block_share right sticky_box block_share_left">
<div class="total">
<div class="bg_agray">
<a class="btn_face item_fb btn_facebook" href="javascript:;" title="Chia sẻ bài viết lên Facebook">
<svg class="icon-ns not-grad"><use xlink:href="#l-facebook"></use></svg>
</a>
<a class="btn_twitter get-link-bitly" rel="nofollow" href="javascript:;" id="twitter share_twitter" data-text="Tuấn Hưng quyên góp gần 400 triệu ủng hộ VĐV khuyết tật" data-url="https://ngoisao.net/the-thao/tuan-hung-quyen-gop-gan-400-trieu-ung-ho-vdv-khuyet-tat-4012149.html" title="Chia sẻ bài viết lên Twitter">
<svg class="icon-ns not-grad"><use xlink:href="#l-twitter"></use></svg>
</a>
</div>
<span class="count_share hide number_share">0</span>
</div>
<a class="btn_email login_5 open-popup-link" rel="nofollow" href="#email-popup" id="email_content" title="Chia sẻ bài viết qua email" data-component-runtime="js" data-component-function="initMail" data-component-input='{}'>
<svg class="icon-ns not-grad"><use xlink:href="#email-83"></use></svg>
</a>
<a href="#box_comment" class="icon_commend" title="comment"><svg class="icon-ns not-grad"><use xlink:href="#ns-comment"/></svg></a>
</div>
</div>
<p class="lead">Ca sĩ Tuấn Hưng tổ chức trận đấu bóng đá và golf từ thiện kêu gọi bạn bè giúp đỡ cặp VĐV khuyết tật Phạm Hồng Thức và Hoàng Hồng Kiên.</p>
</div>
<table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption"><tbody><tr><td>
<img alt="Tuấn Hưng đấu giá chiếc áo có chữ ký của các tuyển thủ Việt Nam trong đêm gala của giải golf Vươn tới ước mơ." data-natural-h="602" data-natural-width="680" src="https://vcdn-ngoisao.vnecdn.net/2019/11/14/hung1-8105-1573720117.jpg"></td>
</tr><tr><td>
<p class="Image">
Tuấn Hưng đấu giá chiếc áo có chữ ký của các tuyển thủ Việt Nam trong đêm gala của giải golf 'Vươn tới ước mơ'.</p>
</td>
</tr></tbody></table><p class="Normal">
Ngày 12/11, Tuấn Hưng tổ chức giải golf từ thiện để kêu gọi bạn bè ủng hộ cặp vợ chồng VĐV khuyết tật Phạm Hồng Thức và Hoàng Hồng Kiên. Trong đêm gala, nam ca sĩ <em>Nắm lấy tay anh</em> còn đấu giá chiếc áo có chữ ký của các tuyển thủ Việt Nam để góp vào quỹ ủng hộ. Tổng số tiền thu được của giải golf và gala đấu giá lên tới gần 300 triệu đồng.</p><p class="Normal">
Trước đó, chiều 23/10, tại sân bóng xã Hữu Bằng, huyện Thạch Thất, Hà Nội, Tuấn Hưng cùng đội HAT của anh tham gia trận đấu bóng đá thiện nguyện với CLB Suzika Hữu Bằng. Trận giao hữu này giúp anh quyên góp được hơn 102 triệu đồng từ các mạnh thường quân. Tuấn Hưng và những người bạn trích ra 30 triệu để ủng hộ các gia đình có hoàn cảnh đặc biệt khó khăn tại xã Hữu Bằng. Số tiền còn lại hơn 70 triệu được đưa vào quỹ ủng hộ vợ chồng VĐV Hồng Thức - Hồng Kiên.</p><table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption"><tbody><tr><td>
<img alt="Tuấn Hưng mang hòm tự thiện đi kêu gọi mọi người ủng hộ tại sân bóng." data-natural-h="453" data-natural-width="680" src="https://vcdn-ngoisao.vnecdn.net/2019/11/14/hung5-6213-1573720117.jpg"></td>
</tr><tr><td>
<p class="Image">
Tuấn Hưng mang hòm tự thiện đi kêu gọi mọi người ủng hộ tại sân bóng.</p>
</td>
</tr></tbody></table><p class="Normal">
Tuấn Hưng thổ lộ cách đây vài tuần anh vô tình xem một phóng về cặp vợ chồng VĐV khuyết tật Phạm Hồng Thức - Hoàng Hồng Kiên. Anh xúc động và cảm phục trước nghị lực của họ. Hồng Thức và Hồng Kiên là hai VĐV đua xe lăn, từng giành nhiều thành tích cao cho Việt Nam ở các kỳ Para Games khu vực Đông Nam Á.</p><p class="Normal">
Biến cố đến với Hoàng Hồng Kiên vào năm 2003, trong một lần đi giao hàng chị bị tai nạn gãy tay, hỏng xe. Không có tiền, chị một mình nằm phòng trọ để xương tay tự liền. Vì hoàn cảnh chị quá khó khăn, Hội Người mù Hà Đông xin Trung tâm Thể thao Khúc Hạo một chiếc xe lăn để chị đi làm trở lại. Thấy chị to khỏe nên HLV Ngô Anh Tuấn gợi ý xin chị vào đội cử tạ nhưng sau thấy tay chị bị bệnh xương nên đưa chị vào đội xe lăn.</p><p class="Normal">
Năm 2006 chị giành được hai HC bạc châu Á - Thái Bình Dương. Trong suốt sự nghiệp thể thao của mình, chị giành được 8 HC vàng Para Games cùng với bằng khen của Chủ tịch nước và 3 Bằng khen của Thủ tướng Chính phủ.</p><p class="Normal">
Chồng chị anh Phạm Hồng Thức quê Gia Lâm, Hà Nội, mất đôi chân do tai nạn tàu hỏa. Anh 14 năm liền vô địch xe lăn toàn quốc.</p><p class="Normal">
"Khi xem phóng sự và đọc thêm về hoàn cảnh gia đình anh chị tôi nảy ra ý định phải làm gì đó để giúp họ có cuộc sống tốt hơn. Bởi dù mang lại nhiều thành tích cao cho thể thao Việt Nam, họ vẫn đang phải ở nhà thuê và nuôi con nhỏ. Việc đầu tiên là tôi đi tìm hiểu xin bạn bè contact liên hệ với vợ chồng VĐV này. Khi tôi gọi điện, anh Thức tỏ ra ngạc nhiên và đến khi chúng tôi hẹn nhau cà phê để tôi nói rõ những mong muốn của mình, anh vẫn chưa tin điều tôi sẽ làm là sự thật. Bởi vậy tôi không quá vồn vã cũng không hứa hẹn nhiều để tạo niềm tin quá lớn cho anh chị. Trong mọi hoạt động thiện nguyện của tôi luôn có sự đồng hành của bạn bè, anh em chiến hữu. Chúng tôi âm thầm lên kế hoạch và thực hiện", Tuấn Hưng chia sẻ.</p><table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption"><tbody><tr><td>
<img alt="Tuấn Hưng biểu diễn bên cạnh VĐV khuyết tật Phạm Hồng Thức trên sân bóng Hữu Bằng." data-natural-h="485" data-natural-width="680" src="https://vcdn-ngoisao.vnecdn.net/2019/11/14/hung3-3213-1573720118.jpg"></td>
</tr><tr><td>
<p class="Image">
Tuấn Hưng biểu diễn bên cạnh VĐV khuyết tật Phạm Hồng Thức trên sân bóng Hữu Bằng.</p>
</td>
</tr></tbody></table><p class="Normal">
Sau khi kêu gọi được gần 400 triệu đồng từ trận đấu bóng đá và giải golf từ thiện, Tuấn Hưng tiếp tục lên kế hoạch làm các hoạt động khác để ủng hộ vợ chồng VĐV Hồng Thức - Hồng Kiên. Anh mong muốn giúp họ cỏ đủ tiền để xây một ngôi nhà. "Chúng tôi muốn anh chị đỡ vất vả và bình yên trong cuộc sống nhưng cũng không quá kỳ vọng sẽ phải có một khoản tiền lớn để có một căn nhà to. Có thể việc kêu gọi sẽ dừng lại ở một con số nào đó vì tôi biết còn nhiều người sẽ giúp anh chị ấy và cũng còn nhiều hoàn cảnh khó khăn khác đang cần chúng tôi tìm đến trong tương lai gần", nam ca sĩ bày tỏ.</p>
</div>
<!-- PC -->
<div class="author_mail">
<p class="author_top">
<strong>Minh Khang</strong>
<a title="Gửi email cho tác giả" href="#email-popup-2" class="email open-popup-link" data-article-id="4012149"><i class="ic ic-email"></i></a>
</p>
</div>
<!-- Mobile -->
<div class="topDetail-bottom width_common">
<!-- Box share bottom -->
<div class="block_share width_common block_share_right">
<div class="block_share--right">
<span class="count_comment hide number_share" id="total_share_4012149">0</span>
<div class="total">
<div class="bg_agray">
<a class="item_fb btn_facebook btn_face" rel="nofollow" href="javascript:;" title="Chia sẻ bài viết lên Facebook">
<svg class="icon-ns not-grad"><use xlink:href="#l-facebook"></use></svg>
</a>
<a class="item_twit btn_twitter get-link-bitly btn_twitter" rel="nofollow" href="javascript:;" id="twitter share_twitter" data-text="Tuấn Hưng quyên góp gần 400 triệu ủng hộ VĐV khuyết tật" data-url="https://ngoisao.net/the-thao/tuan-hung-quyen-gop-gan-400-trieu-ung-ho-vdv-khuyet-tat-4012149.html" title="Chia sẻ bài viết lên Twitter">
<svg class="icon-ns not-grad"><use xlink:href="#l-twitter"></use></svg>
</a>
</div>
</div>
<a class="btn_email login_5 open-popup-link" rel="nofollow" href="#email-popup" id="email_content" title="Chia sẻ bài viết qua email">
<svg class="icon-ns not-grad"><use xlink:href="#email-83"></use></svg>
</a>
</div>
</div>
<div id="email-popup" class="white-popup mfp-hide">
<div class="title_popup width_common">Chia sẻ bài viết qua email</div>
<div class="share_email_des">
<div class="share_email_left"><a>Bài viết</a></div>
<div class="share_email_right">
<p>Tuấn Hưng quyên góp gần 400 triệu ủng hộ VĐV khuyết tật</p>
<p class="breakumb">
<a class="" href="/the-thao" title="Thể thao">Thể thao</a>
</p>
</div>
</div>
<div class="content_poup width_common">
<form action="" name="send_mai" method="post">
<input type="hidden" name="fcsrf" id="fcsrf" value=""/>
<input type="hidden" id="url" name="url" value="https://ngoisao.net/the-thao/tuan-hung-quyen-gop-gan-400-trieu-ung-ho-vdv-khuyet-tat-4012149.html">
<input type="hidden" id="article_title" name="article_title" value="Tuấn Hưng quyên góp gần 400 triệu ủng hộ VĐV khuyết tật">
<ul class="form_element">
<li class="width_common">
<input type="text" class="input_form" placeholder="Email người gửi" name="sender_email" id="sender_email"/>
<div class="width_common txt_error" id="errorEmail"></div>
</li>
<li class="width_common">
<input type="text" class="input_form" placeholder="Họ tên người gửi" name="sender_name" id="sender_name"/>
<div class="width_common txt_error" id="errorName"></div>
</li>
<li class="width_common">
<input type="text" class="input_form" placeholder="Email người nhận" name="receiver_mail" id="receiver_mail"/>
<div class="width_common txt_error" id="errorReceiver"></div>
</li>
<li class="width_common">
<textarea name="message_mail" id="message_mail" class="input_form input_area" name="thongdiep" placeholder="Thông điệp gửi kèm"></textarea>
<div class="width_common txt_error" id="error_message"></div>
</li>
<li class="width_common validateCaptcha">
<div id="recaptcha"></div>
<button type="button" class="btn_vne btn_sk btn_vne_bold btn_submit_form">Hoàn tất</button>
</li>
</ul>
</form>
</div>
</div>
</div>
<!--TIN LIEN QUAN-->
<div id="ms_seemore"></div>	<!--END TIN LIEN QUAN-->
<!--TOPIC-->
<div id="ms_topic"></div>	<!--END TOPIC-->
<div id="ms_relatenew"></div> <div class="box_category box_border_top center">
<div id='O_PC_Detail_Thethao_AB_480x270'><script>googTagCode.display.push('O_PC_Detail_Thethao_AB_480x270');</script></div>
</div>
<!--comment-->
<div id="box_comment_vne" class="box_comment_vne box_category width_common" data-component-runtime="js" data-component-function="showComment" data-component-input='{"type":"comment","article_id":"4012149","article_type":"1","site_id":"1002835","category_id":"1002837","sign":"939fa0c04951eb279d2ec07c69e6b6d1","limit":24}'>
<div class="ykien_vne width_common" style="display:none;">
<div class="left"><strong rel="time">Ý kiến bạn đọc</strong> (<label id="total_comment">0</label>)</div>
<div class="filter_coment">
<a href="#" rel="time">Mới nhất</a> |
<a class="active" href="#" rel="like">Quan tâm nhất</a>
</div>
</div>
<div class="loading"></div>
<div class="view_all_reply_loading"></div>
<div class="width_common" id="box_comment">
<div class="main_show_comment width_common mb10" id="list_comment"> </div>
</div>
<div class="view_more_coment width_common mb10" style="display: none;"><a href="javascript:;" class="txt_666">Xem thêm</a></div>
<div id="cmt-paginator" class="width_common">
<p id="pagination" class="pagination mb10"></p>
</div>
<div class="input_comment width_common">
<form id="comment_post_form">
<textarea id="txtComment" value="Ý kiến của bạn" onfocus="if (this.value == this.defaultValue) this.value = ''" onblur="if (this.value == '') this.value = this.defaultValue" class="h100 left block_input" rows="" cols="">Ý kiến của bạn</textarea>
<div class="width_common block_relative">
<div class="right block_btn_send"> <button type="button" value="Gửi" class="btn_send_comment btn_vne" id="comment_post_button">Gửi</button></div>
<div class="left counter_world" style="display: none;"><strong>20</strong>/1000</div>
<div class="like_google">
<div class="google_name">
<img id="open_id_status" src="https://s.vnecdn.net/ngoisao/i/v10/graphics/img_blank.gif" width="24px" height="30px" alt="vnexpress" class="google_active"/>
<span id="open_id_name"></span>
</div>
<div class="block_action_google" style="display:none;">
<ul>
<li><a id="open_id_share" href="#" title="Tắt chia sẻ">Tắt chia sẻ</a></li>
<li><a id="open_id_sigout" href="#" title="Đăng xuất">Đăng xuất</a></li>
</ul>
</div>
</div>
</div>
</form>
<div id="comment_reply_wrapper" class="input_comment reply_input_comment width_common" style="display: none;">
<form id="comment_reply_form">
<textarea id="txtComment" value="Ý kiến của bạn" onfocus="if (this.value == this.defaultValue) this.value = ''" onblur="if (this.value == '') this.value = this.defaultValue" class="h100 left">Ý kiến của bạn</textarea>
<div class="width_common block_relative">
<div class="right"> <button type="button" value="Gửi" class="btn_send_comment btn_vne" id="comment_reply_button">Gửi</button>
</div>
<div class="left counter_world" style="display: none;"><strong>20</strong>/1000</div>
<div class="clear">&nbsp;</div>
</div>
</form>
</div>
</div>
</div>
<!-- Box tag -->
<div id="box_tag" class="block_tag width_common box_category" style="border-bottom:none;padding-bottom:0">
<div class="txt_tag">Tags: </div>
<a class="tag_item" href="/tag/tuan-hung-740125" title="Tuấn Hưng" onClick="_gaq.push(['_trackEvent', 'Trang chi tiết', 'Tag bất kỳ', 'Vùng Tags']);">Tuấn Hưng</a><a class="tag_item" href="/tag/vo-chong-vdv-khuyet-tat-hong-httpseditor-vnexpress-netvnexpresscontentarticleseditstatus3articleid4012149usertypechiefpage1-thuc-hong-kien-1229188" title="vợ chồng VĐV khuyết tật Hồng https://editor.vnexpress.net/vnexpress/content/articles/edit/status/3/articleid/4012149/usertype/chief/page/1#Thức - Hồng Kiên" onClick="_gaq.push(['_trackEvent', 'Trang chi tiết', 'Tag bất kỳ', 'Vùng Tags']);">vợ chồng VĐV khuyết tật Hồng https://editor.vnexpress.net/vnexpress/content/articles/edit/status/3/articleid/4012149/usertype/chief/page/1#Thức - Hồng Kiên</a><a class="tag_item" href="/tag/tu-thien-5586" title="từ thiện" onClick="_gaq.push(['_trackEvent', 'Trang chi tiết', 'Tag bất kỳ', 'Vùng Tags']);">từ thiện</a></div>
<input type="hidden" name="article_id" id="article_id" value="4012149" data-tags="Tu%E1%BA%A5n+H%C6%B0ng%2C+v%E1%BB%A3+ch%E1%BB%93ng+V%C4%90V+khuy%E1%BA%BFt+t%E1%BA%ADt+H%E1%BB%93ng+https%3A%2F%2Feditor.vnexpress.net%2Fvnexpress%2Fcontent%2Farticles%2Fedit%2Fstatus%2F3%2Farticleid%2F4012149%2Fusertype%2Fchief%2Fpage%2F1%23Th%E1%BB%A9c+-+H%E1%BB%93ng+Ki%C3%AAn%2C+t%E1%BB%AB+thi%E1%BB%87n"/>
<div id="sp_lien_quan"></div>
<!--Box cùng chuyên mục-->
<div id="cung_chuyen_muc"></div> <!--End Box cùng chuyên mục-->
</div>
<div class="box_300">
<!-- Vertical 1 detail -->
<div class="center box_category hidden320">
<div id='O_PC_Detail_Thethao_V1_300x600'><script>googTagCode.display.push('O_PC_Detail_Thethao_V1_300x600');</script></div>
</div>
<!-- End Vertical 1 detail -->
<div class="contact-ads width_common">
<a href="/lien-he?vn_source=Folder&amp;vn_campaign=Box300&amp;vn_medium=Item-LienHeQuangCao&amp;vn_term=Desktop" target="_blank" title="Li&ecirc;n h&#7879; qu&#7843;ng c&aacute;o"><img alt="" src="https://i-ngoisao.vnecdn.net/2019/01/03/9806cfd3f86ca0fd6e5aee9884f4350a.jpg"></a></div>
<div class="box_category box-tieudiem">
<article class="art_item img">
<div class="thumb_art">
<a class="thumb_img thumb_5x3" href="https://ngoisao.net/topic/thu-mon-dang-van-lam-23751?vn_source=Detail&vn_campaign=Box-Topics&vn_medium=Item-1&vn_term=Desktop" title="Thủ môn Đặng Văn Lâm"><img alt="Thủ môn Đặng Văn Lâm" src="https://vcdn-ngoisao.vnecdn.net/2019/10/20/726486082760372497320844875091-1229-4592-1571590664_300x180.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/10/20/726486082760372497320844875091-1229-4592-1571590664_300x180.jpg"/></a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/topic/thu-mon-dang-van-lam-23751?vn_source=Detail&vn_campaign=Box-Topics&vn_medium=Item-1&vn_term=Desktop" title="Thủ môn Đặng Văn Lâm">Thủ môn Đặng Văn Lâm</a></h3>
</div>
</article>
</div>
<!-- title 1 detail -->
<div class="center box_category hidden320">
<!--- Tiles 1 detail --->
<div id='O_PC_Detail_Thethao_L1_300x250'><script>googTagCode.display.push('O_PC_Detail_Thethao_L1_300x250');</script></div>
</div>
<!-- end title 1 detail -->
<div class="box_category box-tieudiem">
<article class="art_item img">
<div class="thumb_art">
<a class="thumb_img thumb_5x3" href="https://ngoisao.net/topic/nha-becks-14498?vn_source=Detail&vn_campaign=Box-Topics&vn_medium=Item-1&vn_term=Desktop" title="Nhà Becks"><img alt="Nhà Becks" src="https://vcdn-ngoisao.vnecdn.net/2019/11/06/be1-8894-1573028434-1573031866-3070-1573031906_300x180.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/11/06/be1-8894-1573028434-1573031866-3070-1573031906_300x180.jpg"/></a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/topic/nha-becks-14498?vn_source=Detail&vn_campaign=Box-Topics&vn_medium=Item-1&vn_term=Desktop" title="Nhà Becks">Nhà Becks</a></h3>
</div>
</article>
</div>
<div class="box_category box-tieudiem">
<article class="art_item img">
<div class="thumb_art">
<a class="thumb_img thumb_5x3" href="https://ngoisao.net/topic/cong-phuong-xuan-truong-ra-nuoc-ngoai-thi-dau-23752?vn_source=Detail&vn_campaign=Box-Topics&vn_medium=Item-1&vn_term=Desktop" title="Công Phượng, Xuân Trường ra nước ngoài thi đấu"><img alt="Công Phượng, Xuân Trường ra nước ngoài thi đấu" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/11/08/cong1-1573202809-7129-1573202900_300x180.jpg"/></a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/topic/cong-phuong-xuan-truong-ra-nuoc-ngoai-thi-dau-23752?vn_source=Detail&vn_campaign=Box-Topics&vn_medium=Item-1&vn_term=Desktop" title="Công Phượng, Xuân Trường ra nước ngoài thi đấu">Công Phượng, Xuân Trường ra nước ngoài thi đấu</a></h3>
</div>
</article>
</div>
<div class="box_category box-tieudiem">
<article class="art_item img">
<div class="thumb_art">
<a class="thumb_img thumb_5x3" href="https://ngoisao.net/topic/cristiano-ronaldo-14765?vn_source=Detail&vn_campaign=Box-Topics&vn_medium=Item-1&vn_term=Desktop" title="Cristiano Ronaldo"><img alt="Cristiano Ronaldo" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/09/17/ronaldo1-1568704760-2637-1568706154_300x180.png"/></a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/topic/cristiano-ronaldo-14765?vn_source=Detail&vn_campaign=Box-Topics&vn_medium=Item-1&vn_term=Desktop" title="Cristiano Ronaldo">Cristiano Ronaldo</a></h3>
</div>
</article>
</div>
<!-- BOX Wedding -->
<!-- BOX DỊCH VỤ CƯỚI -->
<div class="box_category box_folder box_thuongmai box_dvc">
<hgroup class="title_box_category">
<h2><a href="https://ngoisao.net/dich-vu-cuoi?vn_source=Home&vn_campaign=Box-Wedding&vn_medium=Title-Wedding&vn_term=Desktop">Dịch vụ cưới</a></h2>
</hgroup>
<div class="owl-carousel">
<div class="item">
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/dich-vu-cuoi/thiep-cuoi/thiep-cuoi-laco-674.html?vn_source=Detail&vn_campaign=Box-Wedding&vn_medium=Item-1&vn_term=Desktop" title="Thiệp Cưới La'Co">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/08/30/thiep-cuoi-laco-1667-1535426464_122x122.jpg" alt="Thiệp Cưới La'Co">
</a>
</div>
<div class="content">
<h4 class="title_news">
<a href="https://ngoisao.net/dich-vu-cuoi/thiep-cuoi/thiep-cuoi-laco-674.html?vn_source=Detail&vn_campaign=Box-Wedding&vn_medium=Item-1&vn_term=Desktop" title="Thiệp Cưới La'Co">Thiệp Cưới La'Co </a>
</h4>
<div class="tag"><a href="https://ngoisao.net/dich-vu-cuoi/an-hoi?vn_source=Detail&vn_campaign=Box-Wedding&vn_medium=Title-AnHoi&vn_term=Desktop" title="Ăn hỏi">Ăn hỏi</a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/dich-vu-cuoi/wedding-fair-gian-hang/hana-paper-art-diy-dam-cuoi-voi-phong-cach-rieng-biet-618.html?vn_source=Detail&vn_campaign=Box-Wedding&vn_medium=Item-2&vn_term=Desktop" title="HANA Paper Art - DIY đám cưới với phong cách riêng biệt. ">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/07/24/hana-paper-art_image-1532418426_122x122.jpg" alt="HANA Paper Art - DIY đám cưới với phong cách riêng biệt. ">
</a>
</div>
<div class="content">
<h4 class="title_news">
<a href="https://ngoisao.net/dich-vu-cuoi/wedding-fair-gian-hang/hana-paper-art-diy-dam-cuoi-voi-phong-cach-rieng-biet-618.html?vn_source=Detail&vn_campaign=Box-Wedding&vn_medium=Item-2&vn_term=Desktop" title="HANA Paper Art - DIY đám cưới với phong cách riêng biệt. ">HANA Paper Art - DIY đám cưới với phong cách riêng biệt. </a>
</h4>
<div class="tag"><a href="https://ngoisao.net/dich-vu-cuoi/wedding-planner?vn_source=Detail&vn_campaign=Box-Wedding&vn_medium=Title-WeddingPlanner&vn_term=Desktop" title="Wedding planner">Wedding planner</a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/dich-vu-cuoi/wedding-fair-gian-hang/tuart-wedding---studio-anh-cuoi-ha-ng-da-u-ta-i-vie-t-nam-665.html?vn_source=Detail&vn_campaign=Box-Wedding&vn_medium=Item-3&vn_term=Desktop" title="TuArt Wedding –  Studio ảnh cưới hàng đầu tại Việt Nam">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/08/14/anh-vien-ao-cuoi-dep4-1533804586_122x122.jpg" alt="TuArt Wedding –  Studio ảnh cưới hàng đầu tại Việt Nam">
</a>
</div>
<div class="content">
<h4 class="title_news">
<a href="https://ngoisao.net/dich-vu-cuoi/wedding-fair-gian-hang/tuart-wedding---studio-anh-cuoi-ha-ng-da-u-ta-i-vie-t-nam-665.html?vn_source=Detail&vn_campaign=Box-Wedding&vn_medium=Item-3&vn_term=Desktop" title="TuArt Wedding –  Studio ảnh cưới hàng đầu tại Việt Nam">TuArt Wedding – Studio ảnh cưới hàng đầu tại Việt Nam </a>
</h4>
<div class="tag"><a href="https://ngoisao.net/dich-vu-cuoi/studio?vn_source=Detail&vn_campaign=Box-Wedding&vn_medium=Title-Studio&vn_term=Desktop" title="Studio">Studio</a></div>
</div>
</article>
</div>
<div class="item">
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/dich-vu-cuoi/nha-hang-tiec-cuoi/trung-tam-hoi-nghi-tiec-cuoi-long-bien-palace-682.html?vn_source=Detail&vn_campaign=Box-Wedding&vn_medium=Item-1&vn_term=Desktop" title="Trung tâm Hội nghị - Tiệc cưới Long Biên Palace">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/11/16/9370bcf20bc8ea96b3d9-1542341436_122x122.jpg" alt="Trung tâm Hội nghị - Tiệc cưới Long Biên Palace">
</a>
</div>
<div class="content">
<h4 class="title_news">
<a href="https://ngoisao.net/dich-vu-cuoi/nha-hang-tiec-cuoi/trung-tam-hoi-nghi-tiec-cuoi-long-bien-palace-682.html?vn_source=Detail&vn_campaign=Box-Wedding&vn_medium=Item-1&vn_term=Desktop" title="Trung tâm Hội nghị - Tiệc cưới Long Biên Palace">Trung tâm Hội nghị - Tiệc cưới Long Biên Palace </a>
</h4>
<div class="tag"><a href="https://ngoisao.net/dich-vu-cuoi/nha-hang-tiec-cuoi?vn_source=Detail&vn_campaign=Box-Wedding&vn_medium=Title-NhaHangTiecCuoi&vn_term=Desktop" title="Nhà hàng - Tiệc cưới">Nhà hàng - Tiệc cưới</a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/dich-vu-cuoi/wedding-fair-gian-hang/hana-paper-art-diy-dam-cuoi-voi-phong-cach-rieng-biet-618.html?vn_source=Detail&vn_campaign=Box-Wedding&vn_medium=Item-2&vn_term=Desktop" title="HANA Paper Art - DIY đám cưới với phong cách riêng biệt. ">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/07/24/hana-paper-art_image-1532418426_122x122.jpg" alt="HANA Paper Art - DIY đám cưới với phong cách riêng biệt. ">
</a>
</div>
<div class="content">
<h4 class="title_news">
<a href="https://ngoisao.net/dich-vu-cuoi/wedding-fair-gian-hang/hana-paper-art-diy-dam-cuoi-voi-phong-cach-rieng-biet-618.html?vn_source=Detail&vn_campaign=Box-Wedding&vn_medium=Item-2&vn_term=Desktop" title="HANA Paper Art - DIY đám cưới với phong cách riêng biệt. ">HANA Paper Art - DIY đám cưới với phong cách riêng biệt. </a>
</h4>
<div class="tag"><a href="https://ngoisao.net/dich-vu-cuoi/hoa-cuoi-xe-cuoi?vn_source=Detail&vn_campaign=Box-Wedding&vn_medium=Title-HoaCuoiXeCuoi&vn_term=Desktop" title="Hoa cưới - Xe cưới">Hoa cưới - Xe cưới</a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/dich-vu-cuoi/vay-cuoi-ao-cuoi-vest/son-wedding-dia-diem-chup-anh-cuoi-chuyen-nghiep-664.html?vn_source=Detail&vn_campaign=Box-Wedding&vn_medium=Item-3&vn_term=Desktop" title="Sơn Wedding - Địa điểm chụp ảnh cưới chuyên nghiệp. ">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/08/09/1y5a3873-1533788216_122x122.jpg" alt="Sơn Wedding - Địa điểm chụp ảnh cưới chuyên nghiệp. ">
</a>
</div>
<div class="content">
<h4 class="title_news">
<a href="https://ngoisao.net/dich-vu-cuoi/vay-cuoi-ao-cuoi-vest/son-wedding-dia-diem-chup-anh-cuoi-chuyen-nghiep-664.html?vn_source=Detail&vn_campaign=Box-Wedding&vn_medium=Item-3&vn_term=Desktop" title="Sơn Wedding - Địa điểm chụp ảnh cưới chuyên nghiệp. ">Sơn Wedding - Địa điểm chụp ảnh cưới chuyên nghiệp. </a>
</h4>
<div class="tag"><a href="https://ngoisao.net/dich-vu-cuoi/vay-cuoi-ao-cuoi-vest?vn_source=Detail&vn_campaign=Box-Wedding&vn_medium=Title-VayAoCuoiVest&vn_term=Desktop" title="Váy - Áo cưới - Vest">Váy - Áo cưới - Vest</a></div>
</div>
</article>
</div>
<div class="item">
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/dich-vu-cuoi/thiep-cuoi/thiep-cuoi-laco-674.html?vn_source=Detail&vn_campaign=Box-Wedding&vn_medium=Item-1&vn_term=Desktop" title="Thiệp Cưới La'Co">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/08/30/thiep-cuoi-laco-1667-1535426464_122x122.jpg" alt="Thiệp Cưới La'Co">
</a>
</div>
<div class="content">
<h4 class="title_news">
<a href="https://ngoisao.net/dich-vu-cuoi/thiep-cuoi/thiep-cuoi-laco-674.html?vn_source=Detail&vn_campaign=Box-Wedding&vn_medium=Item-1&vn_term=Desktop" title="Thiệp Cưới La'Co">Thiệp Cưới La'Co </a>
</h4>
<div class="tag"><a href="https://ngoisao.net/dich-vu-cuoi/thiep-cuoi?vn_source=Detail&vn_campaign=Box-Wedding&vn_medium=Title-ThiepCuoi&vn_term=Desktop" title="Thiệp cưới">Thiệp cưới</a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/dich-vu-cuoi/vay-cuoi-ao-cuoi-vest/sunny-bridal-625.html?vn_source=Detail&vn_campaign=Box-Wedding&vn_medium=Item-2&vn_term=Desktop" title="Sunny Bridal">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/04/04/sunny-bridal_image-1522836975_122x122.jpg" alt="Sunny Bridal">
</a>
</div>
<div class="content">
<h4 class="title_news">
<a href="https://ngoisao.net/dich-vu-cuoi/vay-cuoi-ao-cuoi-vest/sunny-bridal-625.html?vn_source=Detail&vn_campaign=Box-Wedding&vn_medium=Item-2&vn_term=Desktop" title="Sunny Bridal">Sunny Bridal </a>
</h4>
<div class="tag"><a href="https://ngoisao.net/dich-vu-cuoi/trang-diem-lam-toc?vn_source=Detail&vn_campaign=Box-Wedding&vn_medium=Title-TrangDiemLamToc&vn_term=Desktop" title="Trang điểm - Làm tóc">Trang điểm - Làm tóc</a></div>
</div>
</article>
</div>
</div>
</div>
<!-- END BOX Wedding --> <div class="box_category box_folder box_taitro line3">
<hgroup class="title_box_category">
<h2>Tin nổi bật</h2>
</hgroup>
<article class="art_item img">
<div class="thumb_art">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoNoiBat" data-event-label="NgoiSaoNoiBat-PC-0" data-article-id="4012148" class="thumb_img thumb_5x3" href="https://ngoisao.net/hau-truong/duong-tinh-duyen-dan-dien-vien-kieu-nu-va-dai-gia-4012148.html?vn_source=Detail&vn_campaign=Box-TinNoiBat&vn_medium=Item-1&vn_term=Desktop" title="Đường tình duyên dàn diễn viên 'Kiều nữ và đại gia'">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/11/14/top1c-1573744659-8208-1573745239_300x180.jpg" alt="Đường tình duyên dàn diễn viên 'Kiều nữ và đại gia'">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoNoiBat" data-event-label="NgoiSaoNoiBat-PC-0" data-article-id="4012148" href="https://ngoisao.net/hau-truong/duong-tinh-duyen-dan-dien-vien-kieu-nu-va-dai-gia-4012148.html?vn_source=Detail&vn_campaign=Box-TinNoiBat&vn_medium=Item-1&vn_term=Desktop" title="Đường tình duyên dàn diễn viên 'Kiều nữ và đại gia'">Đường tình duyên dàn diễn viên 'Kiều nữ và đại gia'</a>
<a class="icon_commend" href="https://ngoisao.net/hau-truong/duong-tinh-duyen-dan-dien-vien-kieu-nu-va-dai-gia-4012148.html#box_comment"><span><span class="txt_num_comment font_icon_2 widget-comment-3842736-1" data-href="https://ngoisao.net/hau-truong/duong-tinh-duyen-dan-dien-vien-kieu-nu-va-dai-gia-4012148.html#box_comment" data-type="comment" data-objecttype="1" data-objectid="4012148"></span></span></a> </h3>
</div>
</article>
<!-- native 1 -->
<article class="art_item" style="display: none">
<div id='div-gpt-ad-1559803176445-0'><script>googTagCode.display.push('div-gpt-ad-1559803176445-0');</script></div>
</article>
<article class="art_item">
<div class="thumb_art">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoNoiBat" data-event-label="NgoiSaoNoiBat-PC-1" data-article-id="4012570" class="thumb_img thumb_5x5" href="https://ngoisao.net/the-thao/hlv-park-duong-con-dai-lam-4012570.html?vn_source=Detail&vn_campaign=Box-TinNoiBat&vn_medium=Item-2&vn_term=Desktop" title="HLV Park: 'Đường còn dài lắm'">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/11/14/dong78341jpg-1573749211-157374-7580-4709-1573749262_180x180.jpg" alt="HLV Park: 'Đường còn dài lắm'">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoNoiBat" data-event-label="NgoiSaoNoiBat-PC-1" data-article-id="4012570" href="https://ngoisao.net/the-thao/hlv-park-duong-con-dai-lam-4012570.html?vn_source=Detail&vn_campaign=Box-TinNoiBat&vn_medium=Item-2&vn_term=Desktop" title="HLV Park: 'Đường còn dài lắm'">HLV Park: 'Đường còn dài lắm'</a>
<a class="icon_commend" href="https://ngoisao.net/the-thao/hlv-park-duong-con-dai-lam-4012570.html#box_comment"><span><span class="txt_num_comment font_icon_2 widget-comment-3842736-1" data-href="https://ngoisao.net/the-thao/hlv-park-duong-con-dai-lam-4012570.html#box_comment" data-type="comment" data-objecttype="1" data-objectid="4012570"></span></span></a> </h3>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoNoiBat" data-event-label="NgoiSaoNoiBat-PC-2" data-article-id="4012534" class="thumb_img thumb_5x5" href="https://ngoisao.net/hau-truong/trinh-thang-binh-chia-tay-liz-kim-cuong-4012534.html?vn_source=Detail&vn_campaign=Box-TinNoiBat&vn_medium=Item-3&vn_term=Desktop" title="Trịnh Thăng Bình chia tay Liz Kim Cương">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/11/14/top3a-1573740815-7876-1573742623_180x180.jpg" alt="Trịnh Thăng Bình chia tay Liz Kim Cương">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoNoiBat" data-event-label="NgoiSaoNoiBat-PC-2" data-article-id="4012534" href="https://ngoisao.net/hau-truong/trinh-thang-binh-chia-tay-liz-kim-cuong-4012534.html?vn_source=Detail&vn_campaign=Box-TinNoiBat&vn_medium=Item-3&vn_term=Desktop" title="Trịnh Thăng Bình chia tay Liz Kim Cương">Trịnh Thăng Bình chia tay Liz Kim Cương</a>
<a class="icon_commend" href="https://ngoisao.net/hau-truong/trinh-thang-binh-chia-tay-liz-kim-cuong-4012534.html#box_comment"><span><span class="txt_num_comment font_icon_2 widget-comment-3842736-1" data-href="https://ngoisao.net/hau-truong/trinh-thang-binh-chia-tay-liz-kim-cuong-4012534.html#box_comment" data-type="comment" data-objecttype="1" data-objectid="4012534"></span></span></a> </h3>
</div>
</article>
<!-- QC Native  5 -->
<article class="art_item" style="display: none">
<div id='div-gpt-ad-1559803176445-1'><script>googTagCode.display.push('div-gpt-ad-1559803176445-1');</script></div>
</article>
<!-- End stream 1 -->
<article class="art_item">
<div class="thumb_art">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoNoiBat" data-event-label="NgoiSaoNoiBat-PC-3" data-article-id="4012099" class="thumb_img thumb_5x5" href="https://ngoisao.net/an-choi/quan-bar-noi-ho-ngoc-ha-lam-sinh-nhat-kim-ly-4012099.html?vn_source=Detail&vn_campaign=Box-TinNoiBat&vn_medium=Item-4&vn_term=Desktop" title="Quán bar nơi Hồ Ngọc Hà làm sinh nhật Kim Lý">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/11/14/zoom-1573700009-4550-1573704973_180x180.jpg" alt="Quán bar nơi Hồ Ngọc Hà làm sinh nhật Kim Lý">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoNoiBat" data-event-label="NgoiSaoNoiBat-PC-3" data-article-id="4012099" href="https://ngoisao.net/an-choi/quan-bar-noi-ho-ngoc-ha-lam-sinh-nhat-kim-ly-4012099.html?vn_source=Detail&vn_campaign=Box-TinNoiBat&vn_medium=Item-4&vn_term=Desktop" title="Quán bar nơi Hồ Ngọc Hà làm sinh nhật Kim Lý">Quán bar nơi Hồ Ngọc Hà làm sinh nhật Kim Lý</a>
<svg class="icon-ns"><use xlink:href="#ns-video"/></svg> <a class="icon_commend" href="https://ngoisao.net/an-choi/quan-bar-noi-ho-ngoc-ha-lam-sinh-nhat-kim-ly-4012099.html#box_comment"><span><span class="txt_num_comment font_icon_2 widget-comment-3842736-1" data-href="https://ngoisao.net/an-choi/quan-bar-noi-ho-ngoc-ha-lam-sinh-nhat-kim-ly-4012099.html#box_comment" data-type="comment" data-objecttype="1" data-objectid="4012099"></span></span></a> </h3>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoNoiBat" data-event-label="NgoiSaoNoiBat-PC-4" data-article-id="4012311" class="thumb_img thumb_5x5" href="https://ngoisao.net/the-thao/viet-nam-ha-uae-nho-sieu-pham-sut-xa-4012311-tong-thuat.html?vn_source=Detail&vn_campaign=Box-TinNoiBat&vn_medium=Item-5&vn_term=Desktop" title="Việt Nam hạ UAE nhờ siêu phẩm sút xa">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/11/14/z16190266244592282667dc20c62d6-2760-9043-1573739568_180x180.jpg" alt="Việt Nam hạ UAE nhờ siêu phẩm sút xa">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoNoiBat" data-event-label="NgoiSaoNoiBat-PC-4" data-article-id="4012311" href="https://ngoisao.net/the-thao/viet-nam-ha-uae-nho-sieu-pham-sut-xa-4012311-tong-thuat.html?vn_source=Detail&vn_campaign=Box-TinNoiBat&vn_medium=Item-5&vn_term=Desktop" title="Việt Nam hạ UAE nhờ siêu phẩm sút xa">Việt Nam hạ UAE nhờ siêu phẩm sút xa</a>
<svg class="icon-ns"><use xlink:href="#ns-video"/></svg> <a class="icon_commend" href="https://ngoisao.net/the-thao/viet-nam-ha-uae-nho-sieu-pham-sut-xa-4012311-tong-thuat.html#box_comment"><span><span class="txt_num_comment font_icon_2 widget-comment-3842736-1" data-href="https://ngoisao.net/the-thao/viet-nam-ha-uae-nho-sieu-pham-sut-xa-4012311-tong-thuat.html#box_comment" data-type="comment" data-objecttype="1" data-objectid="4012311"></span></span></a> </h3>
</div>
</article>
</div>
<div class="box_category box_folder line2">
<hgroup class="title_box_category">
<h2><a href="/lam-dep?vn_source=Detail&vn_campaign=Box-LamDep&vn_medium=Title-LamDep&vn_term=Desktop">Làm đẹp</a></h2>
</hgroup>
<article class="art_item img">
<div class="thumb_art">
<a class="thumb_img thumb_5x3" href="https://ngoisao.net/lam-dep/ha-tang-bat-chuoc-con-gai-tet-toc-hack-tuoi-4012389.html?vn_source=Detail&vn_campaign=Box-LamDep&vn_medium=Item-1&vn_term=Desktop" title="Hà Tăng bắt chước con gái tết tóc 'hack' tuổi">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/11/14/frozen-1573722129-5343-1573724718_300x180.jpg" alt="Hà Tăng bắt chước con gái tết tóc 'hack' tuổi">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/lam-dep/ha-tang-bat-chuoc-con-gai-tet-toc-hack-tuoi-4012389.html?vn_source=Detail&vn_campaign=Box-LamDep&vn_medium=Item-1&vn_term=Desktop" title="Hà Tăng bắt chước con gái tết tóc 'hack' tuổi">
Hà Tăng bắt chước con gái tết tóc 'hack' tuổi </a>
<svg class="icon-ns"><use xlink:href="#ns-video"/></svg> </h3>
</div>
</article>
<article class="art_item ">
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/lam-dep/7-dong-tac-giup-som-co-bung-duoi-phang-li-4012342.html?vn_source=Detail&vn_campaign=Box-LamDep&vn_medium=Item-2&vn_term=Desktop" title="7 động tác giúp sớm có bụng dưới phẳng lì">
7 động tác giúp sớm có bụng dưới phẳng lì </a>
<svg class="icon-ns"><use xlink:href="#ns-video"/></svg> </h3>
</div>
</article>
<article class="art_item ">
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/lam-dep/10-meo-giup-nhin-an-gian-doan-thanh-cong-4012301.html?vn_source=Detail&vn_campaign=Box-LamDep&vn_medium=Item-3&vn_term=Desktop" title="10 mẹo giúp nhịn ăn gián đoạn thành công">
10 mẹo giúp nhịn ăn gián đoạn thành công </a>
</h3>
</div>
</article>
</div>
<div class="box_category box_folder line2">
<hgroup class="title_box_category">
<h2><a href="/thoi-cuoc?vn_source=Detail&vn_campaign=Box-ThoiCuoc&vn_medium=Title-ThoiCuoc&vn_term=Desktop">Thời cuộc</a></h2>
</hgroup>
<article class="art_item img">
<div class="thumb_art">
<a class="thumb_img thumb_5x3" href="https://ngoisao.net/thoi-cuoc/co-dong-vien-mo-tiec-khap-duong-pho-4012582.html?vn_source=Detail&vn_campaign=Box-ThoiCuoc&vn_medium=Item-1&vn_term=Desktop" title="Cổ động viên 'mở tiệc' khắp đường phố">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/11/15/fan-1573753847-6159-1573753877_300x180.jpg" alt="Cổ động viên 'mở tiệc' khắp đường phố">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/thoi-cuoc/co-dong-vien-mo-tiec-khap-duong-pho-4012582.html?vn_source=Detail&vn_campaign=Box-ThoiCuoc&vn_medium=Item-1&vn_term=Desktop" title="Cổ động viên 'mở tiệc' khắp đường phố">
Cổ động viên 'mở tiệc' khắp đường phố </a>
<svg class="icon-ns"><use xlink:href="#ns-video"/></svg> </h3>
</div>
</article>
<article class="art_item ">
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/thoi-cuoc/tai-xe-dung-xe-don-hai-em-be-len-suoi-am-4012318.html?vn_source=Detail&vn_campaign=Box-ThoiCuoc&vn_medium=Item-2&vn_term=Desktop" title="Tài xế dừng xe đón hai em bé lên sưởi ấm">
Tài xế dừng xe đón hai em bé lên sưởi ấm </a>
<svg class="icon-ns"><use xlink:href="#ns-video"/></svg> </h3>
</div>
</article>
<article class="art_item ">
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/thoi-cuoc/than-dong-tot-nghiep-dai-hoc-khi-moi-len-9-4012481.html?vn_source=Detail&vn_campaign=Box-ThoiCuoc&vn_medium=Item-3&vn_term=Desktop" title="Thần đồng tốt nghiệp đại học khi mới lên 9">
Thần đồng tốt nghiệp đại học khi mới lên 9 </a>
</h3>
</div>
</article>
</div>
<!-- Box 300 store  -->
<div class="box_category box_folder box_thuongmai box_thuongmai4">
<hgroup class="title_box_category">
<h2>Store Ngôi sao</h2>
</hgroup>
<div id="list_store_right_sidebar" class="box_wap owl-carousel" data-component-runtime="js" data-component-function="thirdparty" data-component-input='{"type":"boxStoreRight"}'>
</div>
</div>
<!-- End -->
<!-- Vertical 2 detail -->
<div class="center box_category hidden320">
<div id='O_PC_Detail_Thethao_V2_300x600'><script>googTagCode.display.push('O_PC_Detail_Thethao_V2_300x600');</script></div>
</div>
<!-- End Vertical 2 detail -->
</div>
</div>
</section><!-- END STREAM 4 -->
<script>var zoneOutstream=4931;</script>
<script src="https://scdn.eclick.vn/delivery/inread_pc_qt.js"></script>
<!--END BOX BANNER ADS-->
<div id="email-popup-2" class="white-popup mfp-hide">
<button id="btn_close_mail" title="Close (Esc)" type="button" class="mfp-close hide" onclick="javascript:window.close();">×</button>
<div class="content_poup width_common" id="customize_captcha">
<h2 class="title_new">Gửi email cho tác giả</h2>
<form name="send_mai" method="post">
<input type="hidden" name="article_id_2" id="article_id_2" value="4012149">
<input type="hidden" name="title_email_2" id="article_title_2" value="Tuấn Hưng quyên góp gần 400 triệu ủng hộ VĐV khuyết tật"/>
<input type="hidden" name="mail_type" id="mail_type" value="for_friend">
<input value="vanduong@vnexpress.net" name="sender_email_author" id="sender_email_author" type="hidden">
<li class="width_common validateCaptcha">
<div id="recaptcha_2"></div>
</li>
<div class="form-group">
<label>Email của bạn</label>
<input type="text" class="input_form" name="sender_email_2" id="sender_email_2" placeholder="Email của bạn">
<div class="txt_error" id="errorEmail2"></div>
</div>
<div class="form-group">
<label>Tên của bạn</label>
<input type="text" class="input_form" name="sender_name_2" id="sender_name_2" placeholder="Tên của bạn">
<div class="txt_error" id="errorName2"></div>
</div>
<div class="form-group">
<label>Nội dung</label>
<textarea name="message_mail_2" id="message_mail_2" class="input_form input_area" onblur="if(this.value=='') this.value=this.defaultValue" onfocus="if(this.value==this.defaultValue) this.value=''">Thông điệp gửi kèm</textarea>
<div class="txt_error" id="errorContent2"></div>
</div>
<div class="form-group">
<button type="button" class="btn_vne btn_sk btn_vne_bold btn_submit_form_2">Gửi email</button>
</div>
</form>
</div>
<button title="Close (Esc)" type="button" class="mfp-close">×</button>
</div>
<!-- ADS footer -->
<section id="ads_stop" class="width_common"></section>
<section class="mb30 fs center">
<div class="container">
<script>function dE(a,b,c){a.addEventListener?a.addEventListener(b,c,!1):a.attachEvent&&a.attachEvent("on"+b,c)}dE(document,"DOMContentLoaded",function(){var a=document.getElementsByClassName("block_ads_connect");if(0<a.length){a=a[0];var b=!1;if("[object Array]"===Object.prototype.toString.call(dataLayer)&&0<dataLayer.length)for(var c=0;c<dataLayer.length;c++)if(dataLayer[c].pageEmbed&&-1!==dataLayer[c].pageEmbed.indexOf("video")){b=!0;break}if(a&&!b&&(b=a.childNodes||[],5<b.length)){c=b.length-Math.ceil(b.length/2);var d=document.createElement("div");d.setAttribute("id","div-gpt-ad-1559803176445-6");a.insertBefore(d,b[c]);googletag.cmd.push(function(){googTagCode.display.push("div-gpt-ad-1559803176445-6");})}}});</script> <div id='O_PC_Detail_Thethao_BB_970x90'><script>googTagCode.display.push('O_PC_Detail_Thethao_BB_970x90');</script></div>
</div>
</section>
<!-------- Store Ngoi Sao ------>
<section class="container">
<hgroup class="title_box_category">
<h2><a href="https://store.ngoisao.net">Store Ngôi sao</a></h2>
</hgroup>
<div class="box_list_store mb40">
<div id="list_store_footer_sidebar" class="owl-carousel" data-component-runtime="js" data-component-function="thirdparty" data-component-input='{"type":"boxStoreFooter"}'>
</div>
</div>
</section>
<!-------- End Store ------>
<!-- ads quoc te-->
<div><ins class="adsbyeclick" data-zone="4066" data-ad-width="300" data-ad-height="250" data-ad-ivid="0" data-ad-oninit="2"></ins><script>(adsbyeclick=window.adsbyeclick||[]).push({})</script> </div>
<!-- Footer -->
<!-- FOOTER -->
<footer data-component-runtime="js" data-component-function="initLayout" data-component-input="{}" id="wrapper_footer">
<div class="container" id="loadfooter"></div>
<div class="footer_top">
<div class="container">
<div class="left">
<a class="back_home" href="https://ngoisao.net?vn_source=Detail&vn_campaign=Footer&vn_medium=Logo&vn_term=Desktop" title="Về trang chủ">
<svg class="icon-ns not-grad"><use xlink:href="#tail-left"/></svg>
Về trang chủ
</a>
<a class="hotline">
<svg class="icon-ns not-grad"><use xlink:href="#phone-call"/></svg>
Hotline: 0822 333 444
</a>
<a class="hotline">
<svg class="icon-ns not-grad"><use xlink:href="#phone-call"/></svg>
Quảng cáo: 090 293 9644
</a>
</div>
<div class="option">
<a class="hotline" title="phone-call" href="https://ngoisao.net/lien-he?vn_source=Detail&vn_campaign=Footer&vn_medium=Menu-LienHeQuangCao&vn_term=Desktop">
<svg class="icon-ns not-grad"><use xlink:href="#phone-call"/></svg>
Thông tin liên hệ
</a>
<a class="rss" href="https://ngoisao.net/rss" title="Rss">
<svg class="icon-ns not-grad"><use xlink:href="#logo-rss"/></svg>
RSS
</a>
<a class="on_top" href="javascript:void(0);" id="to_top_footer" title="Lên đầu trang">
<svg class="icon-ns not-grad"><use xlink:href="#tail-up"/></svg>
Lên đầu trang
</a>
</div>
</div>
</div>
<div class="copy-right container">
<a class="logo" href="https://ngoisao.net?vn_source=Detail&vn_campaign=Footer&vn_medium=Logo&vn_term=Desktop" alt="Trang chủ" title="Trang chủ"><img src="https://scdn.vnecdn.net/ngoisao/restruct/i/v31/ngoisao2018/graphics/logo_ns.svg"></a>
<div class="address">
<p style=" display: inline-block;">Chuyên mục văn hoá giải trí của VnExpress. © 2004 Ngoisao.net</p>
<p>Tầng 5, Tòa nhà FPT Cầu Giấy, phố Duy Tân, Phường Dịch Vọng Hậu, Quận Cầu Giấy, Hà Nội<br>
Email: lienhe@ngoisao.net&nbsp;&nbsp;|&nbsp;&nbsp;Điện thoại: 024 7300 9999 - Ext 4546<br></p>
</div>
<div class="ns_app">
<div class="col_1">
<span>Tải ứng dụng:</span>
<img src="https://scdn.vnecdn.net/ngoisao/restruct/i/v31/ngoisao2018/graphics/app_ns.png" alt="Tải app">
<h6>Ngôi Sao</h6>
</div>
<div class="col_2">
<div class="link_app">
<a href="https://ngoisao.net/app.html?vn_source=PCNgoiSao&vn_medium=PCFooter&vn_campaign=AppNgoiSao&type=ios"><img src="https://scdn.vnecdn.net/ngoisao/restruct/i/v31/ngoisao2018/graphics/app_store.png" alt="Tải app"></a>
<a href="https://ngoisao.net/app.html?vn_source=PCNgoiSao&vn_medium=PCFooter&vn_campaign=AppNgoiSao&type=android"><img src="https://scdn.vnecdn.net/ngoisao/restruct/i/v31/ngoisao2018/graphics/google_play.png" alt="Tải app"></a>
</div>
<div class="qrcode"><img width="65" src="https://scdn.vnecdn.net/ngoisao/restruct/i/v31/ngoisao2018/graphics/app_qrcode.png" alt="qrcode"></div>
</div>
</div>
</div>
</footer>
<!--END FOOTER -->
<a href="javascript:;" id="to_top"><svg class="icon-ns not-grad"><use xlink:href="#tail-up"/></svg></a>
<div id="form_gopy" class="white-popup mfp-hide no_title">
<div class="content_poup width_common">
<a href="/" class="logo"><img src="https://scdn.vnecdn.net/ngoisao/restruct/i/v31/ngoisao2018/graphics/logo_ns.svg"></a>
<p class="lead">Cảm ơn bạn đã trải nghiệm phiên bản mới của <a style="color:#0296F8" href="/" title="ngoi sao">ngoisao.net.</a> Tất cả những ý kiến đóng góp của bạn sẽ giúp chúng tôi cải thiện, tối ưu sản phẩm.</p>
<h3>Mức độ hài lòng của bạn về phiên bản mới?</h3>
<form id="frm_guiykien" onsubmit="frmGuiykien" action="https://docs.google.com/forms/d/e/1FAIpQLSeYS2qpSkKyAXVibHpRUajzcWlyGBa2EwXB3LWNlLMPZhvvsA/formResponse?embedded=true" target="frametanghinh">
<div class="rating">
<p>Không hài lòng</p>
<ul>
<li>
<label>
<input id="gop_1" name="entry.1284179391" jsname="L9xHkb" value="1" type="radio">
<svg class="icon-ns"><use xlink:href="#shape-star"></use></svg>
</label>
</li>
<li>
<label>
<input id="gop_2" name="entry.1284179391" jsname="L9xHkb" value="2" type="radio">
<svg class="icon-ns"><use xlink:href="#shape-star"></use></svg>
</label>
</li>
<li>
<label>
<input id="gop_3" name="entry.1284179391" jsname="L9xHkb" value="3" type="radio">
<svg class="icon-ns"><use xlink:href="#shape-star"></use></svg>
</label>
</li>
<li>
<label>
<input id="gop_4" name="entry.1284179391" jsname="L9xHkb" value="4" type="radio">
<svg class="icon-ns"><use xlink:href="#shape-star"></use></svg>
</label>
</li>
<li>
<label>
<input id="gop_5" name="entry.1284179391" jsname="L9xHkb" value="5" type="radio">
<svg class="icon-ns"><use xlink:href="#shape-star"></use></svg>
</label>
</li>
</ul>
<p>Rất hài lòng</p>
</div>
<h3>Tại sao bạn lại đánh giá như trên?</h3>
<textarea name="entry.1489116873" class="input_form input_area"></textarea>
<div class="bottom_form">
<button class="btn_submit_form" type="submit">Gửi</button>
</div>
</form>
<iframe name="frametanghinh" style="display: none;"></iframe>
</div>
<div class="width_common close_pop">
<button title="Close (Esc)" type="button" class="mfp-close">×</button>
</div>
</div>
<div id="popup-sn" class="white-popup mfp-hide no_title banner_birthday mfp-zoom-in" data-effect="fadeIn">
<div class="content_poup width_common">
<a class="send_comment" href="https://ngoisao.net/sinh-nhat-ngoi-sao-15-nam">Gửi lời chúc</a>
</div>
<div class="width_common close_pop">
<button title="Close (Esc)" type="button" class="mfp-close">×</button>
</div>
</div>
<script data-main="https://scdn.vnecdn.net/ngoisao/restruct/j/v73/redesign/pc/main.js" src="https://scdn.vnecdn.net/ngoisao/restruct/j/v73/redesign/require.js"></script>
<script type="text/javascript" src="https://scdn.eclick.vn/delivery/eclick.js" async></script>
<div class="notifi-ns1" id="web_push" style="display:none;">
<p>Đăng ký nhận thông báo từ Ngoisao.net giúp bạn cập nhật tin tức nhanh chóng và thuận tiện hơn.</p>
<div class="notifi_footer">
<a class="logo" href="http://ngoisao.net" alt="logo" title="logo"><img src="https://s.vnecdn.net/ngoisao/restruct/i/v26/ngoisao2018/graphics/logo_ns.svg" alt="logo"></a>
<button type="button" class="btn btn-primary vne_wpn_enable_button">Đồng ý</button>
<button type="button" class="btn btn-default vne_wpn_disable_button">Để sau</button>
</div>
<button title="Close (Esc)" type="button" class="mfp-close">×</button>
</div>
<a id="fakepromtwpn" style="display:none"></a>
<div id='O_PC_Detail_Thethao_SB_1x1'><script>googTagCode.display.push('O_PC_Detail_Thethao_SB_1x1');</script></div>
<div id='O_PC_Detail_Thethao_OS_1x1'><script>googTagCode.display.push('O_PC_Detail_Thethao_OS_1x1');</script></div>
<div id="tt_end_page" style="display: none;"></div></body>
</html>