<!DOCTYPE html>
<html lang="vi" xmlns="http://www.w3.org/1999/xhtml">
<head>
<script type="text/javascript">if((window.location.hash!=''&&/vn_source=/.test(window.location.hash))||(window.location.search!=''&&/vn_source=/.test(window.location.search))){var _itmSource=((window.location.hash!='')?window.location.hash:window.location.search).replace(/^[#,?]+/g,'').split('&');if(_itmSource){window.itmSource={};for(var i=0;i<_itmSource.length;i++){var o=_itmSource[i].split('=');if(o.length==2)window.itmSource[o[0]]=o[1];}window.dataLayer=window.dataLayer||[];dataLayer.push({'vn_source':window.itmSource.vn_source?window.itmSource.vn_source:null});dataLayer.push({'vn_medium':window.itmSource.vn_medium?window.itmSource.vn_medium:null});dataLayer.push({'vn_campaign':window.itmSource.vn_campaign?window.itmSource.vn_campaign:null});dataLayer.push({'vn_term':window.itmSource.vn_term?window.itmSource.vn_term:null});dataLayer.push({'vn_thumb':window.itmSource.vn_thumb?window.itmSource.vn_thumb:null});}window.history.replaceState(false,false,window.location.protocol+'//'+window.location.hostname+window.location.pathname+(window.location.search!=''?'':window.location.search));}document.addEventListener('click',function(event){var el;if(event.target.nodeName=='A'){el=event.target;}else{el=event.target.closest('a');}if(el&&el.hasAttribute('data-itm-source')){if(el.href&&el.href!=window.location.href&&el.href!=window.location.href+'#'){event.preventDefault();var data_itm_source=el.getAttribute('data-itm-source');window.location=el.href+(/^#/.test(data_itm_source)?data_itm_source:'#'+data_itm_source);}}});var trackingLogoHome=function(type,href){if(href==window.location.href||href==window.location.href+'#'){window.dataLayer=window.dataLayer||[];if(type=='logo-header'){console.log('Header');return dataLayer.push({"event":"iTMHometoHome","vn_source":"Home","vn_campaign":"Header","vn_medium":"Logo","vn_term":"Desktop","pageType":"Home",});}else if(type=='logo-header-menu'){console.log('Menu-Header');return dataLayer.push({"event":"iTMHometoHome","vn_source":"Home","vn_campaign":"Header","vn_medium":"Menu-Home","vn_term":"Desktop","pageType":"Home",});}else if(type=='logo-footer-menu'){console.log('Menu-Footer');return dataLayer.push({"event":"iTMHometoHome","vn_source":"Home","vn_campaign":"Footer","vn_medium":"Menu-Home","vn_term":"Desktop","pageType":"Home",});}else if(type=='logo-footer'){console.log('Footer');return dataLayer.push({"event":"iTMHometoHome","vn_source":"Home","vn_campaign":"Footer","vn_medium":"Logo","vn_term":"Desktop","pageType":"Home",});}}};</script><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta property="fb:app_id" content="1710244322322688"/>
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=0">
<link rel="dns-prefetch" href="https://s.vnecdn.net"/>
<link rel="dns-prefetch" href="//la.vnecdn.net"/>
<link rel="dns-prefetch" href="https://usi-saas.vnexpress.net"/>
<link rel="dns-prefetch" href="//scdn.eclick.vn"/>
<link rel="dns-prefetch" href="//core.polyad.net"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagmanager.com"/>
<link rel="dns-prefetch" href="//sb.scorecardresearch.com"/>
<link rel="dns-prefetch" href="//scdn.vnecdn.net"/>
<link rel="dns-prefetch" href="//vcdn-ngoisao.vnecdn.net"/>
<meta name="copyright" content="Ngôi sao"/>
<meta name="author" content="Ngôi sao"/>
<meta name="robots" content="index, follow">
<meta name="geo.placename" content="Ha Noi, Viet Nam"/>
<meta name="geo.region" content="VN-HN"/>
<meta name="geo.position" content="21.030624;105.782431"/>
<meta name="ICBM" content="21.030624, 105.782431"/>
<meta name="revisit-after" content="days">
<link rel="alternate" href="https://ngoisao.net/hau-truong/diem-huong-lay-cam-hung-tu-nhan-vat-hoat-hinh-4096385.html" hreflang="vi-vn"/>
<!-- Twitter Card -->
<meta name="twitter:card" value="summary">
<meta name="twitter:url" content="https://ngoisao.net/hau-truong/diem-huong-lay-cam-hung-tu-nhan-vat-hoat-hinh-4096385.html">
<meta name="twitter:title" content="Diễm Hương lấy cảm hứng từ nhân vật hoạt hình">
<meta name="twitter:description" content="Diễn viên Diễm Hương lấy cảm hứng từ nhân vật Edna Mode trong 'Gia đình siêu nhân' để xây dựng hình ảnh trưởng phòng Hường của 'Tình yêu và tham vọng'.">
<meta name="twitter:image" content="https://vcdn-ngoisao.vnecdn.net/2020/05/08/diemhuongngoisaonet-1588924047-3322-1588924684_1200x0.jpg"/>
<meta name="twitter:site" content="@VnEnews">
<meta name="twitter:creator" content="@VnEnews">
<!-- End Twitter Card -->
<title>Diễm Hương lấy cảm hứng từ nhân vật hoạt hình - Ngôi sao</title><meta name="description" content="Diễn viên Diễm Hương lấy cảm hứng từ nhân vật Edna Mode trong 'Gia đình siêu nhân' để xây dựng hình ảnh trưởng phòng Hường của 'Tình yêu và tham vọng'. -  Ngôi sao">
<meta name="keywords" content="Diễm Hương, Tình yêu và tham vọng - Diễm Hương lấy cảm hứng từ nhân vật hoạt hình"><!-- Meta Eclick-->
<meta name="tt_category_id" content="1004318"/>
<meta name="tt_article_id" content="4096385"/>
<meta name="tt_page_type" content="article"/>
<meta name="tt_page_ads" content="0"/>
<meta name="tt_page_special" content="0"/>
<meta name="tt_site_id" content="1002835"/>
<meta name="old_url" content="/hau-truong/diem-huong-lay-cam-hung-tu-nhan-vat-hoat-hinh-4096385.html">
<!--End Meta EClick-->
<!-- Facebook -->
<meta property="fb:pages" content="285552564807865"/>
<meta property="og:image" content="https://vcdn-ngoisao.vnecdn.net/2020/05/08/diemhuongngoisaonet-1588924047-3322-1588924684_1200x0.jpg" itemprop="thumbnailUrl"/>
<meta property="og:url" content="https://ngoisao.net/hau-truong/diem-huong-lay-cam-hung-tu-nhan-vat-hoat-hinh-4096385.html" itemprop="url"/>
<meta property="og:title" content="Diễm Hương lấy cảm hứng từ nhân vật hoạt hình" itemprop="headline"/>
<meta content="article" property="og:type"/>
<meta property="og:description" content="Diễn viên Diễm Hương lấy cảm hứng từ nhân vật Edna Mode trong 'Gia đình siêu nhân' để xây dựng hình ảnh trưởng phòng Hường của 'Tình yêu và tham vọng'." itemprop="description" name="description"/>
<meta content="Ngoisao" property="og:site_name"/>
<link rel="stylesheet" href="https://scdn.vnecdn.net/ngoisao/restruct/c/v110/ngoisao2018/detail.css" media="all"/>
<!-- End Facebook -->
<link type="image/x-icon" href="https://scdn.vnecdn.net/ngoisao/restruct/i/v54/favicon.ico" rel="shortcut icon"/>
<link rel="canonical" href="https://ngoisao.net/hau-truong/diem-huong-lay-cam-hung-tu-nhan-vat-hoat-hinh-4096385.html"/>
<link href="https://fonts.googleapis.com/css?family=Noto+Serif:400i&amp;subset=vietnamese" rel="stylesheet">
<link rel="stylesheet" href="https://scdn.vnecdn.net/ngoisao/restruct/c/v110/ngoisao2018/style.css" media="all"/>
<link rel="amphtml" href="https://amp.ngoisao.net/hau-truong/diem-huong-lay-cam-hung-tu-nhan-vat-hoat-hinh-4096385.html"/>
<script language="javascript" type="text/javascript">var myvne_js='//s.vnecdn.net/myvne/j/v6'
var interactions_url='https://usi-saas.vnexpress.net';var domain_image='https://scdn.vnecdn.net/ngoisao/restruct/i/v54';var domain_js='https://scdn.vnecdn.net/ngoisao/restruct/j/v140';var RESIZE_ON_FLY=0;var ZONE_ADS=1;var start_time=1548954000;var ZONE_BRANDSAFE='';var isHomeNS='';var inter_version=2;var base_url='https://ngoisao.net';var css_url='https://scdn.vnecdn.net/ngoisao/restruct/c/v110';var img_url='https://scdn.vnecdn.net/ngoisao/restruct/i/v54';var device_env=4;var SITE_ID=1002835;var site_id=1002835;var car={type:"Fiat",model:"500",color:"white"};var size_image={size1:"680x0",size2:"500x300",size27:"180x108",size28:"300x180",size25:"1200x0",size33:"90x90",};var publish_key_captch='6LfNioAUAAAAAI-ifgbpsUY3yMo5nbfd9htUfLZG';var PAGE_FOLDER=1004318;var PAGE_DETAIL='1';var PageHot=0;document.domain='ngoisao.net';var js_url_vne='https://scdn.vnecdn.net/vnexpress/restruct/j/v772';var js_url='https://scdn.vnecdn.net/ngoisao/restruct/j/v140';var css_url_vne='https://scdn.vnecdn.net/vnexpress/restruct/c/v244';var img_url_vne='https://scdn.vnecdn.net/vnexpress/restruct/i/v94';var flash_url_vne='';window.timestartinit=(new Date()).getTime();</script>
<script async src="https://s.vnecdn.net/vnexpress/restruct/j/v20/v2/helper/lazyload.js" type="text/javascript"></script>
<script type="text/javascript">var parser_autoplay=1;var isSupportVOD=!1,isScriptLoaded=!1,head=document.getElementsByTagName("head")[0],istablet='';try{var obj=document.createElement('video');if("MediaSource"in window||obj.canPlayType('application/vnd.apple.mpegurl')){isSupportVOD=!0;}}catch(a){console.log(a);}if(document.cookie.indexOf('device_env=4')>-1&&document.cookie.indexOf('device_env_real=2')>-1){istablet='m';}if(1==isSupportVOD){var s_hls=document.createElement("script");s_hls.type="text/javascript";s_hls.async=!0;s_hls.src=js_url_vne+"/v2/helper/"+istablet+"vod/hls.js";s_hls.onload=function(){var s_vlib=document.createElement("script");s_vlib.type="text/javascript";s_vlib.async=!0;s_vlib.src=js_url_vne+"/v2/helper/"+istablet+"vod/video.lib.js";s_vlib.onload=function(){isScriptLoaded=!0;};head.appendChild(s_vlib);};head.appendChild(s_hls);var scriptVOD=document.createElement("script");scriptVOD.type="text/javascript";scriptVOD.async=!0;scriptVOD.src=js_url_vne+"/v2/helper/"+istablet+"embed_vod.js";scriptVOD.onload=function(){};head.appendChild(scriptVOD);var link=document.createElement("link");link.rel="stylesheet";link.type="text/css";link.href=js_url_vne+"/v2/helper/"+istablet+"vod/video-js.css";link.media="all";head.appendChild(link);var scriptAds=document.createElement("script");scriptAds.type="text/javascript";scriptAds.async=!0;scriptAds.src=js_url_vne+"/v2/helper/"+istablet+"vod/ads.js";scriptAds.onload=function(){};head.appendChild(scriptAds);}else{if(istablet=='m'){var link=document.createElement("link");link.rel="stylesheet";link.type="text/css";link.href=js_url_vne+"/v2/helper/mvod/fp-style.css";link.media="all";head.appendChild(link);var mfplayer=document.createElement("script");mfplayer.type="text/javascript";mfplayer.async=!0;mfplayer.src=js_url_vne+"/v2/helper/mfplayer.js";mfplayer.onload=function(){var a=document.createElement("script");a.type="text/javascript";a.async=!0;a.src=js_url_vne+"/v2/helper/membed.js";a.onload=function(){isScriptLoaded=!0};head.appendChild(a)};head.appendChild(mfplayer);}else{script=document.createElement("script"),script.type="text/javascript",script.async=!0,script.src=js_url_vne+"/v2/helper/embed.js",script.onload=function(){},head.appendChild(script);}}</script>
<!-- Tracking -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-83913235-2','auto',{'name':'ho'});ga('create','UA-249346-2','auto',{'name':'t1'});ga('t1.send','pageview');ga('create','UA-49395571-11','auto',{'name':'t4'});ga('t4.send','pageview');</script>
<script>var _siteId="10";var blockAdsTop=0;if(typeof(PageHot)=="undefined"){var PageHot=0;}window.dataLayer=window.dataLayer||[];dataLayer.push({'pageCategoryID':'1002836'});dataLayer.push({'pageCategory':'Hậu trường'});dataLayer.push({'pageType':'Article'});dataLayer.push({'pagePlatform':'Web'});dataLayer.push({'pageSubcategory':'Phim'});dataLayer.push({'articleId':'4096385'});dataLayer.push({'articleTitle':'Diễm Hương lấy cảm hứng từ nhân vật hoạt hình'});dataLayer.push({'articleAuthorID':'1700000231'});dataLayer.push({'articleAuthor':''});dataLayer.push({'articlePublishDate':'20200510000600'});dataLayer.push({'articleTags':'Diễm Hương, Tình yêu và tham vọng'});dataLayer.push({'articleTagsID':'33227, 92671'});dataLayer.push({'pageSubcategoryId':'1004318'});dataLayer.push({'articleAds':'0'});dataLayer.push({'articleType':'text'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NVTHTS');var oldpageCategoryID='1002836';var oldpageSubcategoryId='1004318';var oldpageSubcategory='Phim';var articleType=1;var articleAds=0;var new_privacy=1;</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-1818598133718127",enable_page_level_ads:true});</script><meta name="tt_page_ads" content="0"><meta name="tt_page_special" content="0"><meta name="its_url" content="https://ngoisao.net/hau-truong/diem-huong-lay-cam-hung-tu-nhan-vat-hoat-hinh-4096385.html"/>
<meta name="its_id" content="4096385"/>
<meta name="its_title" content="Diễm Hương lấy cảm hứng từ nhân vật hoạt hình"/>
<meta name="its_section" content="ngoisao"/>
<meta name="its_subsection" content="ngôi sao, hậu trường, phim"/>
<meta name="its_tag" content="diễm hương, tình yêu và tham vọng"/>
<meta name="its_topic" content=""/>
<meta name="its_object" content=""/>
<meta name="its_embed" content="0"/>
<meta name="its_author" content="1700000231"/>
<meta name="its_type" content="text"/>
<meta name="its_wordcount" content="481"/>
<meta name="its_publication" content="1589043960"/>
<meta name="article_updatetime" content="1588952831"/>
<script type="text/javascript"></script>
<!-- End Tracking -->
<!-- Begin comScore Tag -->
<script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"19747654"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script>
<!-- End comScore Tag -->
<script>;(function(window,document){var file='https://scdn.vnecdn.net/ngoisao/restruct/i/v54/ngoisao2018/icons.svg',revision=2;if(!document.createElementNS||!document.createElementNS('http://www.w3.org/2000/svg','svg').createSVGRect)return true;var isLocalStorage='localStorage'in window&&window['localStorage']!==null,request,data,insertIT=function(){document.body.insertAdjacentHTML('afterbegin',data);},insert=function(){if(document.body)insertIT();else document.addEventListener('DOMContentLoaded',insertIT);};if(isLocalStorage&&localStorage.getItem('inlineSVGrev')==revision){data=localStorage.getItem('inlineSVGdata');if(data){insert();return true;}}try{request=new XMLHttpRequest();request.open('GET',file,true);request.onload=function(){if(request.status>=200&&request.status<400){data=request.responseText;insert();if(isLocalStorage){localStorage.setItem('inlineSVGdata',data);localStorage.setItem('inlineSVGrev',revision);}}}
request.send();}catch(e){}}(window,document));</script>
<script>var googletag=googletag||{},pbjs=pbjs||{},Criteo=window.Criteo||{};googletag.cmd=googletag.cmd||[];pbjs.que=pbjs.que||[];Criteo.events=Criteo.events||[];var googTagCode={display:[],config:null,video:{outstream:{id:'',code:''},inarticle:{id:'',code:''}},tag:{}};</script>
<script async='async' type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script async='async' type='text/javascript' src='https://static.criteo.net/js/ld/publishertag.js'></script>
<script async='async' type='text/javascript' src='https://s.eclick.vn/delivery/dfp/prebid.js'></script>
<!-- start code header ads --->
<script async='async' type='text/javascript' src='https://s.eclick.vn/delivery/dfp/OV_PC_NS_Detail_Hautruong.js'></script>
<!-- end code header ads --->
</head>
<body data-checkpage="1" class="body_pc     page_detail detail_text " data-source="Detail">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NVTHTS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div>
<!--HEADER-->
<section style="background: #fff;">
<header id="header" class="container header" data-campaign="Header">
<div class="store-adsl">
<a href="https://store.ngoisao.net" class="store" target="_blank" title="Store Ngôi Sao"><svg class="icon-ns not-grad"><use xlink:href="#ns-shop"/></svg>Store Ngôi Sao</a>
<a href="https://eclick.vn/lien-he/?utm_source=NgoiSao&utm_medium=CPC_BOX&utm_campaign=LienHeQuangCao" class="ads" title="Liên hệ quảng cáo" target="_blank"><svg class="icon-ns not-grad"><use xlink:href="#advertising-1"/></svg>Liên hệ quảng cáo</a>
</div>
<a onclick="trackingLogoHome('logo-header', this.href)" data-medium="Logo" data-event-category="Article Link Click" data-event-action="NgoiSaoLogo-PC" data-event-label="NgoiSaoLogo-PC" class="logo" href="/" title="Ngoisao.net – Trang báo về những người nổi tiếng"><img src="https://scdn.vnecdn.net/ngoisao/restruct/i/v54/ngoisao2018/graphics/logo_ns.svg" alt="Ngoisao.net – Trang bao ve nhung nguoi noi tieng"></a>
<div id="search_ns" style="display: -webkit-flex;display: -ms-flexbox;display: flex;">
<input type="text" class="input_search inputS" name="s" onblur="this.placeholder = 'Tìm kiếm'" onfocus="this.placeholder = ''" value="" placeholder="Tìm kiếm" autocomplete="off">
<button type="submit" class="icon_seach_web_ns"><svg class="icon-ns not-grad"><use xlink:href="#zoom-2"/></svg></button>
</div>
<!--MAIN MENU-->
<ul id="main_menu_new" class="container">
<li class="home"><a onclick="trackingLogoHome('logo-header-menu', this.href)" data-medium="Menu-Home" href="https://ngoisao.net" title="Trang chủ"><svg class="icon-ns not-grad"><use xlink:href="#home-1-2"></use></svg></a></li>
<li class="">
<a data-medium="Menu-HauTruong" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-HauTruong" href="https://ngoisao.net/hau-truong" title="Hậu trường">Hậu trường</a>
<div class="drop_menu_hover">
<a data-medium="Menu-ShowbizViet" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ShowbizViet" href="https://ngoisao.net/hau-truong/showbiz-viet" class="" title="Showbiz Việt">Showbiz Việt</a>
<a data-medium="Menu-ChauA" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ChauA" href="https://ngoisao.net/hau-truong/chau-a" class="" title="Châu Á">Châu Á</a>
<a data-medium="Menu-AuMy" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-AuMy" href="https://ngoisao.net/hau-truong/au-my" class="" title="Âu Mỹ">Âu Mỹ</a>
<a data-medium="Menu-Phim" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-Phim" href="https://ngoisao.net/hau-truong/phim" class="" title="Phim">Phim</a>
</div>
</li>
<li class="">
<a data-medium="Menu-ThoiTrang" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ThoiTrang" href="https://ngoisao.net/thoi-trang" title="Thời trang">Thời trang</a>
<div class="drop_menu_hover">
<a data-medium="Menu-SaoStyle" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-SaoStyle" href="https://ngoisao.net/thoi-trang/sao-style" class="" title="Sao style">Sao style</a>
<a data-medium="Menu-TuVan" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-TuVan" href="https://ngoisao.net/thoi-trang/tu-van" class="" title="Tư vấn">Tư vấn</a>
</div>
</li>
<li class="">
<a data-medium="Menu-LamDep" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-LamDep" href="https://ngoisao.net/lam-dep" title="Làm đẹp">Làm đẹp</a>
<div class="drop_menu_hover">
<a data-medium="Menu-SaoDep" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-SaoDep" href="https://ngoisao.net/lam-dep/sao-dep" class="" title="Sao đẹp">Sao đẹp</a>
<a data-medium="Menu-BiQuyet" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-BiQuyet" href="https://ngoisao.net/lam-dep/bi-quyet" class="" title="Bí quyết">Bí quyết</a>
</div>
</li>
<li class="">
<a data-medium="Menu-AnChoi" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-AnChoi" href="https://ngoisao.net/an-choi" title="Ăn chơi">Ăn chơi</a>
<div class="drop_menu_hover">
<a data-medium="Menu-AnGi" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-AnGi" href="https://ngoisao.net/an-choi/an-gi" class="" title="Ăn gì">Ăn gì</a>
<a data-medium="Menu-ChoiDau" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ChoiDau" href="https://ngoisao.net/an-choi/choi-dau" class="" title="Chơi đâu">Chơi đâu</a>
</div>
</li>
<li class="">
<a data-medium="Menu-GiaDinh" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-GiaDinh" href="https://ngoisao.net/gia-dinh" title="Gia đình">Gia đình</a>
<div class="drop_menu_hover">
<a data-medium="Menu-CuoiHoi" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-Cuoi" href="https://ngoisao.net/gia-dinh/cuoi-hoi" class="" title="Cưới">Cưới</a>
<a data-medium="Menu-GoRoi" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-GoRoi" href="https://ngoisao.net/gia-dinh/go-roi" class="" title="Gỡ rối">Gỡ rối</a>
</div>
</li>
<li class="">
<a data-medium="Menu-TheThao" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-TheThao" href="https://ngoisao.net/the-thao" title="Thể thao">Thể thao</a>
</li>
<li class="">
<a data-medium="Menu-ThoiCuoc" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ThoiCuoc" href="https://ngoisao.net/thoi-cuoc" title="Thời cuộc">Thời cuộc</a>
<div class="drop_menu_hover">
<a data-medium="Menu-ChuyenLa" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ChuyenLa" href="https://ngoisao.net/thoi-cuoc/chuyen-la" class="" title="Chuyện lạ">Chuyện lạ</a>
<a data-medium="Menu-HinhSu" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-HinhSu" href="https://ngoisao.net/thoi-cuoc/hinh-su" class="" title="Hình sự">Hình sự</a>
</div>
</li>
<li class="">
<a data-medium="Menu-ThuongTruong" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ThuongTruong" href="https://ngoisao.net/thuong-truong" title="Thương trường">Thương trường</a>
<div class="drop_menu_hover">
<a data-medium="Menu-DanChoi" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-DanChoi" href="https://ngoisao.net/thuong-truong/dan-choi" class="" title="Dân chơi">Dân chơi</a>
</div>
</li>
<li class="">
<a data-medium="Menu-BuonChuyen" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-BuonChuyen" href="https://ngoisao.net/buon-chuyen" title="Buôn chuyện">Buôn chuyện</a>
</li>
<li class="">
<a data-medium="Menu-TracNghiem" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-TracNghiem" href="https://ngoisao.net/trac-nghiem" title="Trắc nghiệm">Trắc nghiệm</a>
</li>
<li>
<a data-medium="Menu-Video" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-Video" href="https://video.ngoisao.net" title="Video">Video</a>
</li>
</ul>
<!--END MAIN MENU-->
<section id="sync_bgu_and_masthead" class="center" style="display:none">
<div id='VN_PC_NS_BG_1x1'><script>googTagCode.display.push('VN_PC_NS_BG_1x1');</script></div>
</section>
</header>
</section>
<!--END HEADER-->
</div>
<!--HEADER STICKY-->
<header id="header_sticky" data-campaign="Header">
<div class="container">
<a onclick="trackingLogoHome('logo-header', this.href)" data-medium="Logo" class="logo" href="/" title="Ngoisao.net – Trang báo về những người nổi tiếng"><img src="https://scdn.vnecdn.net/ngoisao/restruct/i/v54/ngoisao2018/graphics/logo_ns.svg" alt="Ngoisao.net – Trang bao ve nhung nguoi noi tieng"></a>
<ul id="main_menu_new">
<li class="home"><a onclick="trackingLogoHome('logo-header-menu', this.href)" data-medium="Logo" href="https://ngoisao.net" title="Trang chủ"><svg class="icon-ns not-grad"><use xlink:href="#home-1-2"></use></svg></a></li>
<li class="">
<a data-medium="Menu-HauTruong" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-HauTruong" href="https://ngoisao.net/hau-truong" title="Hậu trường">Hậu trường</a>
<div class="drop_menu_hover">
<a data-medium="Menu-ShowbizViet" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ShowbizViet" href="https://ngoisao.net/hau-truong/showbiz-viet" class="" title="Showbiz Việt">Showbiz Việt</a>
<a data-medium="Menu-ChauA" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ChauA" href="https://ngoisao.net/hau-truong/chau-a" class="" title="Châu Á">Châu Á</a>
<a data-medium="Menu-AuMy" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-AuMy" href="https://ngoisao.net/hau-truong/au-my" class="" title="Âu Mỹ">Âu Mỹ</a>
<a data-medium="Menu-Phim" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-Phim" href="https://ngoisao.net/hau-truong/phim" class="" title="Phim">Phim</a>
</div>
</li>
<li class="">
<a data-medium="Menu-ThoiTrang" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ThoiTrang" href="https://ngoisao.net/thoi-trang" title="Thời trang">Thời trang</a>
<div class="drop_menu_hover">
<a data-medium="Menu-SaoStyle" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-SaoStyle" href="https://ngoisao.net/thoi-trang/sao-style" class="" title="Sao style">Sao style</a>
<a data-medium="Menu-TuVan" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-TuVan" href="https://ngoisao.net/thoi-trang/tu-van" class="" title="Tư vấn">Tư vấn</a>
</div>
</li>
<li class="">
<a data-medium="Menu-LamDep" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-LamDep" href="https://ngoisao.net/lam-dep" title="Làm đẹp">Làm đẹp</a>
<div class="drop_menu_hover">
<a data-medium="Menu-SaoDep" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-SaoDep" href="https://ngoisao.net/lam-dep/sao-dep" class="" title="Sao đẹp">Sao đẹp</a>
<a data-medium="Menu-BiQuyet" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-BiQuyet" href="https://ngoisao.net/lam-dep/bi-quyet" class="" title="Bí quyết">Bí quyết</a>
</div>
</li>
<li class="">
<a data-medium="Menu-AnChoi" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-AnChoi" href="https://ngoisao.net/an-choi" title="Ăn chơi">Ăn chơi</a>
<div class="drop_menu_hover">
<a data-medium="Menu-AnGi" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-AnGi" href="https://ngoisao.net/an-choi/an-gi" class="" title="Ăn gì">Ăn gì</a>
<a data-medium="Menu-ChoiDau" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ChoiDau" href="https://ngoisao.net/an-choi/choi-dau" class="" title="Chơi đâu">Chơi đâu</a>
</div>
</li>
<li class="">
<a data-medium="Menu-GiaDinh" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-GiaDinh" href="https://ngoisao.net/gia-dinh" title="Gia đình">Gia đình</a>
<div class="drop_menu_hover">
<a data-medium="Menu-CuoiHoi" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-Cuoi" href="https://ngoisao.net/gia-dinh/cuoi-hoi" class="" title="Cưới">Cưới</a>
<a data-medium="Menu-GoRoi" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-GoRoi" href="https://ngoisao.net/gia-dinh/go-roi" class="" title="Gỡ rối">Gỡ rối</a>
</div>
</li>
<li class="">
<a data-medium="Menu-TheThao" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-TheThao" href="https://ngoisao.net/the-thao" title="Thể thao">Thể thao</a>
</li>
<li class="">
<a data-medium="Menu-ThoiCuoc" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ThoiCuoc" href="https://ngoisao.net/thoi-cuoc" title="Thời cuộc">Thời cuộc</a>
<div class="drop_menu_hover">
<a data-medium="Menu-ChuyenLa" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ChuyenLa" href="https://ngoisao.net/thoi-cuoc/chuyen-la" class="" title="Chuyện lạ">Chuyện lạ</a>
<a data-medium="Menu-HinhSu" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-HinhSu" href="https://ngoisao.net/thoi-cuoc/hinh-su" class="" title="Hình sự">Hình sự</a>
</div>
</li>
<li class="">
<a data-medium="Menu-ThuongTruong" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ThuongTruong" href="https://ngoisao.net/thuong-truong" title="Thương trường">Thương trường</a>
<div class="drop_menu_hover">
<a data-medium="Menu-DanChoi" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-DanChoi" href="https://ngoisao.net/thuong-truong/dan-choi" class="" title="Dân chơi">Dân chơi</a>
</div>
</li>
<li class="">
<a data-medium="Menu-BuonChuyen" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-BuonChuyen" href="https://ngoisao.net/buon-chuyen" title="Buôn chuyện">Buôn chuyện</a>
</li>
<li class="">
<a data-medium="Menu-TracNghiem" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-TracNghiem" href="https://ngoisao.net/trac-nghiem" title="Trắc nghiệm">Trắc nghiệm</a>
</li>
<li>
<a data-medium="Menu-Video" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-Video" href="https://video.ngoisao.net" title="Video">Video</a>
</li>
</ul>
<div class="store-adsl">
<a href="https://store.ngoisao.net" class="store" target="_blank" title="Store Ngôi Sao"><svg class="icon-ns not-grad"><use xlink:href="#ns-shop"/></svg></a>
<a href="https://eclick.vn/lien-he/?utm_source=NgoiSao&utm_medium=CPC_BOX&utm_campaign=LienHeQuangCao" class="ads" title="Liên hệ quảng cáo" target="_blank"><svg class="icon-ns not-grad"><use xlink:href="#advertising-1"/></svg></a>
<div class="search-btn">
<svg class="icon-ns not-grad"><use xlink:href="#zoom-2"/></svg>
<svg class="icon-ns active not-grad"><use xlink:href="#simple-remove"/></svg>
</div>
</div>
</div>
<div class="search-field">
<div class="container">
<div id="search_ns">
<input class="input_search_pin" value="" type="text" class="form-control search-field-input" name="s" onblur="this.placeholder = 'Nhập nội dung cần tìm'" onfocus="this.placeholder = ''" placeholder="Tìm kiếm..." autocomplete="off">
<button type="submit" class="icon_seach_web_pin" hidden></button>
</div>
</div>
</div>
</header>
<!--END HEADER STICKY-->
<section id="banner_top" class="center fs bg_gray mb10">
<div class="container">
<div id='OV_PC_NS_LB_970x250'><script>googTagCode.display.push('OV_PC_NS_LB_970x250');</script></div>
</div>
</section>
<section class="container clearfix style1" id="breadcrumb">
<ul data-campaign="Header">
<li class=""><a data-medium="Menu-HauTruong" href="/hau-truong" title="Hậu trường">
Hậu trường</a>
<svg class="icon-ns not-grad"><use xlink:href="#minimal-right"/>
</li>
<li class="c2"><a data-medium="Menu-Phim" href="/hau-truong/phim" title="Phim">
Phim</a>
</li>
<li>|</li>
<li class="cap_3_1">
<a data-medium="Menu-ShowbizViet" href="/hau-truong/showbiz-viet" title="Showbiz Việt">Showbiz Việt</a>
</li>
<li class="cap_3_1">
<a data-medium="Menu-ChauA" href="/hau-truong/chau-a" title="Châu Á">Châu Á</a>
</li>
<li class="cap_3_1">
<a data-medium="Menu-AuMy" href="/hau-truong/au-my" title="Âu Mỹ">Âu Mỹ</a>
</li>
<li id="parent_category" class="hide" data-link="https://ngoisao.net/hau-truong"></li>
</ul>
</section><!--STREAM 4-->
<section class="container flex mb30 clearfix" data-component-modulejs="detail" data-component-page-type="text" data-component-page-config='{"article_id":"4096385"}'>
<div class="box_stream">
<div class="fck_detail width_common block_ads_connect">
<div class="detailCT">
<div class="topDetail">
<span class="spanDateTime fl">Chủ nhật, 10/5/2020, 00:06 (GMT+7)</span>
</div>
<h1 class="title">Diễm Hương lấy cảm hứng từ nhân vật hoạt hình</h1>
<div class="block_share_sticky">
<div class="fixed_neo block_share right sticky_box block_share_left">
<div class="total">
<div class="bg_agray">
<a class="btn_face item_fb btn_facebook" href="javascript:;" title="Chia sẻ bài viết lên Facebook">
<svg class="icon-ns not-grad"><use xlink:href="#l-facebook"></use></svg>
</a>
<a class="btn_twitter get-link-bitly" rel="nofollow" href="javascript:;" id="twitter share_twitter" data-text="Diễm Hương lấy cảm hứng từ nhân vật hoạt hình" data-url="https://ngoisao.net/hau-truong/diem-huong-lay-cam-hung-tu-nhan-vat-hoat-hinh-4096385.html" title="Chia sẻ bài viết lên Twitter">
<svg class="icon-ns not-grad"><use xlink:href="#l-twitter"></use></svg>
</a>
</div>
<span class="count_share hide number_share">0</span>
</div>
<a class="btn_email login_5 open-popup-link" rel="nofollow" href="#email-popup" id="email_content" title="Chia sẻ bài viết qua email" data-component-runtime="js" data-component-function="initMail" data-component-input='{}'>
<svg class="icon-ns not-grad"><use xlink:href="#email-83"></use></svg>
</a>
<a href="#box_comment" class="icon_commend" title="comment"><svg class="icon-ns not-grad"><use xlink:href="#ns-comment"/></svg></a>
</div>
</div>
<p class="lead">Diễn viên Diễm Hương lấy cảm hứng từ nhân vật Edna Mode trong 'Gia đình siêu nhân' để xây dựng hình ảnh trưởng phòng Hường của 'Tình yêu và tham vọng'.</p>
</div>
<p class="Normal">Khi bộ phim lên sóng, Diễm Hương được khán giả phản hồi về ngoại hình và diễn xuất. Người hâm mộ tương tác trên<em> </em>trang cá nhân của cô, nhận xét "chị Hường đáng ghét nhưng thú vị". Nữ diễn viên tiết lộ cô ấn tượng với phong cách của nhà thiết kế Edna Mode nên đã chọn đó làm hình mẫu để xây dựng nhân vật của mình trong <em>Tình yêu và tham vọng</em>. Cô muốn vai diễn trông già dặn, mới lạ, tuy xấu tính nhưng có nét hài hước để khán giả không quá căng thẳng.</p><table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption" data-widget="obj"><tbody><tr><td><img alt="Khán giả ghép hình Diễm Hương với Edna Mode." data-natural-h="408" data-natural-width="680" src="https://vcdn-ngoisao.vnecdn.net/2020/05/08/diem-huong-ngoisaonet-7849-1588924683.jpg"></td>
</tr><tr><td>
<p class="Image">Khán giả ghép hình Diễm Hương với 'Edna Mode'.</p>
</td>
</tr></tbody></table><p class="Normal">Diễm Hương chia sẻ, nếu để ý kỹ, khán giả sẽ thấy nhân vật Hường thường chỉ diện vest một màu hoặc có nhấn nhá cũng chỉ chút ít. Khuy áo của chị này lúc nào cũng cài kín theo phong cách của một số nữ công sở bảo thủ và không bao giờ chịu thay đổi. Trong phim, trưởng phòng Hường đối đầu trực tiếp với Phương - nhân vật do Phan Minh Huyền (Huyền Lizzie) thể hiện. Hường thường xuyên tung chiêu trò để hạ gục Phương và xu nịnh cấp trên là phó tổng giám đốc Tuệ Lâm do Lã Thanh Huyền đóng.</p><p class="Normal">Sau vai Hằng "tiểu tam" trong <em>Hôn nhân trong ngõ hẹp</em> và Nguyệt trong <em>Những nhân viên gương mẫu</em>, Hường là nhân vật tiếp nối chuỗi vai diễn phản diện của Diễm Hương. Cùng là tuyến nhân vật tính cách xấu xí nhưng với mỗi vai diễn, cô muốn làm chúng đáng ghét theo một cách mới lạ. Việc đảm nhận nhiều vai phản diện khiến Diễm Hương đôi lúc chạnh lòng. Cô buồn vì một bộ phận khán giả chưa phân biệt được đâu là đời, đâu là diễn. Nhiều người buông lời khó nghe sau khi xem phim cô đóng, thậm chí nhắn tin để bày tỏ quan điểm. Nữ diễn viên bị đồng nghiệp trêu "nhập tâm quá nên mới bị ăn chửi".</p><p class="Normal">Diễm Hương cho rằng những lời khen chê là phần không thể thiếu của nghề diễn. Bản thân cô sẵn sàng lắng nghe ý kiến từ khán giả miễn đó là những nhận xét mang tính xây dựng, được nói bằng thái độ tôn trọng. "Tôi chấp nhận hy sinh vì vai diễn, chỉ mong công chúng có cái nhìn thoáng hơn, đừng dùng từ ngữ khiếm nhã khiến nghệ sĩ tổn thương", cô bảo.</p><table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption" data-widget="obj"><tbody><tr><td><img alt="Nhan sắc ngoài đời của Diễm Hương." data-natural-h="740" data-natural-width="500" src="https://vcdn-ngoisao.vnecdn.net/2020/05/08/diem-huong-dien-vien-ngoisaone-5018-3626-1588924683.jpg"></td>
</tr><tr><td>
<p class="Image">Nhan sắc ngoài đời của Diễm Hương.</p>
</td>
</tr></tbody></table><p class="Normal">Tự nhận xét về mình, Diễm Hương cho rằng gương mặt cô hợp những vai phản diện nhưng nếu được đóng vai chính diện, cô cũng sẽ cố gắng hết sức để được mọi người đón nhận. Trên sân khấu kịch, Diễm Hương từng sắm vai Kiều trong trích đoạn <em>Truyện Kiều </em>hay Lâm Đại Ngọc trong <em>Hồng lâu mộng</em>.</p><p class="Normal" style="text-align:right;"><strong>Vân Anh</strong></p>
</div>
<div class="topDetail-bottom width_common">
<!-- Box share bottom -->
<div class="block_share width_common block_share_right">
<div class="block_share--right">
<span class="count_comment hide number_share" id="total_share_4096385">0</span>
<div class="total">
<div class="bg_agray">
<a class="item_fb btn_facebook btn_face" rel="nofollow" href="javascript:;" title="Chia sẻ bài viết lên Facebook">
<svg class="icon-ns not-grad"><use xlink:href="#l-facebook"></use></svg>
</a>
<a class="item_twit btn_twitter get-link-bitly btn_twitter" rel="nofollow" href="javascript:;" id="twitter share_twitter" data-text="Diễm Hương lấy cảm hứng từ nhân vật hoạt hình" data-url="https://ngoisao.net/hau-truong/diem-huong-lay-cam-hung-tu-nhan-vat-hoat-hinh-4096385.html" title="Chia sẻ bài viết lên Twitter">
<svg class="icon-ns not-grad"><use xlink:href="#l-twitter"></use></svg>
</a>
</div>
</div>
<a class="btn_email login_5 open-popup-link" rel="nofollow" href="#email-popup" id="email_content" title="Chia sẻ bài viết qua email">
<svg class="icon-ns not-grad"><use xlink:href="#email-83"></use></svg>
</a>
</div>
</div>
<div id="email-popup" class="white-popup mfp-hide">
<div class="title_popup width_common">Chia sẻ bài viết qua email</div>
<div class="share_email_des">
<div class="share_email_left"><a>Bài viết</a></div>
<div class="share_email_right">
<p>Diễm Hương lấy cảm hứng từ nhân vật hoạt hình</p>
<p class="breakumb">
<a class="active" href="/hau-truong" title="Hậu trường">Hậu trường</a>
&nbsp;&gt;&nbsp;
<a class="" href="/hau-truong/phim" title="Phim">Phim</a>
</p>
</div>
</div>
<div class="content_poup width_common">
<form action="" name="send_mai" method="post">
<input type="hidden" name="fcsrf" id="fcsrf" value=""/>
<input type="hidden" id="url" name="url" value="https://ngoisao.net/hau-truong/diem-huong-lay-cam-hung-tu-nhan-vat-hoat-hinh-4096385.html">
<input type="hidden" id="article_title" name="article_title" value="Diễm Hương lấy cảm hứng từ nhân vật hoạt hình">
<ul class="form_element">
<li class="width_common">
<input type="text" class="input_form" placeholder="Email người gửi" name="sender_email" id="sender_email"/>
<div class="width_common txt_error" id="errorEmail"></div>
</li>
<li class="width_common">
<input type="text" class="input_form" placeholder="Họ tên người gửi" name="sender_name" id="sender_name"/>
<div class="width_common txt_error" id="errorName"></div>
</li>
<li class="width_common">
<input type="text" class="input_form" placeholder="Email người nhận" name="receiver_mail" id="receiver_mail"/>
<div class="width_common txt_error" id="errorReceiver"></div>
</li>
<li class="width_common">
<textarea name="message_mail" id="message_mail" class="input_form input_area" name="thongdiep" placeholder="Thông điệp gửi kèm"></textarea>
<div class="width_common txt_error" id="error_message"></div>
</li>
<li class="width_common validateCaptcha">
<div id="recaptcha"></div>
<button type="button" class="btn_vne btn_sk btn_vne_bold btn_submit_form">Hoàn tất</button>
</li>
</ul>
</form>
</div>
</div>
</div>
<!--TIN LIEN QUAN-->
<div id="ms_seemore"></div>	<!--END TIN LIEN QUAN-->
<!--TOPIC-->
<div id="ms_topic"></div>	<!--END TOPIC-->
<div id="ms_relatenew"></div> <div class="box_category box_border_top center">
<div id='OV_PC_NS_AB_480x270'><script>googTagCode.display.push('OV_PC_NS_AB_480x270');</script></div>
</div>
<!--comment-->
<div id="box_comment_vne" class="box_comment_vne box_category width_common" data-component-runtime="js" data-component-function="showComment" data-component-input='{"type":"comment","article_id":"4096385","article_type":"1","site_id":"1002835","category_id":"1004318","sign":"6b323ad60a7d112cd3e5bc3f846dc4a5","limit":24}'>
<div class="ykien_vne width_common" style="display:none;">
<div class="left"><strong rel="time">Ý kiến</strong> (<label id="total_comment">0</label>)</div>
<div class="filter_coment">
<a href="#" rel="time">Mới nhất</a> |
<a class="active" href="#" rel="like">Quan tâm nhất</a>
</div>
</div>
<div class="loading"></div>
<div class="view_all_reply_loading"></div>
<div class="width_common" id="box_comment">
<div class="main_show_comment width_common mb10" id="list_comment"> </div>
</div>
<div class="view_more_coment width_common mb10" style="display: none;"><a href="javascript:;" class="txt_666">Xem thêm</a></div>
<div id="cmt-paginator" class="width_common">
<p id="pagination" class="pagination mb10"></p>
</div>
<div class="input_comment width_common">
<form id="comment_post_form">
<textarea id="txtComment" value="Ý kiến của bạn" onfocus="if (this.value == this.defaultValue) this.value = ''" onblur="if (this.value == '') this.value = this.defaultValue" class="h100 left block_input" rows="" cols="">Ý kiến của bạn</textarea>
<div class="width_common block_relative">
<div class="right block_btn_send"> <button type="button" value="Gửi" class="btn_send_comment btn_vne" id="comment_post_button">Gửi</button></div>
<div class="left counter_world" style="display: none;"><strong>20</strong>/1000</div>
<div class="like_google">
<div class="google_name">
<img id="open_id_status" src="https://s.vnecdn.net/ngoisao/i/v10/graphics/img_blank.gif" width="24px" height="30px" alt="vnexpress" class="google_active"/>
<span id="open_id_name"></span>
</div>
<div class="block_action_google" style="display:none;">
<ul>
<li><a id="open_id_share" href="#" title="Tắt chia sẻ">Tắt chia sẻ</a></li>
<li><a id="open_id_sigout" href="#" title="Đăng xuất">Đăng xuất</a></li>
</ul>
</div>
</div>
</div>
</form>
<div id="comment_reply_wrapper" class="input_comment reply_input_comment width_common" style="display: none;">
<form id="comment_reply_form">
<textarea id="txtComment" value="Ý kiến của bạn" onfocus="if (this.value == this.defaultValue) this.value = ''" onblur="if (this.value == '') this.value = this.defaultValue" class="h100 left">Ý kiến của bạn</textarea>
<div class="width_common block_relative">
<div class="right"> <button type="button" value="Gửi" class="btn_send_comment btn_vne" id="comment_reply_button">Gửi</button>
</div>
<div class="left counter_world" style="display: none;"><strong>20</strong>/1000</div>
<div class="clear">&nbsp;</div>
</div>
</form>
</div>
</div>
</div>
<!-- Box tag -->
<div id="box_tag" class="block_tag width_common box_category" style="border-bottom:none;padding-bottom:0">
<div class="txt_tag">Tags: </div>
<a class="tag_item" href="/tag/diem-huong-33227" title="Diễm Hương" onClick="_gaq.push(['_trackEvent', 'Trang chi tiết', 'Tag bất kỳ', 'Vùng Tags']);">Diễm Hương</a><a class="tag_item" href="/tag/tinh-yeu-va-tham-vong-92671" title="Tình yêu và tham vọng" onClick="_gaq.push(['_trackEvent', 'Trang chi tiết', 'Tag bất kỳ', 'Vùng Tags']);">Tình yêu và tham vọng</a></div>
<input type="hidden" name="article_id" id="article_id" value="4096385" data-tags="Di%E1%BB%85m+H%C6%B0%C6%A1ng%2C+T%C3%ACnh+y%C3%AAu+v%C3%A0+tham+v%E1%BB%8Dng"/>
<div id="sp_lien_quan"></div>
<!--Box cùng chuyên mục-->
<div id="cung_chuyen_muc"></div> <!--End Box cùng chuyên mục-->
</div>
<div class="box_300">
<!-- Vertical 1 detail -->
<div class="center box_category hidden320">
<div id='OV_PC_NS_V1_300x600'><script>googTagCode.display.push('OV_PC_NS_V1_300x600');</script></div>
</div>
<!-- End Vertical 1 detail -->
<div class="contact-ads width_common"><a href="https://eclick.vn/lien-he/?utm_source=NgoiSao&amp;utm_medium=CPC_BOX&amp;utm_campaign=LienHeQuangCao" target="_blank" title="Li&ecirc;n h&#7879; qu&#7843;ng c&aacute;o"><img alt="" src="https://s.vnecdn.net/ngoisao/restruct/i/v54/ngoisao2018/graphics/banner_ad.jpg"></a></div>
<div class="box_category box-tieudiem" data-campaign="Box-Topics">
<article class="art_item img">
<div class="thumb_art">
<a data-medium="Item-1" class="thumb_img thumb_5x3" href="https://ngoisao.net/topic/phim-19-the-gioi-hon-nhan-24641" title="Phim 19+ Thế giới hôn nhân">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://vcdn-ngoisao.vnecdn.net/2020/05/08/page-1588913040-9444-1588913137_300x180.jpg" class=" vne_lazy_image"></a>
</div>
<div class="content">
<h3 class="title_news">
<a data-medium="Item-1" href="https://ngoisao.net/topic/phim-19-the-gioi-hon-nhan-24641" title="Phim 19+ Thế giới hôn nhân">Phim 19+ Thế giới hôn nhân</a></h3>
</div>
</article>
</div>
<div class="box_category box-tieudiem" data-campaign="Box-Topics">
<article class="art_item img">
<div class="thumb_art">
<a data-medium="Item-1" class="thumb_img thumb_5x3" href="https://ngoisao.net/topic/phim-truyen-hinh-hoa-hong-tren-nguc-trai-24384" title="Phim truyền hình 'Hoa hồng trên ngực trái'">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://vcdn-ngoisao.vnecdn.net/2020/01/10/hoa-hong-resizeda-1578639610-9306-1578639853_300x180.jpg" class=" vne_lazy_image"></a>
</div>
<div class="content">
<h3 class="title_news">
<a data-medium="Item-1" href="https://ngoisao.net/topic/phim-truyen-hinh-hoa-hong-tren-nguc-trai-24384" title="Phim truyền hình 'Hoa hồng trên ngực trái'">Phim truyền hình 'Hoa hồng trên ngực trái'</a></h3>
</div>
</article>
</div>
<!-- title 1 detail -->
<div class="center box_category hidden320">
<!--- Tiles 1 detail --->
<div id='OV_PC_NS_L1_300x250'><script>googTagCode.display.push('OV_PC_NS_L1_300x250');</script></div>
</div>
<!-- end title 1 detail -->
<div class="box_category box_folder line2" data-campaign="Box-Cuoi">
<hgroup class="title_box_category">
<h2><a data-medium="Title-Cuoi" href="/gia-dinh/cuoi-hoi">Cưới</a></h2>
</hgroup>
<article class="art_item img">
<div class="thumb_art">
<a data-medium="Item-1" class="thumb_img thumb_5x3" href="https://ngoisao.net/gia-dinh/kieu-loan-dien-vay-cuoi-lay-cam-hung-tu-song-bien-4075172.html" title="Kiều Loan diện váy cưới lấy cảm hứng từ sóng biển">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://vcdn-ngoisao.vnecdn.net/2020/03/26/collage-1585207667-5991-1585207859_300x180.png" class=" vne_lazy_image"> </a>
</div>
<div class="content">
<h3 class="title_news">
<a data-medium="Item-1" href="https://ngoisao.net/gia-dinh/kieu-loan-dien-vay-cuoi-lay-cam-hung-tu-song-bien-4075172.html" title="Kiều Loan diện váy cưới lấy cảm hứng từ sóng biển">
Kiều Loan diện váy cưới lấy cảm hứng từ sóng biển </a>
</h3>
</div>
</article>
<article class="art_item ">
<div class="content">
<h3 class="title_news">
<a data-medium="Item-2" href="https://ngoisao.net/gia-dinh/chuyen-tinh-cua-hai-linh-chi-dung-cam-4067838.html" title="Chuyện tình của hai 'lính chì dũng cảm'">
Chuyện tình của hai 'lính chì dũng cảm' </a>
</h3>
</div>
</article>
<article class="art_item ">
<div class="content">
<h3 class="title_news">
<a data-medium="Item-3" href="https://ngoisao.net/gia-dinh/que-tran-dien-ao-dai-cuoi-4064525.html" title="Quế Trân diện áo dài cưới">
Quế Trân diện áo dài cưới </a>
</h3>
</div>
</article>
</div>
<div class="box_category box_folder line2" data-campaign="Box-ChoiDau">
<hgroup class="title_box_category">
<h2><a data-medium="Title-ChoiDau" href="/an-choi/choi-dau">Chơi đâu</a></h2>
</hgroup>
<article class="art_item img">
<div class="thumb_art">
<a data-medium="Item-1" class="thumb_img thumb_5x3" href="https://ngoisao.net/an-choi/rap-phim-mo-cua-tro-lai-4096067.html" title="Rạp phim mở cửa trở lại">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://vcdn-ngoisao.vnecdn.net/2020/05/08/top-1588915915-4723-1588918407_300x180.jpg" class=" vne_lazy_image"> </a>
</div>
<div class="content">
<h3 class="title_news">
<a data-medium="Item-1" href="https://ngoisao.net/an-choi/rap-phim-mo-cua-tro-lai-4096067.html" title="Rạp phim mở cửa trở lại">
Rạp phim mở cửa trở lại </a>
</h3>
</div>
</article>
<article class="art_item ">
<div class="content">
<h3 class="title_news">
<a data-medium="Item-2" href="https://ngoisao.net/an-choi/sieu-trang-cuoi-cung-cua-nam-khap-the-gioi-4096232.html" title="Siêu trăng cuối cùng của năm khắp thế giới">
Siêu trăng cuối cùng của năm khắp thế giới </a>
<svg class="icon-ns"><use xlink:href="#ns-video"/></svg><svg class="icon-ns"><use xlink:href="#ns-camera"/></svg> </h3>
</div>
</article>
<article class="art_item ">
<div class="content">
<h3 class="title_news">
<a data-medium="Item-3" href="https://ngoisao.net/an-choi/toa-nha-ma-am-thanh-diem-check-in-duoc-yeu-thich-4095691.html" title="Tòa nhà 'ma ám' thành điểm check-in được yêu thích">
Tòa nhà 'ma ám' thành điểm check-in được yêu thích </a>
</h3>
</div>
</article>
</div>
<div class="box_category box_folder line2" data-campaign="Box-ChuyenLa">
<hgroup class="title_box_category">
<h2><a data-medium="Title-ChuyenLa" href="/thoi-cuoc/chuyen-la">Chuyện lạ</a></h2>
</hgroup>
<article class="art_item img">
<div class="thumb_art">
<a data-medium="Item-1" class="thumb_img thumb_5x3" href="https://ngoisao.net/thoi-cuoc/be-gai-noi-tieng-nho-doi-mat-hai-mau-4095382.html" title="Bé gái nổi tiếng nhờ đôi mắt hai màu">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://vcdn-ngoisao.vnecdn.net/2020/05/07/g1-2691-1588841145-1588844980-8513-1588844985_300x180.jpg" class=" vne_lazy_image"> </a>
</div>
<div class="content">
<h3 class="title_news">
<a data-medium="Item-1" href="https://ngoisao.net/thoi-cuoc/be-gai-noi-tieng-nho-doi-mat-hai-mau-4095382.html" title="Bé gái nổi tiếng nhờ đôi mắt hai màu">
Bé gái nổi tiếng nhờ đôi mắt hai màu </a>
</h3>
</div>
</article>
<article class="art_item ">
<div class="content">
<h3 class="title_news">
<a data-medium="Item-2" href="https://ngoisao.net/thoi-cuoc/tiem-filler-20-lan-de-co-doi-moi-day-nhat-the-gioi-4094120.html" title="Tiêm filler 20 lần để có đôi môi dày nhất thế giới">
Tiêm filler 20 lần để có đôi môi dày nhất thế giới </a>
<svg class="icon-ns"><use xlink:href="#ns-video"/></svg> </h3>
</div>
</article>
<article class="art_item ">
<div class="content">
<h3 class="title_news">
<a data-medium="Item-3" href="https://ngoisao.net/thoi-cuoc/cu-101-tuoi-song-qua-hai-dai-dich-4091932.html" title="Cụ 101 tuổi sống qua hai đại dịch">
Cụ 101 tuổi sống qua hai đại dịch </a>
</h3>
</div>
</article>
</div>
<div class="box_category box_folder box_thuongmai tieudung_ns" data-campaign="Box-TieuDung">
<hgroup class="title_box_category">
<h2>Tiêu dùng</h2>
</hgroup>
<div class="owl-carousel">
<div class="item">
<article class="art_item">
<div class="thumb_art">
<a data-medium="Item-1" class="thumb_img thumb_5x5" href="https://vnexpress.net/kinh-doanh/2-xu-huong-dau-tu-bat-dong-san-sau-dich-4094572.html" title="2 xu hướng đầu tư bất động sản sau dịch">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://vcdn-kinhdoanh.vnecdn.net/2020/05/06/image002-1588723378-5299-1588723443_180x180.jpg" class=" vne_lazy_image"> </a>
</div>
<div class="content">
<h3 class="title_news">
<a data-medium="Item-1" href="https://vnexpress.net/kinh-doanh/2-xu-huong-dau-tu-bat-dong-san-sau-dich-4094572.html" title="2 xu hướng đầu tư bất động sản sau dịch">2 xu hướng đầu tư bất động sản sau dịch</a>
</h3>
<div class="tag"><a data-medium="Item-1" href="https://vnexpress.net/kinh-doanh/2-xu-huong-dau-tu-bat-dong-san-sau-dich-4094572.html" title="2 xu hướng đầu tư bất động sản sau dịch"></a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a data-medium="Item-2" class="thumb_img thumb_5x5" href="https://ngoisao.net/gia-dinh/kham-chua-benh-tai-nha-mua-dich-benh-4085762.html" title="Khám chữa bệnh tại nhà mùa dịch bệnh">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://vcdn-ngoisao.vnecdn.net/2020/04/17/hv5-1587115925-1587116004-2978-1587116502_180x180.jpg" class=" vne_lazy_image"> </a>
</div>
<div class="content">
<h3 class="title_news">
<a data-medium="Item-2" href="https://ngoisao.net/gia-dinh/kham-chua-benh-tai-nha-mua-dich-benh-4085762.html" title="Khám chữa bệnh tại nhà mùa dịch bệnh">Khám chữa bệnh tại nhà mùa dịch bệnh</a>
</h3>
<div class="tag"><a data-medium="Item-2" href="https://ngoisao.net/gia-dinh/kham-chua-benh-tai-nha-mua-dich-benh-4085762.html" title="Khám chữa bệnh tại nhà mùa dịch bệnh"></a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a data-medium="Item-3" class="thumb_img thumb_5x5" href="https://ngoisao.net/gia-dinh/bo-tranh-keu-goi-o-nha-chong-dich-thu-hut-cong-dong-4087065.html" title="Bộ tranh kêu gọi ở nhà chống dịch thu hút cộng đồng">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://vcdn-ngoisao.vnecdn.net/2020/04/20/hinh-1-1587386890-1215-1587387330_180x180.png" class=" vne_lazy_image"> </a>
</div>
<div class="content">
<h3 class="title_news">
<a data-medium="Item-3" href="https://ngoisao.net/gia-dinh/bo-tranh-keu-goi-o-nha-chong-dich-thu-hut-cong-dong-4087065.html" title="Bộ tranh kêu gọi ở nhà chống dịch thu hút cộng đồng">Bộ tranh kêu gọi ở nhà chống dịch thu hút cộng đồng</a>
</h3>
<div class="tag"><a data-medium="Item-3" href="https://ngoisao.net/gia-dinh/bo-tranh-keu-goi-o-nha-chong-dich-thu-hut-cong-dong-4087065.html" title="Bộ tranh kêu gọi ở nhà chống dịch thu hút cộng đồng"></a></div>
</div>
</article>
</div>
<div class="item">
<article class="art_item">
<div class="thumb_art">
<a data-medium="Item-1" class="thumb_img thumb_5x5" href="https://ngoisao.net/gia-dinh/nhung-viec-nen-lam-trong-thoi-gian-gian-cach-xa-hoi-4086179.html" title="Những việc nên làm trong thời gian giãn cách xã hội">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://vcdn-ngoisao.vnecdn.net/2020/04/18/hinh-6-3412-1587200769-1587215-5345-4011-1587215416_180x180.png" class=" vne_lazy_image"> </a>
</div>
<div class="content">
<h3 class="title_news">
<a data-medium="Item-1" href="https://ngoisao.net/gia-dinh/nhung-viec-nen-lam-trong-thoi-gian-gian-cach-xa-hoi-4086179.html" title="Những việc nên làm trong thời gian giãn cách xã hội">Những việc nên làm trong thời gian giãn cách xã hội</a>
</h3>
<div class="tag"><a data-medium="Item-1" href="https://ngoisao.net/gia-dinh/nhung-viec-nen-lam-trong-thoi-gian-gian-cach-xa-hoi-4086179.html" title="Những việc nên làm trong thời gian giãn cách xã hội"></a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a data-medium="Item-2" class="thumb_img thumb_5x5" href="https://ngoisao.net/thoi-trang/trang-suc-doji-duoc-nhieu-sao-viet-ua-chuong-4057294.html" title="Trang sức DOJI được nhiều sao Việt ưa chuộng">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://vcdn-ngoisao.vnecdn.net/2020/02/19/dsc0429jpg-1582099175-15820991-4191-5999-1582099293_180x180.jpg" class=" vne_lazy_image"> </a>
</div>
<div class="content">
<h3 class="title_news">
<a data-medium="Item-2" href="https://ngoisao.net/thoi-trang/trang-suc-doji-duoc-nhieu-sao-viet-ua-chuong-4057294.html" title="Trang sức DOJI được nhiều sao Việt ưa chuộng">Trang sức DOJI được nhiều sao Việt ưa chuộng</a>
</h3>
<div class="tag"><a data-medium="Item-2" href="https://ngoisao.net/thoi-trang/trang-suc-doji-duoc-nhieu-sao-viet-ua-chuong-4057294.html" title="Trang sức DOJI được nhiều sao Việt ưa chuộng"></a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a data-medium="Item-3" class="thumb_img thumb_5x5" href="https://ngoisao.net/gia-dinh/thuong-hieu-wedding-land-uu-dai-mua-cuoi-2020-4056122.html" title="Thương hiệu Wedding Land ưu đãi mùa cưới 2020">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://vcdn-ngoisao.vnecdn.net/2020/02/17/dn-1581909144-1581909216-4689-1581909377_180x180.jpg" class=" vne_lazy_image"> </a>
</div>
<div class="content">
<h3 class="title_news">
<a data-medium="Item-3" href="https://ngoisao.net/gia-dinh/thuong-hieu-wedding-land-uu-dai-mua-cuoi-2020-4056122.html" title="Thương hiệu Wedding Land ưu đãi mùa cưới 2020">Thương hiệu Wedding Land ưu đãi mùa cưới 2020</a>
</h3>
<div class="tag"><a data-medium="Item-3" href="https://ngoisao.net/gia-dinh/thuong-hieu-wedding-land-uu-dai-mua-cuoi-2020-4056122.html" title="Thương hiệu Wedding Land ưu đãi mùa cưới 2020"></a></div>
</div>
</article>
</div>
<div class="item">
<article class="art_item">
<div class="thumb_art">
<a data-medium="Item-1" class="thumb_img thumb_5x5" href="https://ngoisao.net/lam-dep/60-phut-xoa-nhan-tri-nam-cua-sao-viet-4054416.html" title="60 phút xóa nhăn, trị nám của sao Việt">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://vcdn-ngoisao.vnecdn.net/2020/02/13/anh-dai-dien-2-1581566595-2081-1581566684_180x180.jpg" class=" vne_lazy_image"> </a>
</div>
<div class="content">
<h3 class="title_news">
<a data-medium="Item-1" href="https://ngoisao.net/lam-dep/60-phut-xoa-nhan-tri-nam-cua-sao-viet-4054416.html" title="60 phút xóa nhăn, trị nám của sao Việt">60 phút xóa nhăn, trị nám của sao Việt</a>
</h3>
<div class="tag"><a data-medium="Item-1" href="https://ngoisao.net/lam-dep/60-phut-xoa-nhan-tri-nam-cua-sao-viet-4054416.html" title="60 phút xóa nhăn, trị nám của sao Việt"></a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a data-medium="Item-2" class="thumb_img thumb_5x5" href="https://ngoisao.net/thoi-trang/mua-trang-suc-doji-nhan-qua-tang-gia-tri-4053073.html" title="Mua trang sức DOJI nhận quà tặng giá trị">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://vcdn-ngoisao.vnecdn.net/2020/02/11/image013-1581388303-1743-15813-4073-2974-1581388417_180x180.jpg" class=" vne_lazy_image"> </a>
</div>
<div class="content">
<h3 class="title_news">
<a data-medium="Item-2" href="https://ngoisao.net/thoi-trang/mua-trang-suc-doji-nhan-qua-tang-gia-tri-4053073.html" title="Mua trang sức DOJI nhận quà tặng giá trị">Mua trang sức DOJI nhận quà tặng giá trị</a>
</h3>
<div class="tag"><a data-medium="Item-2" href="https://ngoisao.net/thoi-trang/mua-trang-suc-doji-nhan-qua-tang-gia-tri-4053073.html" title="Mua trang sức DOJI nhận quà tặng giá trị"></a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a data-medium="Item-3" class="thumb_img thumb_5x5" href="https://ngoisao.net/thoi-trang/nem-uu-dai-50-kem-khuyen-mai-mua-3-tang-mot-4045338.html" title="NEM ưu đãi 50% kèm khuyến mãi mua 3 tặng một">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://vcdn-ngoisao.vnecdn.net/2020/01/21/xqa-1661-1579592908-1579593901-1535-1579593989_180x180.jpg" class=" vne_lazy_image"> </a>
</div>
<div class="content">
<h3 class="title_news">
<a data-medium="Item-3" href="https://ngoisao.net/thoi-trang/nem-uu-dai-50-kem-khuyen-mai-mua-3-tang-mot-4045338.html" title="NEM ưu đãi 50% kèm khuyến mãi mua 3 tặng một">NEM ưu đãi 50% kèm khuyến mãi mua 3 tặng một</a>
</h3>
<div class="tag"><a data-medium="Item-3" href="https://ngoisao.net/thoi-trang/nem-uu-dai-50-kem-khuyen-mai-mua-3-tang-mot-4045338.html" title="NEM ưu đãi 50% kèm khuyến mãi mua 3 tặng một"></a></div>
</div>
</article>
</div>
<div class="item">
<article class="art_item">
<div class="thumb_art">
<a data-medium="Item-1" class="thumb_img thumb_5x5" href="https://ngoisao.net/lam-dep/tre-dep-hon-nhieu-tuoi-voi-tham-my-noi-khoa-4039216.html" title="Trẻ đẹp hơn nhiều tuổi với thẩm mỹ nội khoa">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://vcdn-ngoisao.vnecdn.net/2020/01/10/4-1578622718-9306-1578622727_180x180.jpg" class=" vne_lazy_image"> </a>
</div>
<div class="content">
<h3 class="title_news">
<a data-medium="Item-1" href="https://ngoisao.net/lam-dep/tre-dep-hon-nhieu-tuoi-voi-tham-my-noi-khoa-4039216.html" title="Trẻ đẹp hơn nhiều tuổi với thẩm mỹ nội khoa">Trẻ đẹp hơn nhiều tuổi với thẩm mỹ nội khoa</a>
</h3>
<div class="tag"><a data-medium="Item-1" href="https://ngoisao.net/lam-dep/tre-dep-hon-nhieu-tuoi-voi-tham-my-noi-khoa-4039216.html" title="Trẻ đẹp hơn nhiều tuổi với thẩm mỹ nội khoa"></a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a data-medium="Item-2" class="thumb_img thumb_5x5" href="https://ngoisao.net/thoi-trang/nem-dong-gia-tu-49-000-dong-tren-toan-he-thong-4039073.html" title="NEM đồng giá từ 49.000 đồng trên toàn hệ thống">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://vcdn-ngoisao.vnecdn.net/2020/01/08/nem3-1578467134-6511-1578467359_180x180.jpg" class=" vne_lazy_image"> </a>
</div>
<div class="content">
<h3 class="title_news">
<a data-medium="Item-2" href="https://ngoisao.net/thoi-trang/nem-dong-gia-tu-49-000-dong-tren-toan-he-thong-4039073.html" title="NEM đồng giá từ 49.000 đồng trên toàn hệ thống">NEM đồng giá từ 49.000 đồng trên toàn hệ thống</a>
</h3>
<div class="tag"><a data-medium="Item-2" href="https://ngoisao.net/thoi-trang/nem-dong-gia-tu-49-000-dong-tren-toan-he-thong-4039073.html" title="NEM đồng giá từ 49.000 đồng trên toàn hệ thống"></a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a data-medium="Item-3" class="thumb_img thumb_5x5" href="https://ngoisao.net/lam-dep/a-hau-phuong-nga-bat-mi-cach-duy-tri-dang-dep-da-xinh-4031653.html" title="Á hậu Phương Nga bật mí cách duy trì dáng đẹp, da xinh">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://vcdn-ngoisao.vnecdn.net/2019/12/30/16a5127-1577688958-1577688980-9197-1577689017_180x180.jpg" class=" vne_lazy_image"> </a>
</div>
<div class="content">
<h3 class="title_news">
<a data-medium="Item-3" href="https://ngoisao.net/lam-dep/a-hau-phuong-nga-bat-mi-cach-duy-tri-dang-dep-da-xinh-4031653.html" title="Á hậu Phương Nga bật mí cách duy trì dáng đẹp, da xinh">Á hậu Phương Nga bật mí cách duy trì dáng đẹp, da xinh</a>
</h3>
<div class="tag"><a data-medium="Item-3" href="https://ngoisao.net/lam-dep/a-hau-phuong-nga-bat-mi-cach-duy-tri-dang-dep-da-xinh-4031653.html" title="Á hậu Phương Nga bật mí cách duy trì dáng đẹp, da xinh"></a></div>
</div>
</article>
</div>
<div class="item">
<article class="art_item">
<div class="thumb_art">
<a data-medium="Item-1" class="thumb_img thumb_5x5" href="https://ngoisao.net/thoi-trang/hong-diem-dien-dam-tre-vai-khoe-trang-suc-kim-cuong-4030206.html" title="Hồng Diễm diện đầm trễ vai khoe trang sức kim cương">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://vcdn-ngoisao.vnecdn.net/2019/12/20/image001-1576813153-3898-1576813285_180x180.jpg" class=" vne_lazy_image"> </a>
</div>
<div class="content">
<h3 class="title_news">
<a data-medium="Item-1" href="https://ngoisao.net/thoi-trang/hong-diem-dien-dam-tre-vai-khoe-trang-suc-kim-cuong-4030206.html" title="Hồng Diễm diện đầm trễ vai khoe trang sức kim cương">Hồng Diễm diện đầm trễ vai khoe trang sức kim cương</a>
</h3>
<div class="tag"><a data-medium="Item-1" href="https://ngoisao.net/thoi-trang/hong-diem-dien-dam-tre-vai-khoe-trang-suc-kim-cuong-4030206.html" title="Hồng Diễm diện đầm trễ vai khoe trang sức kim cương"></a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a data-medium="Item-2" class="thumb_img thumb_5x5" href="https://ngoisao.net/thoi-trang/doji-tung-bo-suu-tap-moi-dip-giang-sinh-4028631.html" title="DOJI tung bộ sưu tập mới dịp Giáng sinh">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://vcdn-ngoisao.vnecdn.net/2019/12/17/2-1576566732-1576566856-9684-1576566926_180x180.png" class=" vne_lazy_image"> </a>
</div>
<div class="content">
<h3 class="title_news">
<a data-medium="Item-2" href="https://ngoisao.net/thoi-trang/doji-tung-bo-suu-tap-moi-dip-giang-sinh-4028631.html" title="DOJI tung bộ sưu tập mới dịp Giáng sinh">DOJI tung bộ sưu tập mới dịp Giáng sinh</a>
</h3>
<div class="tag"><a data-medium="Item-2" href="https://ngoisao.net/thoi-trang/doji-tung-bo-suu-tap-moi-dip-giang-sinh-4028631.html" title="DOJI tung bộ sưu tập mới dịp Giáng sinh"></a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a data-medium="Item-3" class="thumb_img thumb_5x5" href="https://ngoisao.net/lam-dep/van-hugo-cung-nhieu-chi-em-het-nam-trong-30-ngay-kip-don-tet-4029639.html" title="Vân Hugo cùng nhiều chị em hết nám trong 30 ngày kịp đón Tết">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://vcdn-ngoisao.vnecdn.net/2019/12/20/avatar-1576804730-5893-1576804855_180x180.png" class=" vne_lazy_image"> </a>
</div>
<div class="content">
<h3 class="title_news">
<a data-medium="Item-3" href="https://ngoisao.net/lam-dep/van-hugo-cung-nhieu-chi-em-het-nam-trong-30-ngay-kip-don-tet-4029639.html" title="Vân Hugo cùng nhiều chị em hết nám trong 30 ngày kịp đón Tết">Vân Hugo cùng nhiều chị em hết nám trong 30 ngày kịp đón Tết</a>
</h3>
<div class="tag"><a data-medium="Item-3" href="https://ngoisao.net/lam-dep/van-hugo-cung-nhieu-chi-em-het-nam-trong-30-ngay-kip-don-tet-4029639.html" title="Vân Hugo cùng nhiều chị em hết nám trong 30 ngày kịp đón Tết"></a></div>
</div>
</article>
</div>
<div class="item">
<article class="art_item">
<div class="thumb_art">
<a data-medium="Item-1" class="thumb_img thumb_5x5" href="https://ngoisao.net/lam-dep/hong-diem-len-tieng-truoc-nghi-van-phau-thuat-xoa-nhan-4029001.html" title="Hồng Diễm lên tiếng trước nghi vấn phẫu thuật xóa nhăn">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://vcdn-ngoisao.vnecdn.net/2019/12/18/anh-dai-dien-2-1576643400-6695-1576643457_180x180.jpg" class=" vne_lazy_image"> </a>
</div>
<div class="content">
<h3 class="title_news">
<a data-medium="Item-1" href="https://ngoisao.net/lam-dep/hong-diem-len-tieng-truoc-nghi-van-phau-thuat-xoa-nhan-4029001.html" title="Hồng Diễm lên tiếng trước nghi vấn phẫu thuật xóa nhăn">Hồng Diễm lên tiếng trước nghi vấn phẫu thuật xóa nhăn</a>
</h3>
<div class="tag"><a data-medium="Item-1" href="https://ngoisao.net/lam-dep/hong-diem-len-tieng-truoc-nghi-van-phau-thuat-xoa-nhan-4029001.html" title="Hồng Diễm lên tiếng trước nghi vấn phẫu thuật xóa nhăn"></a></div>
</div>
</article>
</div>
</div>
</div>
<!-- Box 300 store  -->
<div class="box_category box_folder box_thuongmai box_thuongmai4">
<hgroup class="title_box_category">
<h2>Store Ngôi sao</h2>
</hgroup>
<div id="list_store_right_sidebar" class="box_wap owl-carousel" data-component-runtime="js" data-component-function="thirdparty" data-component-input='{"type":"boxStoreRight"}'>
</div>
</div>
<!-- End -->
<!-- Vertical 2 detail -->
<div class="center box_category hidden320">
<div id='OV_PC_NS_V2_300x600'><script>googTagCode.display.push('OV_PC_NS_V2_300x600');</script></div>
</div>
<!-- End Vertical 2 detail -->
</div>
</div>
</section><!-- END STREAM 4 -->
<script>var zoneOutstream=4931;</script>
<script src="https://scdn.eclick.vn/delivery/inread_pc_qt.js"></script>
<!--END BOX BANNER ADS-->
<div id="email-popup-2" class="white-popup mfp-hide">
<button id="btn_close_mail" title="Close (Esc)" type="button" class="mfp-close hide" onclick="javascript:window.close();">×</button>
<div class="content_poup width_common" id="customize_captcha">
<h2 class="title_new">Gửi email cho tác giả</h2>
<div name="send_mai" method="post">
<input type="hidden" name="article_id_2" id="article_id_2" value="4096385">
<input type="hidden" name="title_email_2" id="article_title_2" value="Diễm Hương lấy cảm hứng từ nhân vật hoạt hình"/>
<input type="hidden" name="mail_type" id="mail_type" value="for_friend">
<input value="" name="sender_email_author" id="sender_email_author" type="hidden">
<li class="width_common validateCaptcha">
<div id="recaptcha_2"></div>
</li>
<div class="form-group">
<label>Email của bạn</label>
<input type="text" class="input_form" name="sender_email_2" id="sender_email_2" placeholder="Email của bạn">
<div class="txt_error" id="errorEmail2"></div>
</div>
<div class="form-group">
<label>Tên của bạn</label>
<input type="text" class="input_form" name="sender_name_2" id="sender_name_2" placeholder="Tên của bạn">
<div class="txt_error" id="errorName2"></div>
</div>
<div class="form-group">
<label>Nội dung</label>
<textarea name="message_mail_2" id="message_mail_2" class="input_form input_area" onblur="if(this.value=='') this.value=this.defaultValue" onfocus="if(this.value==this.defaultValue) this.value=''">Thông điệp gửi kèm</textarea>
<div class="txt_error" id="errorContent2"></div>
</div>
<div class="form-group">
<button type="button" class="btn_vne btn_sk btn_vne_bold btn_submit_form_2">Gửi email</button>
</div>
</div>
</div>
<button title="Close (Esc)" type="button" class="mfp-close">×</button>
</div>
<!-- ADS footer -->
<section id="ads_stop" class="width_common"></section>
<section class="mb30 fs center">
<div class="container">
<script>function dE(a,b,c){a.addEventListener?a.addEventListener(b,c,!1):a.attachEvent&&a.attachEvent("on"+b,c)}dE(document,"DOMContentLoaded",function(){var a=document.getElementsByClassName("block_ads_connect");if(0<a.length){a=a[0];var b=!1;if("[object Array]"===Object.prototype.toString.call(dataLayer)&&0<dataLayer.length)for(var c=0;c<dataLayer.length;c++)if(dataLayer[c].pageEmbed&&-1!==dataLayer[c].pageEmbed.indexOf("video")){b=!0;break}if(a&&!b&&(b=a.childNodes||[],5<b.length)){c=b.length-Math.ceil(b.length/2);var d=document.createElement("div");d.setAttribute("id","div-gpt-ad-1559803176445-6");a.insertBefore(d,b[c]);googletag.cmd.push(function(){googTagCode.display.push("div-gpt-ad-1559803176445-6");})}}});</script> <div id='OV_PC_NS_BB_970x90'><script>googTagCode.display.push('OV_PC_NS_BB_970x90');</script></div>
</div>
</section>
<!-------- Store Ngoi Sao ------>
<section class="container">
<hgroup class="title_box_category">
<h2><a href="https://store.ngoisao.net">Store Ngôi sao</a></h2>
</hgroup>
<div class="box_list_store mb40">
<div id="list_store_footer_sidebar" class="owl-carousel" data-component-runtime="js" data-component-function="thirdparty" data-component-input='{"type":"boxStoreFooter"}'>
</div>
</div>
</section>
<!-------- End Store ------>
<!-- ads quoc te-->
<div><ins class="adsbyeclick" data-zone="4066" data-ad-width="300" data-ad-height="250" data-ad-ivid="0" data-ad-oninit="2"></ins><script>(adsbyeclick=window.adsbyeclick||[]).push({})</script> </div><div id='OV_PC_NS_SA_728x90'><script>googTagCode.display.push('OV_PC_NS_SA_728x90');</script></div><div id='OV_PC_NS_SB_1x1'><script>googTagCode.display.push('OV_PC_NS_SB_1x1');</script></div>
<!-- Footer -->
<!-- FOOTER -->
<footer data-component-runtime="js" data-component-function="initLayout" data-component-input="{}" id="wrapper_footer" data-campaign="Footer">
<div class="container" id="loadfooter"></div>
<div class="footer_top">
<div class="container">
<div class="left">
<a class="back_home" data-medium="Logo" href="https://ngoisao.net" title="Về trang chủ">
<svg class="icon-ns not-grad"><use xlink:href="#tail-left"/></svg>
Về trang chủ
</a>
<a class="hotline">
<svg class="icon-ns not-grad"><use xlink:href="#phone-call"/></svg>
Hotline: 0822 333 444
</a>
<a class="hotline">
<svg class="icon-ns not-grad"><use xlink:href="#phone-call"/></svg>
Quảng cáo: 090 293 9644
</a>
</div>
<div class="option">
<a class="youtube" href="https://www.youtube.com/channel/UCpK5nl5llhUL4QKq03qan8g?sub_confirmation=1" target="_blank">
<img src="https://scdn.vnecdn.net/ngoisao/restruct/i/v54/ngoisao2018/icons/icons-youtube.svg">
Ấn để theo dõi Ngoisao.net
</a>
<a class="hotline" title="phone-call" href="https://eclick.vn/lien-he/?utm_source=NgoiSao&utm_medium=CPC_BOX&utm_campaign=LienHeQuangCao" target="_blank">
<svg class="icon-ns not-grad"><use xlink:href="#phone-call"/></svg>
Thông tin liên hệ
</a>
<a class="rss" href="https://ngoisao.net/rss" title="Rss">
<svg class="icon-ns not-grad"><use xlink:href="#logo-rss"/></svg>
RSS
</a>
<a class="on_top" href="javascript:void(0);" id="to_top_footer" title="Lên đầu trang">
<svg class="icon-ns not-grad"><use xlink:href="#tail-up"/></svg>
Lên đầu trang
</a>
</div>
</div>
</div>
<div class="copy-right container">
<a onclick="trackingLogoHome('logo-footer', this.href)" data-medium="Logo" class="logo" href="https://ngoisao.net" title="Ngoisao.net – Trang báo về những người nổi tiếng"><img src="https://scdn.vnecdn.net/ngoisao/restruct/i/v54/ngoisao2018/graphics/logo_ns.svg" alt="Ngoisao.net – Trang bao ve nhung nguoi noi tieng"></a>
<div class="address">
<p style=" display: inline-block;">Chuyên mục văn hoá giải trí của VnExpress. © 2004 Ngoisao.net</p>
<p>Tầng 5, Tòa nhà FPT Cầu Giấy, phố Duy Tân, Phường Dịch Vọng Hậu, Quận Cầu Giấy, Hà Nội<br>
Email: lienhe@ngoisao.net&nbsp;&nbsp;|&nbsp;&nbsp;Điện thoại: 024 7300 9999 - Ext 4546<br></p>
</div>
<div class="ns_app">
<div class="col_1">
<span>Tải ứng dụng:</span>
<img src="https://scdn.vnecdn.net/ngoisao/restruct/i/v54/ngoisao2018/graphics/app_ns.png" alt="Tải app">
<h6>Ngôi Sao</h6>
</div>
<div class="col_2">
<div class="link_app">
<a href="https://ngoisao.net/app.html?vn_source=PCNgoiSao&vn_medium=PCFooter&vn_campaign=AppNgoiSao&type=ios"><img src="https://scdn.vnecdn.net/ngoisao/restruct/i/v54/ngoisao2018/graphics/app_store.png" alt="Tải app"></a>
<a href="https://ngoisao.net/app.html?vn_source=PCNgoiSao&vn_medium=PCFooter&vn_campaign=AppNgoiSao&type=android"><img src="https://scdn.vnecdn.net/ngoisao/restruct/i/v54/ngoisao2018/graphics/google_play.png" alt="Tải app"></a>
</div>
<div class="qrcode"><img width="65" src="https://scdn.vnecdn.net/ngoisao/restruct/i/v54/ngoisao2018/graphics/app_qrcode.png" alt="qrcode"></div>
</div>
</div>
</div>
</footer>
<!--END FOOTER -->
<a href="javascript:;" id="to_top"><svg class="icon-ns not-grad"><use xlink:href="#tail-up"/></svg></a>
<script>var dataSource=document.querySelector('body[data-source]').getAttribute('data-source');var dataCampaigns=document.querySelectorAll('[data-campaign]');var dataTerm=(device_env===1)?'Mobile':'Desktop';if(dataCampaigns.length&&dataSource!=null){for(var i=0;i<dataCampaigns.length;i++){var area=dataCampaigns[i];var dataMediums=area.querySelectorAll('[data-medium]');if(dataMediums!=null){for(var j=0;j<dataMediums.length;j++){if(!dataMediums[j].hasAttribute('data-itm-source')){var link='#vn_source='+dataSource+'&vn_campaign='+dataCampaigns[i].getAttribute('data-campaign')+'&vn_medium='+dataMediums[j].getAttribute('data-medium')+'&vn_term='+dataTerm;var hasThumb=dataMediums[j].getAttribute('data-thumb');if(hasThumb!=null){link+='&vn_thumb='+dataMediums[j].getAttribute('data-thumb');}dataMediums[j].setAttribute('data-itm-source',link);}}}}area.removeAttribute('data-campaign');}</script>
<div id="popup-sn" class="white-popup mfp-hide no_title banner_birthday mfp-zoom-in" data-effect="fadeIn">
<div class="content_poup width_common">
<a class="send_comment" href="https://ngoisao.net/sinh-nhat-ngoi-sao-15-nam">Gửi lời chúc</a>
</div>
<div class="width_common close_pop">
<button title="Close (Esc)" type="button" class="mfp-close">×</button>
</div>
</div>
<script data-main="https://scdn.vnecdn.net/ngoisao/restruct/j/v140/redesign/pc/main.js" src="https://scdn.vnecdn.net/ngoisao/restruct/j/v140/redesign/require.js"></script>
<script type="text/javascript" src="https://scdn.eclick.vn/delivery/eclick.js" async></script>
<div class="notifi-ns1" id="web_push" style="display:none;">
<p>Đăng ký nhận thông báo từ Ngoisao.net giúp bạn cập nhật tin tức nhanh chóng và thuận tiện hơn.</p>
<div class="notifi_footer">
<a class="logo" href="http://ngoisao.net" title="Ngoisao.net – Trang báo về những người nổi tiếng"><img src="https://s.vnecdn.net/ngoisao/restruct/i/v26/ngoisao2018/graphics/logo_ns.svg" alt="Ngoisao.net – Trang bao ve nhung nguoi noi tieng"></a>
<button type="button" class="btn btn-primary vne_wpn_enable_button">Đồng ý</button>
<button type="button" class="btn btn-default vne_wpn_disable_button">Để sau</button>
</div>
<button title="Close (Esc)" type="button" class="mfp-close">×</button>
</div>
<a id="fakepromtwpn" style="display:none"></a>
<div id='OV_PC_NS_OS_1x1'><script>googTagCode.display.push('OV_PC_NS_OS_1x1');</script></div>
<!-- FloatingBanner -->
<div id='OV_PC_NS_FL_120x240' style='position: fixed; left: calc(((100% - 1130px) / 2) - 170px); bottom: 0px; z-index: 999; text-align: center;'><script>googTagCode.display.push('OV_PC_NS_FL_120x240');</script></div>
<div id='OV_PC_NS_FR_120x240' style='display:none'><script>googTagCode.display.push('OV_PC_NS_FR_120x240');</script></div>
<!-- END FloatingBanner -->
<div id="tt_end_page" style="display: none;"></div></body>
</html>
