
<!DOCTYPE html>
<html lang="vi" xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta property="fb:app_id" content="1710244322322688"/>
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=0">
<link rel="dns-prefetch" href="https://s.vnecdn.net"/>
<link rel="dns-prefetch" href="//la.vnecdn.net"/>
<link rel="dns-prefetch" href="https://usi-saas.vnexpress.net"/>
<link rel="dns-prefetch" href="//scdn.eclick.vn"/>
<link rel="dns-prefetch" href="//core.polyad.net"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagmanager.com"/>
<link rel="dns-prefetch" href="//sb.scorecardresearch.com"/>
<link rel="dns-prefetch" href="//scdn.vnecdn.net"/>
<link rel="dns-prefetch" href="//vcdn-ngoisao.vnecdn.net"/>
<meta name="copyright" content="VnExpress"/>
<meta name="author" content="VnExpress"/>
<meta name="robots" content="index, follow">
<meta name="geo.placename" content="Ha Noi, Viet Nam"/>
<meta name="geo.region" content="VN-HN"/>
<meta name="geo.position" content="21.030624;105.782431"/>
<meta name="ICBM" content="21.030624, 105.782431"/>
<meta name="revisit-after" content="days">
<link rel="alternate" href="https://ngoisao.net/" hreflang="vi-vn"/>
<!-- Twitter Card -->
<meta name="twitter:card" value="summary">
<meta name="twitter:url" content="https://ngoisao.net/tin-tuc/thoi-trang/sao-style/sao-viet-thoi-bung-xu-huong-anh-kim-3845930.html">
<meta name="twitter:title" content="Sao Việt 'thổi bùng' xu hướng ánh kim">
<meta name="twitter:description" content="Mâu Thủy, Sĩ Thanh, Minh Tú giúp mình tỏa sáng tại tiệc tối với váy áo lấp lánh.">
<meta name="twitter:image" content="https://vcdn-ngoisao.vnecdn.net/2018/11/28/top1-1543377671-1172-1543377986_500x300.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/11/28/top1-1543377671-1172-1543377986_500x300.jpg"/>
<meta name="twitter:site" content="@VnEnews">
<meta name="twitter:creator" content="@VnEnews">
<!-- End Twitter Card -->
<meta http-equiv="REFRESH" content="6800"/>
<title>Sao Việt 'thổi bùng' xu hướng ánh kim - Ngôi sao</title><meta name="description" content="Mâu Thủy, Sĩ Thanh, Minh Tú giúp mình tỏa sáng tại tiệc tối với váy áo lấp lánh. -  Ngôi sao">
<meta name="keywords" content="vải metalic, xu hướng sequins, vải sequins, váy sequins, xu hướng thời trang 2018, thời trang đi tiệc, váy đi tiệc, Sao Việt - Sao Việt 'thổi bùng' xu hướng ánh kim"><!-- Meta Eclick-->
<meta name="tt_category_id" content="1003149"/>
<meta name="tt_article_id" content="3845930"/>
<meta name="tt_page_type" content="article"/>
<meta name="tt_page_ads" content="0"/>
<meta name="tt_page_special" content="0"/>
<meta name="tt_site_id" content="1002835"/>
<!--End Meta EClick-->
<!-- Facebook -->
<meta property="fb:pages" content="285552564807865"/>
<meta property="og:image" content="https://vcdn-ngoisao.vnecdn.net/2018/11/28/top1-1543377671-1172-1543377986_500x300.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/11/28/top1-1543377671-1172-1543377986_500x300.jpg" itemprop="thumbnailUrl"/>
<meta property="og:url" content="https://ngoisao.net/tin-tuc/thoi-trang/sao-style/sao-viet-thoi-bung-xu-huong-anh-kim-3845930.html" itemprop="url"/>
<meta property="og:title" content="Sao Việt 'thổi bùng' xu hướng ánh kim - Ngôi sao" itemprop="headline"/>
<meta content="article" property="og:type"/>
<meta property="og:description" content="Mâu Thủy, Sĩ Thanh, Minh Tú giúp mình tỏa sáng tại tiệc tối với váy áo lấp lánh. -  Ngôi sao" itemprop="description" name="description"/>
<meta content="Ngoisao" property="og:site_name"/>
<!-- End Facebook -->
<link type="image/x-icon" href="https://scdn.vnecdn.net/ngoisao/i/v6/favicon.ico" rel="shortcut icon"/>
<link rel="canonical" href="https://ngoisao.net/tin-tuc/thoi-trang/sao-style/sao-viet-thoi-bung-xu-huong-anh-kim-3845930.html"/>
<link href="https://fonts.googleapis.com/css?family=Noto+Serif:400i&amp;subset=vietnamese" rel="stylesheet">
<link rel="stylesheet" href="https://scdn.vnecdn.net/ngoisao/c/v2/ngoisao2016/ngoisao.min.css" media="all"/>
<link rel="stylesheet" href="https://scdn.vnecdn.net/ngoisao/c/v2/ngoisao2016/fp-style.css" media="all"/>
<link rel="amphtml" href="https://amp.ngoisao.net/tin-tuc/thoi-trang/sao-style/sao-viet-thoi-bung-xu-huong-anh-kim-3845930.html"/>
<script language="javascript" type="text/javascript">var interactions_url='https://usi-saas.vnexpress.net';var domain_image='https://scdn.vnecdn.net/ngoisao/i/v6';var domain_js='https://scdn.vnecdn.net/ngoisao/j/v1';var base_url='https://ngoisao.net';var css_url='https://scdn.vnecdn.net/ngoisao/c/v2';var img_url='https://scdn.vnecdn.net/ngoisao/i/v6';var device_env=4;var SITE_ID=1002835;var PAGE_FOLDER=39;var PAGE_DETAIL='1';var PageHot=0;document.domain='ngoisao.net';var js_url_vne='https://scdn.vnecdn.net/vnexpress/restruct/j/v219';var css_url_vne='https://scdn.vnecdn.net/vnexpress/restruct/c/v49';var img_url_vne='https://scdn.vnecdn.net/vnexpress/restruct/i/v65';var flash_url_vne='';window.timestartinit=(new Date()).getTime();</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-83913235-2','auto',{'name':'ho'});if(window.location.href.indexOf("vn_medium=box_topic")!=-1){ga('ho.set','dimension2','topic');}else if(window.location.href.indexOf("vn_medium=box_recommend")!=-1){ga('ho.set','dimension2','recommend');}ga('create','UA-249346-2','auto',{'name':'t1'});ga('t1.send','pageview');ga('create','UA-49395571-8','auto',{'name':'t4'});ga('t4.send','pageview');</script>
<script type="text/javascript">var ZONE_ADS=1;var _siteId="10";window.dataLayer=window.dataLayer||[];dataLayer.push({'pageCategory':'1002835'});dataLayer.push({'pageType':'Article'});dataLayer.push({'pagePlatform':'Web'});var articleAds=0;var article_type=1;dataLayer.push({'pageSubcategory':'Sao style'});dataLayer.push({'articleId':'3845930'});dataLayer.push({'articleTitle':'Sao Việt \'thổi bùng\' xu hướng ánh kim'});dataLayer.push({'articleAuthor':'1198107648'});dataLayer.push({'articlePublishDate':'20181129091117'});dataLayer.push({'articleTags':'vải metalic, xu hướng sequins, vải sequins, váy sequins, xu hướng thời trang 2018, thời trang đi tiệc, váy đi tiệc, Sao Việt'});</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NVTHTS');</script>
<!-- End Google Tag Manager -->
<!-- Begin comScore Tag -->
<script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"19747654"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script>
<!-- End comScore Tag -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-58308277-3','auto',{'name':'t0'});ga('t0.send','pageview');</script>
<script src="https://www.google-analytics.com/cx/api.js?experiment=bEVe8jgmSrCVUkJItJkxAg"></script>
<script>var chosenLabel,chosenVariationAB=cxApi.chooseVariation();ga("create","UA-83913235-7","auto",{"name":"ab2"});if(window.location.href.indexOf("cvar=BoxDungBoLo")!=-1){}if(window.location.href.indexOf("cvar=A")!=-1){}if(window.location.href.indexOf("cvar=B")!=-1){}if(window.location.href.indexOf("cvar=CTBQT_A")!=-1){}if(window.location.href.indexOf("cvar=CTBQT_B")!=-1){}</script>
<script>var PageTop=0;</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "NewsArticle",
                            "mainEntityOfPage":{
                                "@type":"WebPage",
                                "@id":"https://ngoisao.net/tin-tuc/thoi-trang/sao-style/sao-viet-thoi-bung-xu-huong-anh-kim-3845930.html"
                            },
                            "headline": "Sao Việt 'thổi bùng' xu hướng ánh kim",
                            "description": "Mâu Thủy, Sĩ Thanh, Minh Tú giúp mình tỏa sáng tại tiệc tối với váy áo lấp lánh.",
                            "image": {
                                "@type": "ImageObject",
                                "url": "https://i-ngoisao.vnecdn.net/2018/11/28/top1-1543377671-1172-1543377986.jpg",
                                "width" : 720,
                                "height" : 480
                            },
                            "datePublished": "2018-11-29T09:00:17+08:00",
                            "dateModified": "2018-11-29T09:00:18+08:00",
                            "author": {
                                "@type": "Person",
                                "name": ""
                            },
                            "publisher": {
                                "@type": "Organization",
                                "name": "VnExpress.net",
                                "logo": {
                                    "@type": "ImageObject",
                                    "url": "https://s.vnecdn.net/ngoisao/images/ngoisao2016/graphics/ngoisao.jpg"
                                   
                                }
                            }
                        }
                        </script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [
                                {
					"@type": "ListItem",
					"position": 1,
					"item": {
						"@id": "https://ngoisao.net",
						"name": "Ngôi sao"
					}
				},{
					"@type": "ListItem",
					"position": 2,
					"item": {
						"@id": "https://ngoisao.net/tin-tuc/thoi-trang",
						"name": "Thời trang"
					}
				},{
					"@type": "ListItem",
					"position": 3,
					"item": {
						"@id": "https://ngoisao.net/tin-tuc/thoi-trang/sao-style",
						"name": "Sao style"
					}
				}
                            ]
                        }
                        </script>
<script type="text/javascript" src="https://scdn.vnecdn.net/ngoisao/j/v1/ngoisao2016/jquery-2.0.0.min.js"></script>
<script async src="https://scdn.vnecdn.net/ngoisao/j/v1/ngoisao2016/lazyload.js" type="text/javascript"></script>
<script type="text/javascript" src="https://scdn.vnecdn.net/ngoisao/j/v1/ngoisao2016/parser_v3.min.js"></script><script>var parser_autoplay=1;var isSupportVOD=!1,isScriptLoaded=!1,head=document.getElementsByTagName("head")[0],istablet='';try{var obj=document.createElement('video');if("MediaSource"in window||obj.canPlayType('application/vnd.apple.mpegurl')){isSupportVOD=!0;}}catch(a){console.log(a)}if(document.cookie.indexOf('device_env=4')>-1&&document.cookie.indexOf('device_env_real=2')>-1){istablet='m';}if(1==isSupportVOD){var s_hls=document.createElement("script");s_hls.type="text/javascript";s_hls.async=!0;s_hls.src=js_url_vne+"/v2/helper/"+istablet+"vod/hls.js";s_hls.onload=function(){var s_vlib=document.createElement("script");s_vlib.type="text/javascript";s_vlib.async=!0;s_vlib.src=js_url_vne+"/v2/helper/"+istablet+"vod/video.lib.js";s_vlib.onload=function(){isScriptLoaded=!0;};head.appendChild(s_vlib);};head.appendChild(s_hls);var forceVolume=1;var scriptVOD=document.createElement("script");scriptVOD.type="text/javascript";scriptVOD.async=!0;scriptVOD.src=js_url_vne+"/v2/helper/"+istablet+"embed_vod.js";scriptVOD.onload=function(){};head.appendChild(scriptVOD);var link=document.createElement("link");link.rel="stylesheet";link.type="text/css";link.href=js_url_vne+"/v2/helper/"+istablet+"vod/video-js.css";link.media="all";head.appendChild(link);var scriptAds=document.createElement("script");scriptAds.type="text/javascript";scriptAds.async=!0;scriptAds.src=js_url_vne+"/v2/helper/"+istablet+"vod/ads.js";scriptAds.onload=function(){};head.appendChild(scriptAds);}else{if(istablet=='m'){var mfplayer=document.createElement("script");mfplayer.type="text/javascript";mfplayer.async=!0;mfplayer.src=js_url_vne+"/v2/helper/mfplayer.js";mfplayer.onload=function(){var a=document.createElement("script");a.type="text/javascript";a.async=!0;a.src=js_url_vne+"/v2/helper/membed.js";a.onload=function(){isScriptLoaded=!0};head.appendChild(a)};head.appendChild(mfplayer);}else{var head=document.getElementsByTagName("head")[0],script=document.createElement("script");script.type="text/javascript",script.async=!0,script.src=js_url_vne+"/v2/helper/embed.js",script.onload=function(){},head.appendChild(script);}}(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.0";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<style>.video-js .vjs-play-progress{background-color:#0064b2!important}.video-js .vjs-volume-level{position:absolute;bottom:0;left:0;background-color:#0064b2!important}</style>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NVTHTS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=19747654&cv=2.0&cj=1"/></noscript>
<!-- HEADER FOR TABLET -->
<div class="block_close_menu"></div>
<div id="divHeader" class="width_common">
<div class="btn_control_col_left"></div>
<div class="" id="header_web_mobile">
<div id="header_main">
<div class="header_logo"><a href="https://ngoisao.net" title="Trang chủ"> <img class="logo_web" src="https://scdn.vnecdn.net/ngoisao/i/v6/ngoisao2016/graphics/ngoisaologo.svg" alt="Trang chủ"></a>
</div>
<div class="hSearch_tablet right">
<div class="search_tablet">
<form id="search" action="https://ngoisao.net/search?s=">
<input type="text" class="txt-search inputS" name="s" onblur="this.placeholder = 'Nhập nội dung cần tìm'" onfocus="this.placeholder = ''" value="" placeholder="Nhập nội dung cần tìm"/>
<input type="submit" class="btt_search inputSubmit" value=""/>
</form>
</div>
</div>
</div>
</div>
</div>
<div id="box_col_left" class="block_more_info">
<div id="header_web">
<div class="btn_control_col_left open"></div>
<div id="header_main">
<div class="header_logo"><a href="https://ngoisao.net" title="Trang chủ" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_1', 'HomeNS');"> <img class="logo_web" src="https://scdn.vnecdn.net/ngoisao/i/v6/ngoisao2016/graphics/ngoisaologo.svg" alt="Trang chủ"></a>
</div>
</div>
</div>
<div class="box_width_common">
<ul class="list_item_panel">
<li class="has_sub"><a href="https://ngoisao.net/tin-tuc/hau-truong" title="Hậu trường" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_2', 'HomeNS');">Hậu trường</a><strong class="havecap2">&nbsp;</strong>
<div class="cap2">
<a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet" title="Showbiz Việt">Showbiz Việt</a>
<a href="https://ngoisao.net/tin-tuc/hau-truong/chau-a" title="Châu Á">Châu Á</a>
<a href="https://ngoisao.net/tin-tuc/hau-truong/hollywood" title="Hollywood">Hollywood</a>
</div>
</li>
<li class="has_sub"><a href="https://ngoisao.net/tin-tuc/thoi-cuoc" title="Thời cuộc" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_3', 'HomeNS');">Thời cuộc</a><strong class="havecap2">&nbsp;</strong>
<div class="cap2">
<a href="https://ngoisao.net/tin-tuc/thoi-cuoc/24h" title="24h">24h</a>
<a href="https://ngoisao.net/tin-tuc/thoi-cuoc/chuyen-la" title="Chuyện lạ">Chuyện lạ</a>
<a href="https://ngoisao.net/tin-tuc/thoi-cuoc/hinh-su" title="Hình sự">Hình sự</a>
</div>
</li>
<li class="has_sub"><a href="https://ngoisao.net/tin-tuc/thuong-truong" title="Thương trường" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_4', 'HomeNS');">Thương trường</a></li>
<li class="has_sub"><a href="https://ngoisao.net/tin-tuc/thoi-trang" title="Thời trang" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_5', 'HomeNS');">Thời trang</a><strong class="havecap2">&nbsp;</strong>
<div class="cap2">
<a href="https://ngoisao.net/tin-tuc/thoi-trang/sao-style" title="Sao style">Sao style</a>
<a href="https://ngoisao.net/tin-tuc/thoi-trang/xu-huong" title="Xu hướng">Xu hướng</a>
<a href="https://ngoisao.net/tin-tuc/thoi-trang/tu-van" title="Tư vấn">Tư vấn</a>
</div>
</li>
<li class="has_sub"><a href="https://ngoisao.net/tin-tuc/lam-dep" title="Làm đẹp" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_6', 'HomeNS');">Làm đẹp</a><strong class="havecap2">&nbsp;</strong>
<div class="cap2">
<a href="https://ngoisao.net/tin-tuc/lam-dep/sao-dep" title="Sao đẹp">Sao đẹp</a>
<a href="https://ngoisao.net/tin-tuc/lam-dep/bi-quyet" title="Bí quyết">Bí quyết</a>
</div>
</li>
<li class="has_sub"><a href="https://ngoisao.net/tin-tuc/ben-le" title="Bên lề" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_7', 'HomeNS');">Bên lề</a></li>
<li class="has_sub"><a href="https://ngoisao.net/tin-tuc/gia-dinh" title="Gia đình" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_8', 'HomeNS');">Gia đình</a><strong class="havecap2">&nbsp;</strong>
<div class="cap2">
<a href="https://ngoisao.net/tin-tuc/gia-dinh/go-roi" title="Gỡ rối">Gỡ rối</a>
</div>
</li>
<li class=""><a href="https://ngoisao.net/tin-tuc/choi-blog" title="Chơi blog" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_9', 'HomeNS');">Chơi Blog</a></li>
<li class="has_sub"><a href="https://ngoisao.net/tin-tuc/an-choi" title="Ăn chơi" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_10', 'HomeNS');">Ăn chơi</a><strong class="havecap2">&nbsp;</strong>
<div class="cap2">
<a href="https://ngoisao.net/tin-tuc/an-choi/an-gi" title="Ăn gì">Ăn gì</a>
<a href="https://ngoisao.net/tin-tuc/an-choi/choi-dau" title="Chơi đâu">Chơi đâu</a>
</div>
</li>
<li class=""><a href="https://ngoisao.net/tin-tuc/trac-nghiem" title="Trắc nghiệm" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_11', 'HomeNS');">Trắc nghiệm</a></li>
<li class="has_sub"><a href="https://ngoisao.net/tin-tuc/cuoi-hoi" title="Cưới" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_12', 'HomeNS');">Cưới</a><strong class="havecap2">&nbsp;</strong>
<div class="cap2">
<a href="https://ngoisao.net/tin-tuc/cuoi-hoi/co-dau" title="Cô dâu">Cô dâu</a>
<a href="https://ngoisao.net/tin-tuc/cuoi-hoi/cam-nang" title="Cẩm nang">Cẩm nang</a>
<a href="https://ngoisao.net/tin-tuc/cuoi-hoi/anh-cuoi" title="Ảnh cưới">Ảnh cưới</a>
</div>
</li>
<li class=""><a href="https://ngoisao.net/tin-tuc/dan-choi" title="Dân chơi" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_14', 'HomeNS');">Dân chơi</a></li>
<li class="has_sub"><a href="https://video.ngoisao.net" title="Video" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_13', 'HomeNS');">Video</a><strong class="havecap2">
&nbsp;</strong>
<div class="cap2">
<a href="https://video.ngoisao.net/giai-tri" title="Giải trí">Giải trí</a>
<a href="https://video.ngoisao.net/the-thao" title="Thể thao">Thể thao</a>
<a href="https://video.ngoisao.net/phong-cach" title="Phong cách">Phong cách</a>
<a href="https://video.ngoisao.net/24h" title="24h">24h</a>
<a href="https://video.ngoisao.net/an-choi" title="Ăn chơi">Ăn chơi</a>
</div>
</li>
</ul>
<div class="sub_desktop"></div>
<div class="footer_bottom">
<p class="bold_text_top"><strong>Chuyên mục văn hoá giải trí của VnExpress. © 2004 Ngoisao.net</strong></p>
<p>Tầng 5, Tòa nhà FPT Cầu Giấy, Phố Duy Tân, Phường Dịch Vọng Hậu, Quận Cầu Giấy, Hà Nội.<br/>Email: webmaster@ngoisao.net<br/>
Điện thoại: 024 7300 9999 - Ext: 4546<br/></p>
<div class="btn_contact_cm"><span class="hotline_ft_m">Hotine: 0822 333 444</span></div>
<div class="ads_text_box width_common"><span>Quảng cáo:</span></div>
<div class="width_common two_btn">
<a href="https://ds.polyad.net/QC/HN/Ngoisao/Gioithieu/" title="" class="btn_contact_cm left"><span class="hotline_ft_m">0914 864 591</span></a>
<a href="https://ds.polyad.net/QC/HN/Ngoisao/Gioithieu/" title="" class="btn_contact_cm right"><span class="ads_icon_blue">Thông tin liên lạc</span></a>
</div>
</div>
</div>
<div class="clear"></div>
</div>
<!-- Sticky bar -->
<div class="stick_menu">
<div class="container">
<div class="hRight">
<div id="navigation">
<ul>
<li class="home "><a href="https://ngoisao.net" title="Trang chủ" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_1', 'HomeNS');"></a></li>
<li><a href="https://ngoisao.net/tin-tuc/hau-truong" title="Hậu trường" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_2', 'HomeNS');">Hậu trường</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thoi-cuoc" title="Thời cuộc" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_3', 'HomeNS');">Thời cuộc</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thuong-truong" title="Thương trường" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_4', 'HomeNS');">Thương trường</a></li>
<li class="active"><a href="https://ngoisao.net/tin-tuc/thoi-trang" title="Thời trang" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_5', 'HomeNS');">Thời trang</a></li>
<li><a href="https://ngoisao.net/tin-tuc/lam-dep" title="Làm đẹp" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_6', 'HomeNS');">Làm đẹp</a></li>
<li><a href="https://ngoisao.net/tin-tuc/ben-le" title="Bên lề" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_7', 'HomeNS');">Bên lề</a></li>
<li><a href="https://ngoisao.net/tin-tuc/gia-dinh" title="Gia đình" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_8', 'HomeNS');">Gia đình</a></li>
<li><a href="https://ngoisao.net/tin-tuc/choi-blog" title="Chơi blog" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_9', 'HomeNS');">Chơi blog</a></li>
<li><a href="https://ngoisao.net/tin-tuc/an-choi" title="Ăn chơi" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_10', 'HomeNS');">Ăn chơi</a></li>
<li><a href="https://ngoisao.net/tin-tuc/trac-nghiem" title="Trắc nghiệm" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_11', 'HomeNS');">Trắc nghiệm</a>
</li>
<li><a href="https://ngoisao.net/tin-tuc/cuoi-hoi" title="Cưới" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_12', 'HomeNS');">Cưới</a></li>
<li><a href="https://video.ngoisao.net" title="Video" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_13', 'HomeNS');">Video</a></li>
</ul>
</div>
</div>
<div class="navbar-actions-shrink search">
<div class="search-btn">
<i class="search-btn-default ti-search"></i>
<i class="search-btn-active ti-close"></i>
</div>
</div>
</div>
</div>
<!-- End Sticky bar --><!-- Header PC -->
<div id="header" class="width_common">
<div class="container">
<div class="hLeft">
<a href="https://ngoisao.net" title="Ngôi sao logo" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_1', 'HomeNS');"><img src="https://scdn.vnecdn.net/ngoisao/i/v6/ngoisao2016/graphics/ngoisaologo.svg" alt="Ngôi sao logo"></a>
</div>
<div class="hRight">
<div class="hSearch">
<div class="search">
<div class="leftS"></div>
<form id="search" action="https://ngoisao.net/search?s=">
<input type="text" class="input_search inputS" name="s" onblur="this.placeholder = 'Nhập nội dung cần tìm'" onfocus="this.placeholder = ''" value="" placeholder="Nhập nội dung cần tìm"/>
<input type="submit" class="btn_search inputSubmit" value=""/>
</form>
</div>
<script>$(document).ready(function(){var dayName=new Array("Chủ nhật","Thứ hai","Thứ ba","Thứ tư","Thứ năm","Thứ sáu","Thứ bảy");var monName=new Array("1","2","3","4","5","6","7","8","9","10","11","12");var now=new Date();var str_time=dayName[now.getDay()]+', '+now.getDate()+'/'+monName[now.getMonth()]+'/'+now.getFullYear()+', '+now.getHours()+':'+now.getMinutes()+' (GMT+7)';$('.tm').html(str_time);});</script>
<a href="https://store.ngoisao.net/?utm_source=Ngoisao_pc&utm_medium=top_bar&utm_campaign=Ngoisao" class="hSearch--store" target="_blank">Store Ngôi Sao</a>
<a href="https://ds.polyad.net/QC/HN/Ngoisao/Gioithieu/" class="contact-ads" target="_blank">Liên hệ quảng cáo</a>
<span class="tm"></span>
</div>
<div id="navigation">
<ul>
<li><a href="https://ngoisao.net/tin-tuc/hau-truong" title="Hậu trường" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_2', 'HomeNS');">Hậu trường</a></li>
<li><a href="https://ngoisao.net/ngoi-sao-nam-2018.html" target="_blank" title="Ngôi sao của năm" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_15', 'HomeNS');">Ngôi sao của năm</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thoi-cuoc" title="Thời cuộc" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_3', 'HomeNS');">Thời cuộc</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thuong-truong" title="Thương trường" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_4', 'HomeNS');">Thương trường</a></li>
<li><a class="active" href="https://ngoisao.net/tin-tuc/thoi-trang" title="Thời trang" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_5', 'HomeNS');">Thời trang</a></li>
<li><a href="https://ngoisao.net/tin-tuc/lam-dep" title="Làm đẹp" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_6', 'HomeNS');">Làm đẹp</a></li>
<li><a href="https://ngoisao.net/tin-tuc/ben-le" title="Bên lề" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_7', 'HomeNS');">Bên lề</a></li>
<li><a href="https://ngoisao.net/tin-tuc/gia-dinh" title="Gia đình" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_8', 'HomeNS');">Gia đình</a></li>
<li><a href="https://ngoisao.net/tin-tuc/an-choi" title="Ăn chơi" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_10', 'HomeNS');">Ăn chơi</a></li>
<li><a href="https://ngoisao.net/tin-tuc/cuoi-hoi" title="Cưới" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_12', 'HomeNS');">Cưới</a></li>
<li class="mnu_video"><a href="https://video.ngoisao.net" title="Video" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_13', 'HomeNS');">Video<i class="zmdi zmdi-chevron-down zmdi-hc-fw"></i></a>
<div class="drop_menu_hover" style="text-align:right;width:110px">
<a href="https://ngoisao.net/tin-tuc/choi-blog" title="Chơi blog" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_9', 'HomeNS');">Chơi blog</a>
<a href="https://ngoisao.net/tin-tuc/trac-nghiem" title="Trắc nghiệm" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_11', 'HomeNS');">Trắc nghiệm</a>
<a href="https://ngoisao.net/tin-tuc/dan-choi" title="Dân chơi" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_14', 'HomeNS');">Dân chơi</a>
<a href="https://store.ngoisao.net" target="_blank" title="Store">Store</a></div>
</li>
</ul>
</div>
</div>
</div>
</div>
<!-- End Header PC -->
<!-- Sticky bar -->
<div class="stick_menu">
<div class="container">
<div class="hRight">
<div id="navigation">
<ul>
<li class="home "><a href="https://ngoisao.net" title="Trang chủ" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_1', 'HomeNS');"></a></li>
<li><a href="https://ngoisao.net/tin-tuc/hau-truong" title="Hậu trường" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_2', 'HomeNS');">Hậu trường</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thoi-cuoc" title="Thời cuộc" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_3', 'HomeNS');">Thời cuộc</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thuong-truong" title="Thương trường" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_4', 'HomeNS');">Thương trường</a></li>
<li class="active"><a href="https://ngoisao.net/tin-tuc/thoi-trang" title="Thời trang" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_5', 'HomeNS');">Thời trang</a></li>
<li><a href="https://ngoisao.net/tin-tuc/lam-dep" title="Làm đẹp" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_6', 'HomeNS');">Làm đẹp</a></li>
<li><a href="https://ngoisao.net/tin-tuc/ben-le" title="Bên lề" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_7', 'HomeNS');">Bên lề</a></li>
<li><a href="https://ngoisao.net/tin-tuc/gia-dinh" title="Gia đình" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_8', 'HomeNS');">Gia đình</a></li>
<li><a href="https://ngoisao.net/tin-tuc/choi-blog" title="Chơi blog" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_9', 'HomeNS');">Chơi blog</a></li>
<li><a href="https://ngoisao.net/tin-tuc/an-choi" title="Ăn chơi" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_10', 'HomeNS');">Ăn chơi</a></li>
<li><a href="https://ngoisao.net/tin-tuc/trac-nghiem" title="Trắc nghiệm" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_11', 'HomeNS');">Trắc nghiệm</a>
</li>
<li><a href="https://ngoisao.net/tin-tuc/cuoi-hoi" title="Cưới" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_12', 'HomeNS');">Cưới</a></li>
<li><a href="https://video.ngoisao.net" title="Video" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_13', 'HomeNS');">Video</a></li>
<li><a href="https://ngoisao.net/tin-tuc/dan-choi" title="Dân chơi" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_14', 'HomeNS');">Dân chơi</a></li>
</ul>
</div>
</div>
<div class="navbar-actions-shrink search">
<div class="search-btn">
<i class="search-btn-default ti-search"></i>
<i class="search-btn-active ti-close"></i>
</div>
</div>
<div class="search-field">
<div class="container">
<form action="https://ngoisao.net/search?s=">
<input type="text" class="input_search search-field-input" name="s" onblur="this.placeholder = 'Nhập nội dung cần tìm'" onfocus="this.placeholder = ''" value="" placeholder="Nhập nội dung cần tìm"/>
</form>
</div>
</div>
</div>
</div>
<!-- End Sticky bar -->
<div id="QC_TOP" class="width_common">
<div class="container" id="TOP_BANNER">
<div class="container" id="TopBanner">
<div class="maxhead">
<ins class="adsbyeclick" data-zone="4010" data-ad-width="970" data-ad-height="250" data-ad-ivid="0">
</ins>
<script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</div>
</div>
</div>
</div>	<div id="wrapper_container" class="width_common page_detail">
<div id="container">
<div class="width_common page_detail">
<div id="col_680" class="col_left left">
<div id="page_container">
<div class="width_vs2 page_content width_common box_category">
<div class="navigationDetail">
<div id="navigation_folder">
<ul>
<li class="active"><a onclick="ga('ho.send', 'event', 'SubMenu', 'clk_MenuItem_1', 'ThoiTrangNS');" href="/tin-tuc/thoi-trang" title="Thời trang">Thời trang</a></li>
<li class="active"><a onclick="ga('ho.send', 'event', 'SubMenu', 'clk_MenuItem_2', 'SaoStyleNS');" href="/tin-tuc/thoi-trang/sao-style" title="Sao style">Sao style</a></li>
<li>|</li>
<li>
<a href="/tin-tuc/thoi-trang/xu-huong" onclick="ga('ho.send', 'event', 'SubMenu', 'clk_MenuItem_3', 'XuHuongNS');" title="Xu hướng">Xu hướng</a>
</li>
<li>
<a href="/tin-tuc/thoi-trang/tu-van" onclick="ga('ho.send', 'event', 'SubMenu', 'clk_MenuItem_4', 'TuVanNS');" title="Tư vấn">Tư vấn</a>
</li>
</ul>
</div>
</div>
<div class="detailCT">
<div class="topDetail">
<span class="spanDateTime fl">Thứ năm, 29/11/2018, 09:00 (GMT+7)</span>
<div class="block_share right">
<a class="btn_face" rel="nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://ngoisao.net/tin-tuc/thoi-trang/sao-style/sao-viet-thoi-bung-xu-huong-anh-kim-3845930.html" onclick="window.open(this.href,'_blank','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=600');return false;" title="Like bài viết">
<span class="btn_facebook v2"></span>
<span class="count_comment" id="total_share_3845930">0</span>
</a>
<a id="share_twitter" class="btn_twitter" rel="nofollow" href="javascript:void(0);" data-text="Sao Việt thổi bùng xu hướng ánh kim" data-share="https://ngoisao.net/tin-tuc/thoi-trang/sao-style/sao-viet-thoi-bung-xu-huong-anh-kim-3845930.html" title="Twitter"></a>
<a class="btn_google" rel="nofollow" href="https://plus.google.com/share?url=https://ngoisao.net/tin-tuc/thoi-trang/sao-style/sao-viet-thoi-bung-xu-huong-anh-kim-3845930.html" title="Google" onclick="window.open(this.href,'_blank','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=500,height=500');return false;"></a>
<a class="btn_email" rel="nofollow" href="javascript:void(0);" onclick="news_detail.loadPopup()" title="Gửi email"></a>
</div>
<div id="backgroundPopup" style="display: none;">
<div class="wrapper_box box_category width_common popup_email" id="form_sendemail" style="background: #fff;">
<div class="tile_lightbox_vne_cor width_common" id="tile_lightbox_vne_cor">
<div class="txt_lightbox_right_vne_cor block_right">Gửi Email</div>
</div>
<div class="width_common content_lightbox content_popup_email">
<form action="" name="send_mai" method="post" id="send_mai">
<table class="pop_email" id="pop_email">
<tr>
<td class="w140 txt_gray txt_right" style="padding-top: 15px;"><b>Email của bạn</b></td>
<td class="w400"><input class="w400" name="sender_email" id="sender_email"/></td>
</tr>
<tr>
<td class="w140 txt_gray txt_right" style="padding-top: 15px;"><b>Tên của bạn</b></td>
<td class="w400"><input class="w400" name="sender_name" id="sender_name"/></td>
</tr>
<tr>
<td class="w140 txt_gray txt_right" style="padding-top: 15px;"><b>Gửi đến(To)</b></td>
<td class="w400"><input class="w400" name="receiver_mail" id="receiver_mail"/></td>
</tr>
<tr>
<td class="w140 txt_gray txt_right" style="padding-top: 15px;"><b>Tiêu đề(Subject)</b></td>
<td class="w400"><input class="w400" name="title_email" id="title_email" value="Sao Việt 'thổi bùng' xu hướng ánh kim"/></td>
</tr>
<tr>
<td class="w140 txt_gray txt_right"><b>Message</b></td>
<td class="w400"><textarea class="w400" name="message_mail" id="message_mail"></textarea></td>
</tr>
<tr class="mabaomat">
<td class="w140 txt_gray txt_right"><b>Mã bảo mật</b></td>
<td class="w400">
<input type="text" name="txtCode" id="txtCode" class="pvtt-hoten txt-pvtt captcha" maxLength="4"/>
<div class="left">
<a title="Tạo mã khác" href="javascript:;" onclick="news_detail.loadCaptchaDetail();"><img align="top" src="https://scdn.vnecdn.net/ngoisao/i/v6/ngoisao2016/graphics/refesh.gif"></a>
</div>
<div class="txt_huongdan left" id="showCaptchaDetail"></div>
</td>
</tr>
</table>
<input type="hidden" name="mail_type" id="mail_type" value="for_friend">
<input id="btn_send" type="button" class="buttonCmt2 btnConfirm" value="Gửi email" onclick="news_detail.submitEmail();">
<input id="bt_close_rating_popup" type="button" value="Đóng cửa sổ" class="btn_rating_core btn_xam motnut" onclick="Sexy.display(0);">
<input type="hidden" id="url" name="url" value=""/>
</form>
</div>
</div>
</div>
<div id="backgroundPopup_author" style="display: none;">
<!--     gui mail cho tac gia -->
<div class="wrapper_box box_category width_common popup_email" id="form_sendemail" style="background: #fff;">
<div class="tile_lightbox_vne_cor width_common" id="tile_lightbox_vne_cor">
<div class="txt_lightbox_right_vne_cor block_right">Gửi Email cho tác giả</div>
</div>
<div class="width_common content_lightbox content_popup_email">
<form action="" name="send_mai_author" method="post" id="send_mai_author">
<table class="pop_email" id="pop_email">
<tr>
<td class="w140 txt_gray txt_right" style="padding-top: 15px;"><b>Họ tên</b></td>
<td class="w400"><input class="w400" name="sender_name_author" id="sender_name_author"/></td>
</tr>
<tr>
<td class="w140 txt_gray txt_right" style="padding-top: 15px;"><b>Email của bạn</b></td>
<td class="w400"><input class="w400" name="sender_email_author" id="sender_email_author"/></td>
</tr>
<tr>
<td class="w140 txt_gray txt_right"><b>Thông điệp</b></td>
<td class="w400"><textarea class="w400" name="message_mail_author" id="message_mail_author"></textarea></td>
</tr>
<tr class="mabaomat">
<td class="w140 txt_gray txt_right"><b>Mã bảo mật</b></td>
<td class="w400">
<input type="text" name="txtCode" id="txtCode" class="pvtt-hoten txt-pvtt captcha" maxLength="4"/>
<div class="left">
<a title="Tạo mã khác" href="javascript:;" onclick="news_detail.loadCaptchaDetail();"><img align="top" src="https://scdn.vnecdn.net/ngoisao/i/v6/ngoisao2016/graphics/refesh.gif"></a>
</div>
<div class="txt_huongdan left" id="showCaptchaDetail"></div>
</td>
</tr>
</table>
<input type="hidden" name="mail_type" id="mail_type" value="for_author">
<input type="hidden" name="receiver_mail_author" id="receiver_mail_author" value="duykhanh@vnexpress.net">
<input id="btn_send" type="button" class="buttonCmt2 btnConfirm" value="Gửi email" onclick="news_detail.submitEmail_author();">
<input id="bt_close_rating_popup" type="button" value="Đóng cửa sổ" class="btn_rating_core btn_xam motnut" onclick="Sexy.display(0);">
<input type="hidden" id="url" name="url" value=""/>
</form>
</div>
</div>
<!--     end gui mail cho tac gia -->
</div>
</div>
<h1 class="title">Sao Việt 'thổi bùng' xu hướng ánh kim</h1>
<p class="lead">Mâu Thủy, Sĩ Thanh, Minh Tú giúp mình tỏa sáng tại tiệc tối với váy áo lấp lánh.</p>
<div class="reference_news width_common">
<ul class="list_news_dot_3x3_300"><li><a href="https://ngoisao.net/tin-tuc/thoi-trang/sao-style/sao-viet-phoi-do-goi-cam-dao-pho-3844014.html?ctr=related_news_click">Sao Việt phối đồ gợi cảm dạo phố</a></li><li><a href="https://ngoisao.net/tin-tuc/thoi-trang/sao-style/sao-viet-me-mac-vay-ngan-khoe-chan-dai-3842629.html?ctr=related_news_click">Sao Việt mê mặc váy ngắn khoe chân dài</a></li></ul>
</div>
<style>.intrinsic-container{position:relative;height:0;overflow:hidden}.intrinsic-container-16x9{padding-bottom:56.25%}.intrinsic-container-4x3{padding-bottom:75%}.intrinsic-container iframe{position:absolute;top:0;left:0;width:100%;height:100%;border:none}</style>
<div class="fck_detail width_common block_ads_connect">
<table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption"><tbody><tr><td>
<img alt="Sau nhiều năm bị xa lánh, vải sequins được sủng ái trở lại. Á hậu Mâu Thủy nhanh chóng cập nhật xu hướng hot mùa thu đông 2018 để nổi bật trên thảm đỏ." data-natural-h="900" data-natural-width="600" src="https://vcdn-ngoisao.vnecdn.net/2018/11/28/46644882-10218726894302472-759-2978-7951-1543377985.jpg"></td>
</tr><tr><td>
<p class="Image">
Sau nhiều năm vắng bóng, vải sequins được sủng ái trở lại. Á hậu Mâu Thủy nhanh chóng cập nhật xu hướng hot mùa thu đông 2018 để nổi bật trên thảm đỏ.</p>
</td>
</tr></tbody></table><table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption"><tbody><tr><td>
<img alt="Trang phục lấp lánh ánh bạc được Châu Bùi chọn lựa để giúp mình hút ánh nhìn khi tham gia buổi giới thiệu bộ sưu tập của thương hiệu nổi tiếng. " data-natural-h="900" data-natural-width="600" src="https://vcdn-ngoisao.vnecdn.net/2018/11/28/NDN-HM-Moschino-ra-mat-BST-06-8912-1543377985.jpg"></td>
</tr><tr><td>
<p class="Image">
Trang phục lấp lánh ánh bạc được Châu Bùi chọn lựa để giúp mình hút ánh nhìn khi tham gia buổi giới thiệu bộ sưu tập của thương hiệu nổi tiếng. </p>
</td>
</tr></tbody></table><table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption"><tbody><tr><td>
<img alt="Trước mọi trào lưu ăn mặc thịnh hành, Jolie Nguyễn không bao giờ để mình thua chị, kém em." data-natural-h="900" data-natural-width="600" src="https://vcdn-ngoisao.vnecdn.net/2018/11/28/NDN-HM-Moschino-ra-mat-BST-12-7427-1543377985.jpg"></td>
</tr><tr><td>
<p class="Image">
Trước mọi trào lưu ăn mặc thịnh hành, Jolie Nguyễn không bao giờ để mình 'thua chị, kém em'. Váy biến thể từ mẫu áo hoodie được người đẹp mix cùng túi nhựa trong kiểu dáng trẻ trung.</p>
</td>
</tr></tbody></table><table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption"><tbody><tr><td>
<img alt="Sĩ Thanh khoe dáng nóng bỏng cùng mẫu váy cut-out cắt may trên chất liệu vải sequins vàng đồng bắt mắt." data-natural-h="900" data-natural-width="600" src="https://vcdn-ngoisao.vnecdn.net/2018/11/28/46739316-2464663040215117-8005-3846-1994-1543377985.jpg"></td>
</tr><tr><td>
<p class="Image">
Sĩ Thanh khoe dáng nóng bỏng cùng mẫu váy cut-out cắt may trên chất liệu vải sequins vàng đồng bắt mắt.</p>
</td>
</tr></tbody></table><table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption"><tbody><tr><td>
<img alt="Váy dạ tiệc thiết kế trên vải lóng lánh trở lại thời đỉnh cao nhờ sự lăng xê của hàng loạt người đẹp Việt. MC Hoàng Oanh cũng là một trong số đó." data-natural-h="900" data-natural-width="600" src="https://vcdn-ngoisao.vnecdn.net/2018/11/28/batch-MG-8362-4390-1543377986.jpg"></td>
</tr><tr><td>
<p class="Image">
Váy dạ tiệc thiết kế trên vải lóng lánh trở lại thời đỉnh cao nhờ sự lăng xê của hàng loạt người đẹp Việt. MC Hoàng Oanh cũng là một trong số đó.</p>
</td>
</tr></tbody></table><table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption"><tbody><tr><td>
<img alt="Chi Pu nổi bật với trang phục sử dụng vải đỏ rực và có khả năng bắt sáng cao." data-natural-h="900" data-natural-width="600" src="https://vcdn-ngoisao.vnecdn.net/2018/11/28/BIL-3440-7092-1543245953-1502-1543377986.jpg"></td>
</tr><tr><td>
<p class="Image">
Chi Pu nổi bật với trang phục sử dụng vải đỏ rực và có khả năng bắt sáng cao. Chi tiết xẻ ngực táo bạo tạo nên điểm nhấn đắt giá cho váy dạ hội và giúp người mặc hút mắt hơn.</p>
</td>
</tr></tbody></table><table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption"><tbody><tr><td>
<img alt="Ngoài vải dệt kim sa, chất liệu metalic cũng được các mỹ nhân showbiz Việt yêu thích. Hồ Ngọc Hà mix áo lưới sexy cùng jacket và quần ánh kim đồng màu. " data-natural-h="724" data-natural-width="600" src="https://vcdn-ngoisao.vnecdn.net/2018/11/28/46501396-2240847382592211-6871-9173-1782-1543377986.jpg"></td>
</tr><tr><td>
<p class="Image">
Ngoài vải dệt kim sa, chất liệu metalic cũng được các mỹ nhân showbiz Việt yêu thích. Hồ Ngọc Hà mix áo lưới sexy cùng jacket và quần ánh kim đồng màu. </p>
</td>
</tr></tbody></table><table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption"><tbody><tr><td>
<img alt="Sau khi sinh, Hà Anh nhanh chóng lấy lại vóc dáng thon gọn và thể hiện độ sành điệu không kém cạnh dàn sao Việt." data-natural-h="901" data-natural-width="600" src="https://vcdn-ngoisao.vnecdn.net/2018/11/28/46817725-10158285254325620-154-6281-1987-1543377986.jpg"></td>
</tr><tr><td>
<p class="Image">
Sau khi sinh, Hà Anh nhanh chóng lấy lại vóc dáng thon gọn và thể hiện độ sành điệu không kém cạnh dàn sao Việt.</p>
</td>
</tr></tbody></table><table align="center" border="0" cellpadding="2" cellspacing="0" class="tplCaption"><tbody><tr><td style="text-align: center;">
<img alt="Váy cắt cíp ngực độc đáo được thêm chi tiết xẻ cao khiến hình ảnh Minh Tú trở nên sexy hơn." data-natural-h="900" data-natural-width="600" src="https://vcdn-ngoisao.vnecdn.net/2018/11/28/khoa8088-154328874114718013902-6379-5557-1543377986.jpg" style="margin:0px;"></td>
</tr><tr><td>
<p class="Image">
Váy cắt cúp ngực độc đáo được thêm chi tiết xẻ cao khiến hình ảnh Minh Tú trở nên sexy hơn.</p>
</td>
</tr></tbody></table><table align="center" border="0" cellpadding="2" cellspacing="0" class="tplCaption"><tbody><tr><td style="text-align: center;">
<img alt="Váy dạ hội cắt may trên vải metalic ánh bạc được Diễm My 9x lựa chọn để hòa nhịp cùng cơn sốt mới." data-natural-h="900" data-natural-width="600" src="https://vcdn-ngoisao.vnecdn.net/2018/11/28/BIL-3387-5872-1543245952-6559-1543377986.jpg" style="margin:0px;"></td>
</tr><tr><td>
<p class="Image">
Váy dạ hội cắt may trên vải metalic ánh bạc được Diễm My 9x lựa chọn để hòa nhịp cùng 'cơn sốt' mới.</p>
</td>
</tr></tbody></table><table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption"><tbody><tr><td>
<img alt="Bích Phương cá tính và không kém phần gợi cảm khi xuất hiện trong mẫu váy vạt xéo, kết khối cầu vai độc đáo." data-natural-h="900" data-natural-width="600" src="https://vcdn-ngoisao.vnecdn.net/2018/11/28/47061435-10156566609195042-198-8676-2358-1543377986.jpg"></td>
</tr><tr><td>
<p class="Image">
Bích Phương cá tính và không kém phần gợi cảm khi xuất hiện trong mẫu váy vạt xéo, kết khối cầu vai độc đáo.</p>
</td>
</tr></tbody></table>
<div class="author_mail width_common">
<p class="author_top"><strong>Duy Khánh</strong>
&nbsp;&nbsp;|&nbsp;&nbsp;
<a href="javascript:void(0);" onclick="news_detail.loadPopup_author()" class="btn_email">
</a>
</p>
</div>
</div>
<input type="hidden" name="article_id" id="article_id" value="3845930" data-tags="v%E1%BA%A3i+metalic%2Cxu+h%C6%B0%E1%BB%9Bng+sequins%2Cv%E1%BA%A3i+sequins%2Cv%C3%A1y+sequins%2Cxu+h%C6%B0%E1%BB%9Bng+th%E1%BB%9Di+trang+2018%2Cth%E1%BB%9Di+trang+%C4%91i+ti%E1%BB%87c%2Cv%C3%A1y+%C4%91i+ti%E1%BB%87c%2CSao+Vi%E1%BB%87t"/>
<div id="sp_lien_quan"></div>
</div>
<div class="width_common">
<ins class="adsbycpx" data-zone="" data-ad-width="480" data-ad-height="270" data-ad="605" data-type="5"></ins><script>(cpxad=window.cpxad||[]).push({});</script>
</div>
<!-- Chia sẻ bài viết -->
<!-- End chia sẻ bài viết -->
<div class="button_chiase line_3px">
<div class="search_face ">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://ngoisao.net/tin-tuc/thoi-trang/sao-style/sao-viet-thoi-bung-xu-huong-anh-kim-3845930.html" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=600'); return false;"><button><i class="icon_face"></i> Chia sẻ Facebook</button></a>
</div>
<div class="btn_comment ">
<a href="#box_comment"><button> Bình luận</button></a>
</div>
</div>
<div id="box_tinlienquan" class="wrap_tlq_new width_common box_category line_3px" style="display: none;">
<h3 class="title" id="title_ctbqt">Bạn có thể quan tâm</h3>
<div class="" id="tlq_new" style="display: none;">
</div>
</div>
<div class="clear"></div>
<div class="box_quangcao">
<ins class="adsbyeclick" data-zone="3487" data-ad-width="480" data-ad-height="270" data-ad-ivid="1"></ins>
<script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</div>
<script type="text/javascript">var aid_tlq=3845930;(function(){if(chosenVariationAB==1){chosenLabel='B';console.log('case B');$.ajax({url:"//rs.vnexpress.net/json.php",data:{site_id:1002835,size:1,id:aid_tlq,limit:6},dataType:"json",crossDomain:!0,xhrFields:{withCredentials:!0},success:function(a){a=a||[];$.each(a,function(a,b){$("#tlq_new").append('<div class="item" >\
					<div class="avata"><a href="'+b.data.share_url+'?cvar=CTBQT_B"><img alt="'+b.data.title+'" src="'+b.data.thumbnail_url+'" alt="'+b.data.title+'"></a></div><h4><a href="'+b.data.share_url+'?cvar=CTBQT_B" title="'+b.data.title+'">'+b.data.title+'</a></h4></div>');});console.log(a.length);if(a.length>0){}else{$('#box_tinlienquan').hide();}}});$("#tlq_new").show();$("#tlq_old").hide();$(".wrap_tlq_new").show();$(".wrap_tlq_old").hide();}else{chosenLabel='A';console.log('case A');$("#tlq_new").hide();$("#tlq_old").show();$(".wrap_tlq_new").hide();$(".wrap_tlq_old").show();}})();</script>
<!-- START COMMENT -->
<script type="text/javascript" src="https://scdn.vnecdn.net/vnexpress/restruct/j/v219/interactions/comment.js"></script>
<div class="block_input_comment width_common" id="box_comment" style="border-top:none;text-align:left">
<div class="block_show_commen width_common">
<div class="title_show txt_666">
<div class="ykien_vne"><div class="tite_ykien"><strong>Ý kiến bạn đọc</strong> (<label id="total_comment">0</label>) </div>
<div class="filter_coment"><a href="#" rel="time">Mới nhất</a> | <a href="#" class="active" rel="like">Quan tâm nhất</a></div>
</div>
</div>
<div class="main_show_comment width_common">
<style>.loading{display:none!important}</style>
<div class="loading" style="display: none !important;"></div>
<div class="view_all_reply_loading"></div>
<div class="main_show_comment box_width_common" id="list_comment"></div>
<div class="clear"></div>
<div id="cmt-paginator">
<div class="pagination_news right" style="padding:0px;margin: 0px;"></div>
</div>
<div class="view_more_coment left" style="display:none;"><a href="#" class="txt_666">Xem thêm</a></div>
<div class="block_input_comment width_common" style="text-align:left">
<div class="input_comment">
<form id="comment_post_form">
<textarea id="txtComment" value="Ý kiến của bạn" onfocus="if (this.value == this.defaultValue) this.value = ''" onblur="if (this.value == '') this.value = this.defaultValue" class="h100 left">Ý kiến của bạn</textarea>
<div class="width_common block_relative">
<div class="right block_btn_send">
<input type="button" value="Gửi" class="btn_send_comment" id="comment_post_button"/>
</div>
<div class="left counter_world" style="display: none;"><strong>20</strong>/1000</div>
<div class="like_google">
<div class="google_name">
<img id="open_id_status" src="https://scdn.vnecdn.net/ngoisao/i/v6/graphics/img_blank.gif" width="24px" height="30px" alt="" class="google_active"/>
<span id="open_id_name"></span>
</div>
<div class="block_action_google" style="display:none;">
<ul>
<li><a id="open_id_share" href="#">Tắt chia sẻ</a></li>
<li><a id="open_id_sigout" href="#">Đăng xuất</a></li>
</ul>
</div>
</div>
</div>
<div class="clear">&nbsp;</div>
</form>
<div id="comment_reply_wrapper" class="block_input_comment width_common" style="display: none;">
<div class="input_comment">
<form id="comment_reply_form">
<textarea id="txtComment" value="Ý kiến của bạn" onfocus="if (this.value == this.defaultValue) this.value = ''" onblur="if (this.value == '') this.value = this.defaultValue" class="h100 left">Ý kiến của bạn</textarea>
<div class="width_common block_relative">
<div class="right">
<input type="button" value="Gửi" class="btn_send_comment" id="comment_reply_button"/>
</div>
<div class="left counter_world" style="display: none;"><strong>20</strong>/1000</div>
<div class="clear">&nbsp;</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">$(function(){if('undefined'!=typeof(VNE)&&'undefined'!=typeof(VNE.Comment)){VNE.Comment.setOptions({objectid:3845930,objecttype:1,siteid:1002835,categoryid:1003149,sign:'b432251dd347a3f84d000b48d311d24b',limit:24});VNE.Comment.getComments();}});</script>
<!-- END COMMENT --> <!-- Box tag -->
<div id="box_tag" class="block_tag width_common box_category" style="border-bottom:none;padding-bottom:0">
<div class="txt_tag">Tags: </div>
<a class="tag_item" href="/vai-metalic/tag-1088836-1.html" title="vải metalic" onClick="_gaq.push(['_trackEvent', 'Trang chi tiết', 'Tag bất kỳ', 'Vùng Tags']);">vải metalic</a><a class="tag_item" href="/xu-huong-sequins/tag-493140-1.html" title="xu hướng sequins" onClick="_gaq.push(['_trackEvent', 'Trang chi tiết', 'Tag bất kỳ', 'Vùng Tags']);">xu hướng sequins</a><a class="tag_item" href="/vai-sequins/tag-1088773-1.html" title="vải sequins" onClick="_gaq.push(['_trackEvent', 'Trang chi tiết', 'Tag bất kỳ', 'Vùng Tags']);">vải sequins</a><a class="tag_item" href="/vay-sequins/tag-207584-1.html" title="váy sequins" onClick="_gaq.push(['_trackEvent', 'Trang chi tiết', 'Tag bất kỳ', 'Vùng Tags']);">váy sequins</a><a class="tag_item" href="/xu-huong-thoi-trang-2018/tag-965577-1.html" title="xu hướng thời trang 2018" onClick="_gaq.push(['_trackEvent', 'Trang chi tiết', 'Tag bất kỳ', 'Vùng Tags']);">xu hướng thời trang 2018</a><a class="tag_item" href="/thoi-trang-di-tiec/tag-650918-1.html" title="thời trang đi tiệc" onClick="_gaq.push(['_trackEvent', 'Trang chi tiết', 'Tag bất kỳ', 'Vùng Tags']);">thời trang đi tiệc</a><a class="tag_item" href="/vay-di-tiec/tag-500980-1.html" title="váy đi tiệc" onClick="_gaq.push(['_trackEvent', 'Trang chi tiết', 'Tag bất kỳ', 'Vùng Tags']);">váy đi tiệc</a><a class="tag_item" href="/sao-viet/tag-33385-1.html" title="Sao Việt" onClick="_gaq.push(['_trackEvent', 'Trang chi tiết', 'Tag bất kỳ', 'Vùng Tags']);">Sao Việt</a></div>
</div>
<div id="box_tinkhac" class="width_common">
<h3 class="title">Cùng chuyên mục</h3>
<ul class="box_category">
<li class="item" style="display:none">
<ins class="adsbyeclick" data-zone="3963" data-ad-width="240" data-ad-height="144"></ins>
<script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</li>
<li class="item ">
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/thoi-trang/sao-style/nu-stylist-giup-kate-giu-vung-danh-hieu-bieu-tuong-thoi-trang-3845272.html"><img src="https://vcdn-ngoisao.vnecdn.net/2018/11/29/stylistcuaKatet-1543490637-9784-1543491141_240x144.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/11/29/stylistcuaKatet-1543490637-9784-1543491141_240x144.jpg" alt="Nữ stylist giúp Kate giữ vững danh hiệu biểu tượng thời trang">
</a>
</div>
<h4 class="title_news">
<a href="https://ngoisao.net/tin-tuc/thoi-trang/sao-style/nu-stylist-giup-kate-giu-vung-danh-hieu-bieu-tuong-thoi-trang-3845272.html" title="Nữ stylist giúp Kate giữ vững danh hiệu biểu tượng thời trang">Nữ stylist giúp Kate giữ vững danh hiệu biểu tượng thời trang </a>
</h4>
</li>
<li class="item ">
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/thoi-trang/sao-style/kate-thuong-xuyen-sua-vay-de-hop-phong-cach-hoang-gia-3845271.html"><img src="https://vcdn-ngoisao.vnecdn.net/2018/11/28/Katesuavayt-1543380165-5698-1543400737_240x144.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/11/28/Katesuavayt-1543380165-5698-1543400737_240x144.jpg" alt="Kate thường xuyên sửa váy để hợp phong cách hoàng gia">
</a>
</div>
<h4 class="title_news">
<a href="https://ngoisao.net/tin-tuc/thoi-trang/sao-style/kate-thuong-xuyen-sua-vay-de-hop-phong-cach-hoang-gia-3845271.html" title="Kate thường xuyên sửa váy để hợp phong cách hoàng gia">Kate thường xuyên sửa váy để hợp phong cách hoàng gia </a>
<span class="no_wrap"><i class="ic ic-video"></i></span> </h4>
</li>
<li class="item ">
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/thoi-trang/sao-style/5-my-nhan-viet-mac-dep-nhat-tuan-26-11-3844702.html"><img src="https://vcdn-ngoisao.vnecdn.net/2018/11/26/SaoVietmacdept-1543204167-7359-1543204824_240x144.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/11/26/SaoVietmacdept-1543204167-7359-1543204824_240x144.jpg" alt="5 mỹ nhân Việt mặc đẹp nhất tuần (26/11)">
</a>
</div>
<h4 class="title_news">
<a href="https://ngoisao.net/tin-tuc/thoi-trang/sao-style/5-my-nhan-viet-mac-dep-nhat-tuan-26-11-3844702.html" title="5 mỹ nhân Việt mặc đẹp nhất tuần (26/11)">5 mỹ nhân Việt mặc đẹp nhất tuần (26/11) </a>
</h4>
</li>
<li class="item ">
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/thoi-trang/sao-style/sao-viet-phoi-do-goi-cam-dao-pho-3844014.html"><img src="https://vcdn-ngoisao.vnecdn.net/2018/11/24/46482223-734823976891646-41994-5020-7082-1543026476_240x144.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/11/24/46482223-734823976891646-41994-5020-7082-1543026476_240x144.jpg" alt="Sao Việt phối đồ gợi cảm dạo phố">
</a>
</div>
<h4 class="title_news">
<a href="https://ngoisao.net/tin-tuc/thoi-trang/sao-style/sao-viet-phoi-do-goi-cam-dao-pho-3844014.html" title="Sao Việt phối đồ gợi cảm dạo phố">Sao Việt phối đồ gợi cảm dạo phố </a>
</h4>
</li>
<li class="item" style="display:none">
<ins class="adsbyeclick" data-zone="3964" data-ad-width="240" data-ad-height="144"></ins>
<script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</li>
<li class="item ">
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/thoi-trang/sao-style/sao-viet-me-mac-vay-ngan-khoe-chan-dai-3842629.html"><img src="https://vcdn-ngoisao.vnecdn.net/2018/11/21/top1-1542788548-4482-1542788681_240x144.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/11/21/top1-1542788548-4482-1542788681_240x144.jpg" alt="Sao Việt mê mặc váy ngắn khoe chân dài">
</a>
</div>
<h4 class="title_news">
<a href="https://ngoisao.net/tin-tuc/thoi-trang/sao-style/sao-viet-me-mac-vay-ngan-khoe-chan-dai-3842629.html" title="Sao Việt mê mặc váy ngắn khoe chân dài">Sao Việt mê mặc váy ngắn khoe chân dài </a>
</h4>
</li>
<li class="item ">
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/thoi-trang/sao-style/tu-chua-giay-va-tui-hieu-cua-hoa-hau-huynh-vy-3842234.html"><img src="https://vcdn-ngoisao.vnecdn.net/2018/11/20/top1a-1542728463-7884-1542728866_240x144.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/11/20/top1a-1542728463-7884-1542728866_240x144.jpg" alt="Tủ chứa giày và túi hiệu của Hoa hậu Huỳnh Vy">
</a>
</div>
<h4 class="title_news">
<a href="https://ngoisao.net/tin-tuc/thoi-trang/sao-style/tu-chua-giay-va-tui-hieu-cua-hoa-hau-huynh-vy-3842234.html" title="Tủ chứa giày và túi hiệu của Hoa hậu Huỳnh Vy">Tủ chứa giày và túi hiệu của Hoa hậu Huỳnh Vy </a>
<span class="no_wrap"><i class="ic ic-video"></i></span> </h4>
</li>
<li class="item ">
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/thoi-trang/sao-style/sao-viet-an-gian-chieu-cao-nho-quan-ong-loe-3842387.html"><img src="https://vcdn-ngoisao.vnecdn.net/2018/11/21/hinhtop-1542773650-3210-1542773654_240x144.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/11/21/hinhtop-1542773650-3210-1542773654_240x144.jpg" alt="Sao Việt 'ăn gian' chiều cao nhờ quần ống loe">
</a>
</div>
<h4 class="title_news">
<a href="https://ngoisao.net/tin-tuc/thoi-trang/sao-style/sao-viet-an-gian-chieu-cao-nho-quan-ong-loe-3842387.html" title="Sao Việt 'ăn gian' chiều cao nhờ quần ống loe">Sao Việt 'ăn gian' chiều cao nhờ quần ống loe </a>
</h4>
</li>
<li class="item ">
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/thoi-trang/sao-style/cat-phuong-thich-dien-do-trang-xuat-hien-ben-kieu-minh-tuan-3841747.html"><img src="https://vcdn-ngoisao.vnecdn.net/2018/11/20/top1-1542679975-2371-1542680158_240x144.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/11/20/top1-1542679975-2371-1542680158_240x144.jpg" alt="Cát Phượng thích diện đồ trắng xuất hiện bên Kiều Minh Tuấn">
</a>
</div>
<h4 class="title_news">
<a href="https://ngoisao.net/tin-tuc/thoi-trang/sao-style/cat-phuong-thich-dien-do-trang-xuat-hien-ben-kieu-minh-tuan-3841747.html" title="Cát Phượng thích diện đồ trắng xuất hiện bên Kiều Minh Tuấn">Cát Phượng thích diện đồ trắng xuất hiện bên Kiều Minh Tuấn </a>
</h4>
</li>
<li class="item ">
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/thoi-trang/sao-style/style-ba-dong-cua-bich-phuong-trong-mv-moi-3841494.html"><img src="https://vcdn-ngoisao.vnecdn.net/2018/11/19/top1-1542618205-4257-1542618411_240x144.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/11/19/top1-1542618205-4257-1542618411_240x144.jpg" alt="Style 'bà đồng' của Bích Phương trong MV mới">
</a>
</div>
<h4 class="title_news">
<a href="https://ngoisao.net/tin-tuc/thoi-trang/sao-style/style-ba-dong-cua-bich-phuong-trong-mv-moi-3841494.html" title="Style 'bà đồng' của Bích Phương trong MV mới">Style 'bà đồng' của Bích Phương trong MV mới </a>
</h4>
</li>
<li class="item ">
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/thoi-trang/sao-style/5-sao-viet-mac-loi-trang-phuc-tuan-qua-20-11-3841135.html"><img src="https://vcdn-ngoisao.vnecdn.net/2018/11/19/SaoVietmacxaut-1542622655-5778-1542623355_240x144.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/11/19/SaoVietmacxaut-1542622655-5778-1542623355_240x144.jpg" alt="5 sao Việt mắc lỗi trang phục tuần qua (20/11)">
</a>
</div>
<h4 class="title_news">
<a href="https://ngoisao.net/tin-tuc/thoi-trang/sao-style/5-sao-viet-mac-loi-trang-phuc-tuan-qua-20-11-3841135.html" title="5 sao Việt mắc lỗi trang phục tuần qua (20/11)">5 sao Việt mắc lỗi trang phục tuần qua (20/11) </a>
</h4>
</li>
<li class="item ">
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/thoi-trang/sao-style/6-my-nhan-viet-mac-dep-nhat-tuan-19-11-3841133.html"><img src="https://vcdn-ngoisao.vnecdn.net/2018/11/19/SaoVietmacdept-1542601165-8106-1542601812_240x144.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/11/19/SaoVietmacdept-1542601165-8106-1542601812_240x144.jpg" alt="6 mỹ nhân Việt mặc đẹp nhất tuần (19/11)">
</a>
</div>
<h4 class="title_news">
<a href="https://ngoisao.net/tin-tuc/thoi-trang/sao-style/6-my-nhan-viet-mac-dep-nhat-tuan-19-11-3841133.html" title="6 mỹ nhân Việt mặc đẹp nhất tuần (19/11)">6 mỹ nhân Việt mặc đẹp nhất tuần (19/11) </a>
</h4>
</li>
<li class="item ">
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/thoi-trang/sao-style/3-kieu-quan-ton-chieu-cao-duoc-sao-viet-ua-chuong-3839950.html"><img src="https://vcdn-ngoisao.vnecdn.net/2018/11/16/top1-1542334558-7337-1542334766_240x144.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/11/16/top1-1542334558-7337-1542334766_240x144.jpg" alt="3 kiểu quần tôn chiều cao được sao Việt ưa chuộng">
</a>
</div>
<h4 class="title_news">
<a href="https://ngoisao.net/tin-tuc/thoi-trang/sao-style/3-kieu-quan-ton-chieu-cao-duoc-sao-viet-ua-chuong-3839950.html" title="3 kiểu quần tôn chiều cao được sao Việt ưa chuộng">3 kiểu quần tôn chiều cao được sao Việt ưa chuộng </a>
</h4>
</li>
<li class="item ">
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/thoi-trang/sao-style/sao-viet-dien-do-noi-bat-xuong-pho-3839461.html"><img src="https://vcdn-ngoisao.vnecdn.net/2018/11/15/top1-1542251846-6221-1542252041_240x144.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/11/15/top1-1542251846-6221-1542252041_240x144.jpg" alt="Sao Việt diện đồ nổi bật xuống phố">
</a>
</div>
<h4 class="title_news">
<a href="https://ngoisao.net/tin-tuc/thoi-trang/sao-style/sao-viet-dien-do-noi-bat-xuong-pho-3839461.html" title="Sao Việt diện đồ nổi bật xuống phố">Sao Việt diện đồ nổi bật xuống phố </a>
</h4>
</li>
<li class="item native_ad_default">
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/thoi-trang/sao-style/loat-bikini-mac-nhu-khong-cua-nguoi-dep-gone-girl-3836762.html"><img src="https://vcdn-ngoisao.vnecdn.net/2018/11/14/EmilyRatajkowskihohangt-154217-6974-4785-1542182954_240x144.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/11/14/EmilyRatajkowskihohangt-154217-6974-4785-1542182954_240x144.jpg" alt="Loạt bikini mặc như không của người đẹp 'Gone Girl'">
</a>
</div>
<h4 class="title_news">
<a href="https://ngoisao.net/tin-tuc/thoi-trang/sao-style/loat-bikini-mac-nhu-khong-cua-nguoi-dep-gone-girl-3836762.html" title="Loạt bikini mặc như không của người đẹp 'Gone Girl'">Loạt bikini mặc như không của người đẹp 'Gone Girl' </a>
<span class="no_wrap"><i class="ic ic-video"></i></span> </h4>
</li>
<li class="item native_ad_default">
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/thoi-trang/sao-style/phuong-khanh-dung-vay-voi-huong-giang-3838837.html"><img src="https://vcdn-ngoisao.vnecdn.net/2018/11/14/top1-1542162964-7013-1542163267_240x144.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/11/14/top1-1542162964-7013-1542163267_240x144.jpg" alt="Phương Khánh 'đụng' váy với Hương Giang">
</a>
</div>
<h4 class="title_news">
<a href="https://ngoisao.net/tin-tuc/thoi-trang/sao-style/phuong-khanh-dung-vay-voi-huong-giang-3838837.html" title="Phương Khánh 'đụng' váy với Hương Giang">Phương Khánh 'đụng' váy với Hương Giang </a>
</h4>
</li>
</ul>
</div>
</div>
</div>
<div id="col_300" class="right col_right">
<div class="box_quangcao right width_common">
<ins class="adsbyeclick" data-zone="2929" data-ad-width="300" data-ad-height="250" data-ad-ivid="0"></ins>
<script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</div> <div id="topic_kangnam_col2" class="banner_300 box_category width_common">
<div class="tintieu_diem_box3 box_category width_common">
<a href="https://ngoisao.net/tin-tuc/hanh-trinh-lot-xac" title="Hành trình lột xác" class="thumb-holder bi-thumb">
<span class="thumb-crop">
<img src="https://scdn.vnecdn.net/ngoisao/i/v6/ngoisao2016/graphics/hanh_trinh_lot_xac_2.jpg" alt="Hành trình lột xác" class="img-100" style="width:100%">
</span>
<span class="title" style="display:inline-block;margin:0">Hành trình lột xác</span>
</a>
<ul>
<li>
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/lam-dep/hanh-trinh-lot-xac/quan-quan-hanh-trinh-lot-xac-khong-chi-dua-tren-tieu-chi-ngoai-hinh-3846171.html" title="Quán quân Hành trình lột xác không chỉ dựa trên tiêu chí ngoại hình"><img src="https://vcdn-ngoisao.vnecdn.net/2018/11/28/62307898-w680-1543397736-2758-1543398258_360x216.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/11/28/62307898-w680-1543397736-2758-1543398258_360x216.jpg" alt="Quán quân Hành trình lột xác không chỉ dựa trên tiêu chí ngoại hình"></a>
</div>
<div class="conten">
<h3 class="title_news"><a href="https://ngoisao.net/tin-tuc/lam-dep/hanh-trinh-lot-xac/quan-quan-hanh-trinh-lot-xac-khong-chi-dua-tren-tieu-chi-ngoai-hinh-3846171.html" title="Quán quân Hành trình lột xác không chỉ dựa trên tiêu chí ngoại hình">Quán quân Hành trình lột xác không chỉ dựa trên tiêu chí ngoại hình</a>
</h3>
</div>
</li>
<li>
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/lam-dep/hanh-trinh-lot-xac/lan-ngoc-ngac-nhien-voi-man-lot-xac-ngoai-hinh-cua-thi-sinh-sau-tham-my-3844779.html" title="Lan Ngọc ngạc nhiên với màn ‘lột xác’ ngoại hình của thí sinh sau thẩm mỹ"><img src="https://vcdn-ngoisao.vnecdn.net/2018/11/26/image003-1543215385-1860-1543224115_360x216.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/11/26/image003-1543215385-1860-1543224115_360x216.jpg" alt="Lan Ngọc ngạc nhiên với màn ‘lột xác’ ngoại hình của thí sinh sau thẩm mỹ"></a>
</div>
<div class="conten">
<h3 class="title_news"><a href="https://ngoisao.net/tin-tuc/lam-dep/hanh-trinh-lot-xac/lan-ngoc-ngac-nhien-voi-man-lot-xac-ngoai-hinh-cua-thi-sinh-sau-tham-my-3844779.html" title="Lan Ngọc ngạc nhiên với màn ‘lột xác’ ngoại hình của thí sinh sau thẩm mỹ">Lan Ngọc ngạc nhiên với màn ‘lột xác’ ngoại hình của thí sinh sau thẩm mỹ</a>
</h3>
</div>
</li>
</ul>
<div class="taitro width_common">
<a class="left" href="https://ngoisao.net/tin-tuc/hanh-trinh-lot-xac" title="Hành trình lột xác">Tài trợ | Kangnam</a>
<a class="right" href="https://ngoisao.net/tin-tuc/hanh-trinh-lot-xac" title="Hành trình lột xác"><img src="https://scdn.vnecdn.net/ngoisao/i/v6/ngoisao2016/graphics/Logo-Kangnam_final.png" height="26px" alt="Kangnam"></a>
</div>
</div>
</div>
<div class="banner_300 box_category width_common"><div class="tintieu_diem_box1 tintieu_diem box_category width_common" id="box_tieudiem">
<div class="tit_tieudiem">
<a href="#">B&oacute;c gi&aacute; &#273;&#7891; hi&#7879;u c&#7911;a sao</a></div>
<div class="img_tieudiem">
<a href="https://ngoisao.net/boc-gia-trang-phuc/tag-375803-1.html" target="_blank"><img src="https://vcdn-ngoisao.vnecdn.net/2017/02/13/2478d9d6bdf0b8bfee70bd2ff4f2ccf7.jpg"></a></div>
</div></div><div class="box_quangcao right width_common">
<ins class="adsbyeclick" data-zone="2421" data-ad-width="300" data-ad-height="250" data-ad-ivid="0"></ins>
<script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</div><div class="banner_300 box_category width_common"><div class="tintieu_diem_box1 tintieu_diem box_category width_common" id="box_tieudiem">
<div class="tit_tieudiem">
<a href="#">C&aacute;c b&iacute; quy&#7871;t th&#7901;i trang m&#7885;i c&ocirc; g&aacute;i n&ecirc;n bi&#7871;t</a></div>
<div class="img_tieudiem">
<a href="https://ngoisao.net/bi-quyet-thoi-trang/tag-217993-1.html" target="_blank"><img src="https://vcdn-ngoisao.vnecdn.net/2017/02/13/36a8d668ee577bcbb5a55b200146400a.jpg"></a></div>
</div></div><div class="box_quangcao right width_common">
<ins class="adsbyeclick" data-zone="2580" data-ad-width="300" data-ad-height="250" data-ad-ivid="0"></ins>
<script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</div><div class="box_quangcao right width_common">
<ins class="adsbyeclick" data-zone="2581" data-ad-width="300" data-ad-height="600" data-ad-ivid="0"></ins>
<script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</div><div class="banner_300 box_category width_common"><div class="tintieu_diem_box1 tintieu_diem box_category width_common" id="box_tieudiem">
<div class="tit_tieudiem">
<a href="#">Sao Vi&#7879;t m&#7863;c &#273;&#7865;p - m&#7863;c x&#7845;u tu&#7847;n qua</a></div>
<div class="img_tieudiem">
<a href="https://ngoisao.net/thoi-trang-tuan-qua/tag-208381-1.html" target="_blank"><img src="https://vcdn-ngoisao.vnecdn.net/2017/02/13/a769be3a5b70be97f0019dfabe04ee9d.jpg"></a></div>
</div></div><div class="banner_300 box_category width_common"><div class="tintieu_diem_box1 tintieu_diem box_category width_common" id="box_tieudiem">
<div class="tit_tieudiem">
<a href="#">Nh&#7919;ng th&ocirc;ng tin n&oacute;ng h&#7893;i v&#7873; l&agrave;ng m&#7889;t</a></div>
<div class="img_tieudiem">
<a href="https://ngoisao.net/thong-tin-thoi-trang/tag-442494-1.html" target="_blank"><img src="https://vcdn-ngoisao.vnecdn.net/2017/02/13/fdc1d4ff1f2c3a8a43a950674eb9ccdc.jpg"></a></div>
</div></div><div class="box_quangcao right width_common">
<ins class="adsbyeclick" data-zone="2582" data-ad-width="300" data-ad-height="600" data-ad-ivid="0"></ins>
<script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</div>	<div style="POSITION: relative; WIDTH: 300px; height:0px; OVERFLOW: hidden;clear:both;" id="dvScroll_position"></div>
<div id="dvScroll" style="z-index:5; width:300px; float:left; clear:both;">
<div Id="_available" style="float:left;">
<div id="box_tieudiem" class="tinnoibat width_common box_category ">
<h3 class="titile"><a href="javascript:void(0);" class="tinnoibat_title">Tin nổi bật</a></h3>
<div class="box_wap">
<ul id="list_tnb">
<li>
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/duong-cam-lynh-tung-suyt-say-thai-khi-dong-canh-nhay-song-3846391.html" title="Dương Cẩm Lynh từng suýt sảy thai khi đóng cảnh nhảy sông">
<img src="https://vcdn-ngoisao.vnecdn.net/2018/11/29/top1-1543459134-8508-1543459366_122x122.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/11/29/top1-1543459134-8508-1543459366_122x122.jpg" alt="Dương Cẩm Lynh từng suýt sảy thai khi đóng cảnh nhảy sông">
</a>
</div>
<div class="conten">
<h3 class="title_news"><a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/duong-cam-lynh-tung-suyt-say-thai-khi-dong-canh-nhay-song-3846391.html" title="Dương Cẩm Lynh từng suýt sảy thai khi đóng cảnh nhảy sông">Dương Cẩm Lynh từng suýt sảy thai khi đóng cảnh nhảy sông</a>
<span class="no_wrap"><i class="ic ic-video"></i></span> </h3>
</div>
</li>
<li>
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/hau-truong/chau-a/cuoc-doi-thang-tram-cua-tai-tu-anh-hung-xa-dieu-bi-tam-than-3840349.html" title="Cuộc đời thăng trầm của tài tử 'Anh hùng xạ điêu' bị tâm thần">
<img src="https://vcdn-ngoisao.vnecdn.net/2018/11/29/maxresdefault-1543464231-15434-2994-4672-1543464307_122x122.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/11/29/maxresdefault-1543464231-15434-2994-4672-1543464307_122x122.jpg" alt="Cuộc đời thăng trầm của tài tử 'Anh hùng xạ điêu' bị tâm thần">
</a>
</div>
<div class="conten">
<h3 class="title_news"><a href="https://ngoisao.net/tin-tuc/hau-truong/chau-a/cuoc-doi-thang-tram-cua-tai-tu-anh-hung-xa-dieu-bi-tam-than-3840349.html" title="Cuộc đời thăng trầm của tài tử 'Anh hùng xạ điêu' bị tâm thần">Cuộc đời thăng trầm của tài tử 'Anh hùng xạ điêu' bị tâm thần</a>
</h3>
</div>
</li>
<li style="display:none">
<ins class="adsbyeclick" data-zone="3962" data-ad-width="270" data-ad-height="90" data-ad-ivid="0"></ins><script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</li>
<li>
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/thoi-cuoc/meghan-muon-nuoi-day-con-khac-cach-chi-dau-kate-3846708.html" title="Meghan muốn nuôi dạy con khác cách chị dâu Kate">
<img src="https://vcdn-ngoisao.vnecdn.net/2018/11/29/topmeg4-1543484815-9921-1543484871_122x122.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/11/29/topmeg4-1543484815-9921-1543484871_122x122.jpg" alt="Meghan muốn nuôi dạy con khác cách chị dâu Kate">
</a>
</div>
<div class="conten">
<h3 class="title_news"><a href="https://ngoisao.net/tin-tuc/thoi-cuoc/meghan-muon-nuoi-day-con-khac-cach-chi-dau-kate-3846708.html" title="Meghan muốn nuôi dạy con khác cách chị dâu Kate">Meghan muốn nuôi dạy con khác cách chị dâu Kate</a>
</h3>
</div>
</li>
<li>
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/thuong-truong/hon-the-quyen-luc-nguoi-an-do-cua-nick-jonas-3846767.html" title="Hôn thê quyền lực người Ấn Độ của Nick Jonas">
<img src="https://vcdn-ngoisao.vnecdn.net/2018/11/29/40-1543482545-1543482552-6118-1543483895_122x122.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/11/29/40-1543482545-1543482552-6118-1543483895_122x122.jpg" alt="Hôn thê quyền lực người Ấn Độ của Nick Jonas">
</a>
</div>
<div class="conten">
<h3 class="title_news"><a href="https://ngoisao.net/tin-tuc/thuong-truong/hon-the-quyen-luc-nguoi-an-do-cua-nick-jonas-3846767.html" title="Hôn thê quyền lực người Ấn Độ của Nick Jonas">Hôn thê quyền lực người Ấn Độ của Nick Jonas</a>
<span class="no_wrap"><i class="ic ic-video"></i></span> </h3>
</div>
</li>
<li>
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/ben-le/be-boi-tinh-duc-mot-thoi-cua-hlv-tuyen-philippines-3846822.html" title="Bê bối tình dục một thời của HLV tuyển Philippines">
<img src="https://vcdn-ngoisao.vnecdn.net/2018/11/29/gallery1499443109gettyimages98-6192-8182-1543488373_122x122.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/11/29/gallery1499443109gettyimages98-6192-8182-1543488373_122x122.jpg" alt="Bê bối tình dục một thời của HLV tuyển Philippines">
</a>
</div>
<div class="conten">
<h3 class="title_news"><a href="https://ngoisao.net/tin-tuc/ben-le/be-boi-tinh-duc-mot-thoi-cua-hlv-tuyen-philippines-3846822.html" title="Bê bối tình dục một thời của HLV tuyển Philippines">Bê bối tình dục một thời của HLV tuyển Philippines</a>
</h3>
</div>
</li>
<li class="native_ad_default">
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/gia-dinh/co-gai-vung-ve-biet-nau-an-ngon-sau-10-thang-lam-vo-3846660.html" title="Cô gái vụng về biết nấu ăn ngon sau 10 tháng làm vợ">
<img src="https://vcdn-ngoisao.vnecdn.net/2018/11/29/mamcom-1543479681-3792-1543480179_122x122.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/11/29/mamcom-1543479681-3792-1543480179_122x122.jpg" alt="Cô gái vụng về biết nấu ăn ngon sau 10 tháng làm vợ">
</a>
</div>
<div class="conten">
<h3 class="title_news"><a href="https://ngoisao.net/tin-tuc/gia-dinh/co-gai-vung-ve-biet-nau-an-ngon-sau-10-thang-lam-vo-3846660.html" title="Cô gái vụng về biết nấu ăn ngon sau 10 tháng làm vợ">Cô gái vụng về biết nấu ăn ngon sau 10 tháng làm vợ</a>
</h3>
</div>
</li>
<li>
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/thoi-trang/sao-style/nu-stylist-giup-kate-giu-vung-danh-hieu-bieu-tuong-thoi-trang-3845272.html" title="Nữ stylist giúp Kate giữ vững danh hiệu biểu tượng thời trang">
<img src="https://vcdn-ngoisao.vnecdn.net/2018/11/29/stylistcuaKatet-1543490637-9784-1543491141_122x122.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/11/29/stylistcuaKatet-1543490637-9784-1543491141_122x122.jpg" alt="Nữ stylist giúp Kate giữ vững danh hiệu biểu tượng thời trang">
</a>
</div>
<div class="conten">
<h3 class="title_news"><a href="https://ngoisao.net/tin-tuc/thoi-trang/sao-style/nu-stylist-giup-kate-giu-vung-danh-hieu-bieu-tuong-thoi-trang-3845272.html" title="Nữ stylist giúp Kate giữ vững danh hiệu biểu tượng thời trang">Nữ stylist giúp Kate giữ vững danh hiệu biểu tượng thời trang</a>
</h3>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<script type="text/javascript">$(document).ready(function(){$(".col_left").height()-$(".col_right").height()<1800?$("#dvScroll").hide():$("#dvScroll").show(),window.onscroll=function(){StickyBlock(cpmst_scrollTop(),"dvScroll","qc_footer")}});</script>
<input type="hidden" name="store_category_id" value="1002906"/>
<div id="store_right_widget"></div> </div>
<div class="sidebar_1 width_common"></div>
<div id=marker-end class="width_common"></div>
<div id="qc_footer" class="width_common">
<ins class="adsbyeclick" data-zone="2583" data-ad-width="970" data-ad-height="90" data-ad-ivid="0"></ins>
<script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</div>
</div>
<script type="text/javascript">var article_title='Sao Việt \'thổi bùng\' xu hướng ánh kim';var article_description='Mâu Thủy, Sĩ Thanh, Minh Tú giúp mình tỏa sáng tại tiệc tối với váy áo lấp lánh.';var article_image='https://i-ngoisao.vnecdn.net/2018/11/28/top1-1543377671-1172-1543377986.jpg';var parser_autoplay=1;if(typeof(Parser)!="undefined"){Parser.SITE_URL="https://ngoisao.net";Parser.SHARE_URL="";Parser.URL="https://s.vnecdn.net/vnexpress/restruct/j/v51";Parser.FLASH_URL="https://scdn.vnecdn.net/ngoisao/f/v20";Parser.VIDEO_INFO="";Parser.SITE_ID=1002835;Parser.SUGGESTION_URL='https://ngoisao.net/video/vne-more/id/';Parser.ADS_ZONE='';Parser.DEVICE_ENV=4;Parser.ARTICLE_ID=3845930;Parser.LINK_URL='';Parser.autoPlay=1;Parser.parseAll();}var ads_full_screen=1;$(document).ready(function(){if(typeof(common.parserAdsFullScreen)!='undefined'){common.parserAdsFullScreen();}if(typeof(common.flipImage)!='undefined'){common.flipImage();}if(typeof(common.beforeAfterImage)!='undefined'){common.beforeAfterImage();}if(typeof(ArticleShare)!="undefined"){ArticleShare.init();ArticleShare.SocialButtonLike();}if(typeof(common.resizeImageDetail)!='undefined'){common.resizeImageDetail();$(window).resize(function(){common.delayFireOnce(0).done(function(){common.resizeImageDetail();});});if(typeof(common.resizeImagePhoto)!='undefined'){}}var opts={objectid:3845930,objecttype:1,share_url:'https://ngoisao.net/tin-tuc/thoi-trang/sao-style/sao-viet-thoi-bung-xu-huong-anh-kim-3845930.html',siteid:1002835,categoryid:1003149,sign:'b432251dd347a3f84d000b48d311d24b',limit:10,offset:0,block_id:3845930};show_comment_article_detail(opts);});</script>
</div> <!-- Store Ngoi sao -->
<div id="store_footer_widget"></div>
</div>
<!-- Footer -->
<!--- Footer PC -->
<div id="wrapper_footer_v2" class="width_common">
<div class="footer-menu-v2 width_common">
<div class="container">
<div class="menuFin">
<div class="col-1 option_menu_footer">
<h4><a href="https://ngoisao.net/tin-tuc/hau-truong" title="Hậu trường" onclick="ga('ho.send', 'event', 'Footer_Hautruong', 'clk_TitleBox', 'HomeNS')">Hậu trường</a></h4>
<ul>
<li><a href="https://ngoisao.net/tin-tuc/hau-truong/hollywood/selena-gomez-tro-lai-sexy-va-khoe-khoan-sau-dieu-tri-tam-ly-3846783.html" title="Selena Gomez trở lại sexy và khỏe khoắn sau điều trị tâm lý" onclick="ga('ho.send', 'event', 'Footer_Hautruong', 'clk_Item_1', 'HomeNS')">Selena Gomez trở lại sexy và khỏe khoắn sau điều...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/hau-truong/hollywood/truy-tim-tung-tich-ao-hanh-trinh-cha-tim-con-cang-thang-va-xuc-dong-3846735.html" title="‘Truy tìm tung tích ảo’: Hành trình cha tìm con căng thẳng và xúc động" onclick="ga('ho.send', 'event', 'Footer_Hautruong', 'clk_Item_2', 'HomeNS')">‘Truy tìm tung tích ảo’: Hành trình cha tìm con...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/hau-truong/chau-a/cuoc-doi-thang-tram-cua-tai-tu-anh-hung-xa-dieu-bi-tam-than-3840349.html" title="Cuộc đời thăng trầm của tài tử 'Anh hùng xạ điêu' bị tâm thần" onclick="ga('ho.send', 'event', 'Footer_Hautruong', 'clk_Item_3', 'HomeNS')">Cuộc đời thăng trầm của tài tử 'Anh hùng xạ...</a></li>
</ul>
</div>
<div class="col-1 option_menu_footer">
<h4><a href="https://ngoisao.net/tin-tuc/thoi-cuoc" title="Thời cuộc" onclick="ga('ho.send', 'event', 'Footer_Thoicuoc', 'clk_TitleBox', 'HomeNS')">Thời cuộc</a></h4>
<ul>
<li><a href="https://ngoisao.net/tin-tuc/thoi-cuoc/be-5-tuoi-nang-35-kg-livestream-kiem-tien-chua-benh-3846416.html" title="Bé 5 tuổi nặng 35 kg livestream kiếm tiền chữa bệnh" onclick="ga('ho.send', 'event', 'Footer_Thoicuoc', 'clk_Item_1', 'HomeNS')">Bé 5 tuổi nặng 35 kg livestream kiếm tiền chữa...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thoi-cuoc/meghan-muon-nuoi-day-con-khac-cach-chi-dau-kate-3846708.html" title="Meghan muốn nuôi dạy con khác cách chị dâu Kate" onclick="ga('ho.send', 'event', 'Footer_Thoicuoc', 'clk_Item_2', 'HomeNS')">Meghan muốn nuôi dạy con khác cách chị dâu Kate</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thoi-cuoc/an-ninh-cho-nha-moi-cua-harry-meghan-co-the-toi-5-trieu-bang-3846690.html" title="An ninh cho nhà mới của Harry - Meghan có thể tới 5 triệu bảng" onclick="ga('ho.send', 'event', 'Footer_Thoicuoc', 'clk_Item_3', 'HomeNS')">An ninh cho nhà mới của Harry - Meghan có...</a></li>
</ul>
</div>
<div class="col-1 option_menu_footer">
<h4><a href="https://ngoisao.net/tin-tuc/thoi-trang" title="Thời trang" onclick="ga('ho.send', 'event', 'Footer_Thoitrang', 'clk_TitleBox', 'HomeNS')">Thời trang</a></h4>
<ul>
<li><a href="https://ngoisao.net/tin-tuc/thoi-trang/mc-ky-duyen-tai-hien-hinh-anh-nguoi-me-noi-tieng-3846382.html" title="MC Kỳ Duyên tái hiện hình ảnh người mẹ nổi tiếng" onclick="ga('ho.send', 'event', 'Footer_Thoitrang', 'clk_Item_1', 'HomeNS')">MC Kỳ Duyên tái hiện hình ảnh người mẹ nổi...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thoi-trang/yaya-truong-nhi-goi-y-phoi-mu-noi-voi-vay-ao-mua-dong-3846095.html" title="Yaya Trương Nhi gợi ý phối mũ nồi với váy áo mùa đông" onclick="ga('ho.send', 'event', 'Footer_Thoitrang', 'clk_Item_2', 'HomeNS')">Yaya Trương Nhi gợi ý phối mũ nồi với váy...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thoi-trang/ba-ly-do-khien-lan-ngoc-phai-long-juno-trong-dip-black-friday-3844005.html" title="Ba lý do khiến Lan Ngọc 'phải lòng' Juno trong dịp Black Friday" onclick="ga('ho.send', 'event', 'Footer_Thoitrang', 'clk_Item_3', 'HomeNS')">Ba lý do khiến Lan Ngọc 'phải lòng' Juno trong...</a></li>
</ul>
</div>
<div class="col-1 option_menu_footer">
<h4><a href="https://ngoisao.net/tin-tuc/lam-dep" title="Làm đẹp" onclick="ga('ho.send', 'event', 'Footer_Lamdep', 'clk_TitleBox', 'HomeNS')">Làm đẹp</a></h4>
<ul>
<li><a href="https://ngoisao.net/tin-tuc/lam-dep/bi-quyet/7-bi-mat-tao-nen-ve-quyen-ru-cua-phu-nu-phap-3841830.html" title="7 bí mật tạo nên vẻ quyến rũ của phụ nữ Pháp" onclick="ga('ho.send', 'event', 'Footer_Lamdep', 'clk_Item_1', 'HomeNS')">7 bí mật tạo nên vẻ quyến rũ của phụ...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/lam-dep/bi-quyet/2-cong-thuc-tay-te-bao-chet-toan-than-giup-da-het-kho-rap-3846749.html" title="2 công thức tẩy tế bào chết toàn thân giúp da hết khô ráp" onclick="ga('ho.send', 'event', 'Footer_Lamdep', 'clk_Item_2', 'HomeNS')">2 công thức tẩy tế bào chết toàn thân giúp...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/lam-dep/bi-quyet/6-dong-tac-toan-than-dot-chay-calo-du-thua-cuoi-ngay-3843769.html" title="6 động tác toàn thân đốt cháy calo dư thừa cuối ngày" onclick="ga('ho.send', 'event', 'Footer_Lamdep', 'clk_Item_3', 'HomeNS')">6 động tác toàn thân đốt cháy calo dư thừa...</a></li>
</ul>
</div>
<div class="col-1 option_menu_footer">
<h4><a href="https://ngoisao.net/tin-tuc/ben-le" title="Bên lề" onclick="ga('ho.send', 'event', 'Footer_Benle', 'clk_TitleBox', 'HomeNS')">Bên lề</a></h4>
<ul>
<li><a href="https://ngoisao.net/tin-tuc/ben-le/be-boi-tinh-duc-mot-thoi-cua-hlv-tuyen-philippines-3846822.html" title="Bê bối tình dục một thời của HLV tuyển Philippines" onclick="ga('ho.send', 'event', 'Footer_Benle', 'clk_Item_1', 'HomeNS')">Bê bối tình dục một thời của HLV tuyển Philippines</a></li>
<li><a href="https://ngoisao.net/tin-tuc/ben-le/tuyen-viet-nam-tro-lai-top-100-fifa-3846858.html" title="Tuyển Việt Nam trở lại top 100 FIFA" onclick="ga('ho.send', 'event', 'Footer_Benle', 'clk_Item_2', 'HomeNS')">Tuyển Việt Nam trở lại top 100 FIFA</a></li>
<li><a href="https://ngoisao.net/tin-tuc/ben-le/vff-khang-dinh-dem-28-11-van-con-ve-tran-viet-nam-philippines-3846614.html" title="VFF khẳng định đêm 28/11 vẫn còn vé trận Việt Nam - Philippines" onclick="ga('ho.send', 'event', 'Footer_Benle', 'clk_Item_3', 'HomeNS')">VFF khẳng định đêm 28/11 vẫn còn vé trận Việt...</a></li>
</ul>
</div>
<div class="col-1 option_menu_footer">
<h4><a href="https://ngoisao.net/tin-tuc/gia-dinh" title="Gia đình" onclick="ga('ho.send', 'event', 'Footer_Giadinh', 'clk_TitleBox', 'HomeNS')">Gia đình</a></h4>
<ul>
<li><a href="https://ngoisao.net/tin-tuc/gia-dinh/co-gai-vung-ve-biet-nau-an-ngon-sau-10-thang-lam-vo-3846660.html" title="Cô gái vụng về biết nấu ăn ngon sau 10 tháng làm vợ" onclick="ga('ho.send', 'event', 'Footer_Giadinh', 'clk_Item_1', 'HomeNS')">Cô gái vụng về biết nấu ăn ngon sau 10...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/gia-dinh/co-gai-gui-thong-diep-sau-nhung-buc-anh-cuoi-khong-bao-gio-duoc-chup-3846782.html" title="Cô gái gửi thông điệp sau những bức ảnh cưới không bao giờ được chụp" onclick="ga('ho.send', 'event', 'Footer_Giadinh', 'clk_Item_2', 'HomeNS')">Cô gái gửi thông điệp sau những bức ảnh cưới...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/gia-dinh/go-roi/vo-mai-me-theo-duoi-su-nghiep-pho-mac-con-cho-nguoi-giup-viec-3846599.html" title="Vợ mải mê theo đuổi sự nghiệp, phó mặc con cho người giúp việc" onclick="ga('ho.send', 'event', 'Footer_Giadinh', 'clk_Item_3', 'HomeNS')">Vợ mải mê theo đuổi sự nghiệp, phó mặc con...</a></li>
</ul>
</div>
<div class="col-1 option_menu_footer">
<h4><a href="https://ngoisao.net/tin-tuc/choi-blog" title="Chơi blog" onclick="ga('ho.send', 'event', 'Footer_Choiblog', 'clk_TitleBox', 'HomeNS')">Chơi blog</a></h4>
<ul>
<li><a href="https://ngoisao.net/tin-tuc/choi-blog/tieu-vy-chuc-hai-dan-chi-thanh-cong-tai-dau-truong-sac-dep-3846680.html" title="Tiểu Vy chúc hai đàn chị thành công tại đấu trường sắc đẹp" onclick="ga('ho.send', 'event', 'Footer_Choiblog', 'clk_Item_1', 'HomeNS')">Tiểu Vy chúc hai đàn chị thành công tại đấu...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/choi-blog/hieu-hien-tran-tro-ve-con-duong-nghe-thuat-cua-con-trai-3846666.html" title="Hiếu Hiền trăn trở về con đường nghệ thuật của con trai" onclick="ga('ho.send', 'event', 'Footer_Choiblog', 'clk_Item_2', 'HomeNS')">Hiếu Hiền trăn trở về con đường nghệ thuật của...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/choi-blog/dam-vinh-hung-o-viet-nam-suong-hon-nuoc-ngoai-nhieu-3846651.html" title="Đàm Vĩnh Hưng: 'Ở Việt Nam sướng hơn nước ngoài nhiều'" onclick="ga('ho.send', 'event', 'Footer_Choiblog', 'clk_Item_3', 'HomeNS')">Đàm Vĩnh Hưng: 'Ở Việt Nam sướng hơn nước ngoài...</a></li>
</ul>
</div>
<div class="col-1 option_menu_footer">
<h4><a href="https://ngoisao.net/tin-tuc/an-choi" title="Ăn chơi" onclick="ga('ho.send', 'event', 'Footer_Anchoi', 'clk_TitleBox', 'HomeNS')">Ăn chơi</a></h4>
<ul>
<li><a href="https://ngoisao.net/tin-tuc/an-choi/an-gi/lau-moc-chim-cau-chuan-vi-bac-o-sai-gon-3846248.html" title="Lẩu mọc chim câu chuẩn vị Bắc ở Sài Gòn" onclick="ga('ho.send', 'event', 'Footer_Anchoi', 'clk_Item_1', 'HomeNS')">Lẩu mọc chim câu chuẩn vị Bắc ở Sài Gòn</a></li>
<li><a href="https://ngoisao.net/infographics/an-gi/su-that-gay-shock-ve-thanh-phan-cac-thuc-pham-quen-thuoc-3846784.html" title="Sự thật 'gây shock' về thành phần các thực phẩm quen thuộc" onclick="ga('ho.send', 'event', 'Footer_Anchoi', 'clk_Item_2', 'HomeNS')">Sự thật 'gây shock' về thành phần các thực phẩm...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/an-choi/choi-dau/ngoc-trinh-thue-phong-khach-san-60-trieu-moi-dem-o-thai-lan-3846616.html" title="Ngọc Trinh thuê phòng khách sạn 60 triệu mỗi đêm ở Thái Lan" onclick="ga('ho.send', 'event', 'Footer_Anchoi', 'clk_Item_3', 'HomeNS')">Ngọc Trinh thuê phòng khách sạn 60 triệu mỗi đêm...</a></li>
</ul>
</div>
<div class="col-1 option_menu_footer">
<h4><a href="https://ngoisao.net/tin-tuc/trac-nghiem" title="Trắc nghiệm" onclick="ga('ho.send', 'event', 'Footer_Tracnghiem', 'clk_TitleBox', 'HomeNS')">Trắc nghiệm</a></h4>
<ul>
<li><a href="https://ngoisao.net/tin-tuc/trac-nghiem/thu-sau-cua-ban-3846786.html" title="Thứ sáu của bạn" onclick="ga('ho.send', 'event', 'Footer_Tracnghiem', 'clk_Item_1', 'HomeNS')">Thứ sáu của bạn</a></li>
<li><a href="https://ngoisao.net/tin-tuc/trac-nghiem/thu-nam-cua-ban-3846179.html" title="Thứ năm của bạn" onclick="ga('ho.send', 'event', 'Footer_Tracnghiem', 'clk_Item_2', 'HomeNS')">Thứ năm của bạn</a></li>
<li><a href="https://ngoisao.net/tin-tuc/trac-nghiem/thu-tu-cua-ban-3845567.html" title="Thứ tư của bạn" onclick="ga('ho.send', 'event', 'Footer_Tracnghiem', 'clk_Item_3', 'HomeNS')">Thứ tư của bạn</a></li>
</ul>
</div>
<div class="col-1 option_menu_footer">
<h4><a href="https://ngoisao.net/tin-tuc/cuoi-hoi" title="Cưới" onclick="ga('ho.send', 'event', 'Footer_Cuoihoi', 'clk_TitleBox', 'HomeNS')">Cưới</a></h4>
<ul>
<li><a href="https://ngoisao.net/photo/co-dau/3-mau-son-than-thanh-giup-co-dau-dep-rang-ngoi-mua-dong-3846798.html" title="3 màu son 'thần thánh' giúp cô dâu đẹp rạng ngời mùa đông" onclick="ga('ho.send', 'event', 'Footer_Cuoihoi', 'clk_Item_1', 'HomeNS')">3 màu son 'thần thánh' giúp cô dâu đẹp rạng...</a></li>
<li><a href="https://ngoisao.net/photo/cam-nang/mc-lieu-ha-trinh-goi-y-ao-dai-dinh-ren-cho-tan-nuong-3846678.html" title="MC Liêu Hà Trinh gợi ý áo dài đính ren cho tân nương" onclick="ga('ho.send', 'event', 'Footer_Cuoihoi', 'clk_Item_2', 'HomeNS')">MC Liêu Hà Trinh gợi ý áo dài đính ren...</a></li>
<li><a href="https://ngoisao.net/photo/cam-nang/ao-dai-cuoi-theu-hoa-chim-hac-do-hoa-hau-ngoc-han-thiet-ke-3846448.html" title="Áo dài cưới thêu hoa, chim hạc do Hoa hậu Ngọc Hân thiết kế" onclick="ga('ho.send', 'event', 'Footer_Cuoihoi', 'clk_Item_3', 'HomeNS')">Áo dài cưới thêu hoa, chim hạc do Hoa hậu...</a></li>
</ul>
</div>
<div class="col-1 option_menu_footer">
<h4><a href="https://ngoisao.net/tin-tuc/thuong-truong" title="Thương trường" onclick="ga('ho.send', 'event', 'Footer_Thuongtruong', 'clk_TitleBox', 'HomeNS')">Thương trường</a></h4>
<ul>
<li><a href="https://ngoisao.net/tin-tuc/thuong-truong/hon-the-quyen-luc-nguoi-an-do-cua-nick-jonas-3846767.html" title="Hôn thê quyền lực người Ấn Độ của Nick Jonas" onclick="ga('ho.send', 'event', 'Footer_Thuongtruong', 'clk_Item_1', 'HomeNS')">Hôn thê quyền lực người Ấn Độ của Nick Jonas</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thuong-truong/9-thoi-quen-giup-ban-thanh-ty-phu-3845794.html" title="9 thói quen giúp bạn thành tỷ phú" onclick="ga('ho.send', 'event', 'Footer_Thuongtruong', 'clk_Item_2', 'HomeNS')">9 thói quen giúp bạn thành tỷ phú</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thuong-truong/na-khong-lo-dai-loan-gan-nua-trieu-dong-mot-kg-3846043.html" title="Na khổng lồ Đài Loan gần nửa triệu đồng một kg" onclick="ga('ho.send', 'event', 'Footer_Thuongtruong', 'clk_Item_3', 'HomeNS')">Na khổng lồ Đài Loan gần nửa triệu đồng một...</a></li>
</ul>
</div>
<div class="col-1 option_menu_footer">
<h4><a href="https://video.ngoisao.net" title="Video" onclick="ga('ho.send', 'event', 'Footer_Video', 'clk_TitleBox', 'HomeNS')">Video</a></h4>
<ul>
<li><a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/duong-cam-lynh-tung-suyt-say-thai-khi-dong-canh-nhay-song-3846391.html" title="Dương Cẩm Lynh từng suýt sảy thai khi đóng cảnh nhảy sông" onclick="ga('ho.send', 'event', 'Footer_Video', 'clk_Item_1', 'HomeNS')">Dương Cẩm Lynh từng suýt sảy thai khi đóng cảnh...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thoi-cuoc/tron-chong-nhan-tinh-nguoi-dan-ong-khoa-than-roi-tu-tang-4-3846631.html" title="Trốn chồng nhân tình, người đàn ông khỏa thân rơi từ tầng 4" onclick="ga('ho.send', 'event', 'Footer_Video', 'clk_Item_2', 'HomeNS')">Trốn chồng nhân tình, người đàn ông khỏa thân rơi...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thoi-cuoc/chuyen-la/chiec-thang-tu-buoc-di-o-an-do-3846357.html" title="Chiếc thang tự 'bước đi' ở Ấn Độ" onclick="ga('ho.send', 'event', 'Footer_Video', 'clk_Item_3', 'HomeNS')">Chiếc thang tự 'bước đi' ở Ấn Độ</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="footer_top">
<div class="container">
<a class="back_home" href="https://ngoisao.net" title="Về trang chủ" onclick="ga('ho.send', 'event', 'box_VeTrangChu', 'clk_TitleBox', 'HomeNS')">Về trang chủ</a>
<div class="option">
<div class="hotline"><a>Hotline: 0822 333 444</a></div>
<div class="rss"><a href="https://ngoisao.net/rss">RSS</a></div>
<div class="on_top"><a href="javascript:void(0);" id="to_top_footer">Lên đầu trang</a></div>
</div>
</div>
</div>
<div class="container">
<div class="copy_right width_common">
<div class="hLeft">
<a href="https://ngoisao.net" title="Ngôi sao logo"><img src="https://scdn.vnecdn.net/ngoisao/i/v6/ngoisao2016/graphics/ngoisaologo.svg" alt="ngoi sao logo"></a>
</div>
<div class="address">
<h3 style=" display: inline-block;font-weight: 100;">Chuyên mục văn hoá giải trí của VnExpress</h3>.<p style=" display: inline-block;"> &copy; 2004 Ngoisao.net</p>
<p>Tầng 5, Tòa nhà FPT Cầu Giấy, phố Duy Tân, Phường Dịch Vọng Hậu, Quận Cầu Giấy, Hà Nội<br/>
Email: webmaster@ngoisao.net&nbsp;&nbsp;|&nbsp;&nbsp;Điện thoại: 024 7300 9999 - Ext 4546<br></p>
<p class="ads_text"><span class="qc_text">Quảng cáo:</span><span class="hotline">0914 864 591</span><a class="ads_icon_text" href="https://ds.polyad.net/QC/HN/Ngoisao/Gioithieu/" target="_blank">Thông tin liên lạc</a></p>
</div>
</div>
<a href="javascript:;" class="scroll-top" id="to_top"></a>
</div>
</div>
<!---End Footer PC -->
<div id="backgroundPopup_feedback" style="display: none;">
<!--     gui mail cho tac gia -->
<div class="wrapper_box box_category width_common popup_email" id="form_khaosatgiaodien" style="background: #fff;">
<div class="tile_lightbox_vne_cor width_common" id="tile_lightbox_vne_cor">
<div class="txt_lightbox_right_vne_cor block_right">Góp ý xây dựng Ngoisao.net mới</div>
</div>
<div class="width_common content_lightbox content_popup_email">
<div class="width_common ykien_box">
<p style="padding: 0px 10px 0px 10px;">Dựa trên quan điểm lấy độc giả làm trung tâm, chúng tôi mong rằng sẽ nhận được những góp ý và mong muốn của bạn về 2 tiêu chí:</p>
<span class="ykien_giaodien">Thiết kế giao diện</span>
<span class="ykien_trainghiem">Trải nghiệm đọc tin</span>
</div>
<form action="" name="send_mai_feedback" method="post" id="send_mai_feedback">
<table class="pop_email" id="pop_email">
<tr>
<td class="w140 txt_gray txt_right"></td>
<td class="w400"><textarea class="w400" name="message_mail_feedback" id="message_mail_feedback" placeholder="Nội dung góp ý của bạn"></textarea></td>
</tr>
<tr>
<td class="w140 txt_gray txt_right" style="padding-top: 15px;"></td>
<td class="w400"><input class="w400" name="sender_email_feedback" id="sender_email_feedback" placeholder="Email của bạn"></td>
</tr>
<tr class="mabaomat">
<td class="w140 txt_gray txt_right"></td>
<td class="w400">
<input type="text" name="txtCode" id="txtCode" class="pvtt-hoten txt-pvtt captcha" maxLength="4" placeholder="Mã bảo mật"/>
<div class="left">
<a title="Tạo mã khác" href="javascript:;" onclick="feedback_detail.loadCaptchaFeedback();"><img align="top" src="https://scdn.vnecdn.net/ngoisao/i/v6/ngoisao2016/graphics/refesh.gif" alt="refresh"></a>
</div>
<div class="txt_huongdan left" id="showCaptchaFeedback"></div>
</td>
</tr>
</table>
<input type="hidden" name="mail_type" id="mail_type" value="for_feedback">
<input type="hidden" name="receiver_mail_feedback" id="receiver_mail_feedback" value="ngocdt6@fpt.com.vn;quynhnm2@fpt.com.vn;trangntt21@fpt.com.vn">
<input id="btn_send" type="button" class="buttonCmt2 btnConfirm" value="Gửi" onclick="feedback_detail.submitEmail_feedback();">
<input id="bt_close_rating_popup" type="button" value="Đóng cửa sổ" class="btn_rating_core btn_xam motnut" onclick="Sexy.display(0);">
<input type="hidden" id="url" name="url" value=""/>
</form>
</div>
</div>
<!--     end gui mail cho tac gia -->
</div>
<script type="text/javascript" src="https://scdn.vnecdn.net/ngoisao/j/v1/ngoisao2016/ngoisao.utils.min.js"></script>
<script type="text/javascript" src="https://scdn.vnecdn.net/ngoisao/j/v1/ngoisao2016/common.min.js"></script>
<script type="text/javascript" src="https://scdn.eclick.vn/delivery/eclick.js" async></script>
<script type="text/javascript" src="https://scdn.vnecdn.net/vnexpress/restruct/j/v219/interactions/cmt.widget.js"></script>
<script type="text/javascript" src="https://s.vnecdn.net/thethao/restruct/j/v51/vleague/plugins/jquery.scrollbar.min.js"></script>
<!-- <link rel="stylesheet" href="https://scdn.vnecdn.net/ngoisao/j/v1/videohtml5/fp-style.css" media="all" /> -->
<div style="display: block; float: left;">
<ins class="adsbyeclick" data-zone="4066" data-ad-width="1" data-ad-height="1"></ins>
<script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</div>
<script type="text/javascript">var b=0;var f=setInterval(function(){var c=$(".maxhead");14==b&&clearInterval(f);var a=$(c.find(".eclick_ad_holder")[0]);var d=$($(a.find("iframe")[0]).contents().find("iframe[id^='google_ads_iframe']")),e=$($(a.find("iframe")[0]).contents().find("iframe:first"));a&&0<d.length?(a=d.height(),$(c.find("ins[id^='eclick_ads_frame']")[0]).css({overflow:"hidden",height:a}),b++):a&&0<e.length&&(a=e.height(),$(c.find("ins[id^='eclick_ads_frame']")[0]).css({overflow:"hidden",height:a}),b++)},200)</script>
<div style="display: block; float: left;">
<ins class="adsbyeclick" data-zone="4435" data-ad-width="120" data-ad-height="600"></ins>
<script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</div>
<div style="display: block; float: left;">
<ins class="adsbyeclick" data-zone="4436" data-ad-width="120" data-ad-height="600"></ins>
<script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</div>
<script type="text/javascript">var poly_data={};poly_data.folder=1003149;poly_data.site=69;poly_data.type=1;poly_data.times=0;(function(){var x=document.getElementsByTagName('script')[0],r=Math.random(),s=document.createElement('script');s.type='text/javascript';s.async=true;s.src=("https:"==document.location.protocol?"https://":"http://")+'core.polyad.net/js/dv/delivery_pc.js';x.parentNode.appendChild(s);common.trackingCTR();})();</script>
<script>var zoneOutstream=4931;</script>
<script src="https://scdn.eclick.vn/delivery/inread_pc_qt.js"></script>
</body>
</html>
