
<!DOCTYPE html>
<html lang="vi" xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta property="fb:app_id" content="1710244322322688"/>
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=0">
<link rel="dns-prefetch" href="https://s.vnecdn.net"/>
<link rel="dns-prefetch" href="//la.vnecdn.net"/>
<link rel="dns-prefetch" href="https://usi-saas.vnexpress.net"/>
<link rel="dns-prefetch" href="//scdn.eclick.vn"/>
<link rel="dns-prefetch" href="//core.polyad.net"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagmanager.com"/>
<link rel="dns-prefetch" href="//sb.scorecardresearch.com"/>
<link rel="dns-prefetch" href="//scdn.vnecdn.net"/>
<link rel="dns-prefetch" href="//vcdn-ngoisao.vnecdn.net"/>
<meta name="copyright" content="VnExpress"/>
<meta name="author" content="VnExpress"/>
<meta name="robots" content="index, follow">
<meta name="geo.placename" content="Ha Noi, Viet Nam"/>
<meta name="geo.region" content="VN-HN"/>
<meta name="geo.position" content="21.030624;105.782431"/>
<meta name="ICBM" content="21.030624, 105.782431"/>
<meta name="revisit-after" content="days">
<link rel="alternate" href="https://ngoisao.net/" hreflang="vi-vn"/>
<!-- Twitter Card -->
<meta name="twitter:card" value="summary">
<meta name="twitter:url" content="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/doan-quoc-dam-bi-phuong-oanh-cau-tra-thu-vi-hon-qua-manh-bao-3819534.html">
<meta name="twitter:title" content="Doãn Quốc Đam bị Phương Oanh cấu 'trả thù' vì hôn quá mạnh bạo">
<meta name="twitter:description" content="Sau khi kết thúc cảnh quay và đến bây giờ, người đẹp vẫn bị bạn diễn trách 'sao được hôn mà cấu mạnh thế'.">
<meta name="twitter:image" content="https://vcdn-ngoisao.vnecdn.net/2018/10/05/phuongoanh-1538713913-5753-1538713917_500x300.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/10/05/phuongoanh-1538713913-5753-1538713917_500x300.jpg"/>
<meta name="twitter:site" content="@VnEnews">
<meta name="twitter:creator" content="@VnEnews">
<!-- End Twitter Card -->
<meta http-equiv="REFRESH" content="6800"/>
<title>Doãn Quốc Đam bị Phương Oanh cấu 'trả thù' vì hôn quá mạnh bạo - Ngôi sao</title><meta name="description" content="Sau khi kết thúc cảnh quay và đến bây giờ, người đẹp vẫn bị bạn diễn trách 'sao được hôn mà cấu mạnh thế'. -  Ngôi sao">
<meta name="keywords" content="Quỳnh búp bê, Phương Oanh, Doãn Quốc Đam - Doãn Quốc Đam bị Phương Oanh cấu 'trả thù' vì hôn quá mạnh bạo"><!-- Meta Eclick-->
<meta name="tt_category_id" content="1002898"/>
<meta name="tt_article_id" content="3819534"/>
<meta name="tt_page_type" content="article"/>
<meta name="tt_page_ads" content="0"/>
<meta name="tt_page_special" content="0"/>
<meta name="tt_site_id" content="1002835"/>
<!--End Meta EClick-->
<!-- Facebook -->
<meta property="fb:pages" content="285552564807865"/>
<meta property="og:image" content="https://vcdn-ngoisao.vnecdn.net/2018/10/05/phuongoanh-1538713913-5753-1538713917_500x300.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/10/05/phuongoanh-1538713913-5753-1538713917_500x300.jpg" itemprop="thumbnailUrl"/>
<meta property="og:url" content="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/doan-quoc-dam-bi-phuong-oanh-cau-tra-thu-vi-hon-qua-manh-bao-3819534.html" itemprop="url"/>
<meta property="og:title" content="Doãn Quốc Đam bị Phương Oanh cấu 'trả thù' vì hôn quá mạnh bạo - Ngôi sao" itemprop="headline"/>
<meta content="article" property="og:type"/>
<meta property="og:description" content="Sau khi kết thúc cảnh quay và đến bây giờ, người đẹp vẫn bị bạn diễn trách 'sao được hôn mà cấu mạnh thế'. -  Ngôi sao" itemprop="description" name="description"/>
<meta content="Ngoisao" property="og:site_name"/>
<!-- End Facebook -->
<link type="image/x-icon" href="https://scdn.vnecdn.net/ngoisao/i/v3/favicon.ico" rel="shortcut icon"/>
<link rel="canonical" href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/doan-quoc-dam-bi-phuong-oanh-cau-tra-thu-vi-hon-qua-manh-bao-3819534.html"/>
<link href="https://fonts.googleapis.com/css?family=Noto+Serif:400i&amp;subset=vietnamese" rel="stylesheet">
<link rel="stylesheet" href="https://scdn.vnecdn.net/ngoisao/c/v21/ngoisao2016/ngoisao.min.css" media="all"/>
<link rel="stylesheet" href="https://scdn.vnecdn.net/ngoisao/c/v21/ngoisao2016/fp-style.css" media="all"/>
<link rel="amphtml" href="https://amp.ngoisao.net/tin-tuc/hau-truong/showbiz-viet/doan-quoc-dam-bi-phuong-oanh-cau-tra-thu-vi-hon-qua-manh-bao-3819534.html"/>
<script language="javascript" type="text/javascript">var interactions_url='https://usi-saas.vnexpress.net';var domain_image='https://scdn.vnecdn.net/ngoisao/i/v3';var domain_js='https://scdn.vnecdn.net/ngoisao/j/v16';var base_url='https://ngoisao.net';var css_url='https://scdn.vnecdn.net/ngoisao/c/v21';var img_url='https://scdn.vnecdn.net/ngoisao/i/v3';var device_env=4;var SITE_ID=1002835;var PAGE_FOLDER=8;var PAGE_DETAIL='1';var PageHot=0;document.domain='ngoisao.net';var js_url_vne='https://scdn.vnecdn.net/vnexpress/restruct/j/v162';var css_url_vne='https://scdn.vnecdn.net/vnexpress/restruct/c/v35';var img_url_vne='https://scdn.vnecdn.net/vnexpress/restruct/i/v61';var flash_url_vne='';window.timestartinit=(new Date()).getTime();</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-83913235-2','auto',{'name':'ho'});if(window.location.href.indexOf("vn_medium=box_topic")!=-1){ga('ho.set','dimension2','topic');}else if(window.location.href.indexOf("vn_medium=box_recommend")!=-1){ga('ho.set','dimension2','recommend');}ga('create','UA-249346-2','auto',{'name':'t1'});ga('t1.send','pageview');ga('create','UA-49395571-8','auto',{'name':'t4'});ga('t4.send','pageview');</script>
<script type="text/javascript">var ZONE_ADS=1;var _siteId="10";window.dataLayer=window.dataLayer||[];dataLayer.push({'pageCategory':'1002835'});dataLayer.push({'pageType':'Article'});dataLayer.push({'pagePlatform':'Web'});var articleAds=0;var article_type=1;dataLayer.push({'pageSubcategory':'Showbiz Việt'});dataLayer.push({'articleId':'3819534'});dataLayer.push({'articleTitle':'Doãn Quốc Đam bị Phương Oanh cấu \'trả thù\' vì hôn quá mạnh bạo'});dataLayer.push({'articleAuthor':'1700000162'});dataLayer.push({'articlePublishDate':'20181005111013'});dataLayer.push({'articleTags':'Quỳnh búp bê, Phương Oanh, Doãn Quốc Đam'});dataLayer.push({'pageEmbed':'video'});</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NVTHTS');</script>
<!-- End Google Tag Manager -->
<!-- Begin comScore Tag -->
<script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"19747654"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script>
<!-- End comScore Tag -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-58308277-3','auto',{'name':'t0'});ga('t0.send','pageview');</script>
<script src="https://www.google-analytics.com/cx/api.js?experiment=bEVe8jgmSrCVUkJItJkxAg"></script>
<script>var chosenLabel,chosenVariationAB=cxApi.chooseVariation();ga("create","UA-83913235-7","auto",{"name":"ab2"});if(window.location.href.indexOf("cvar=BoxDungBoLo")!=-1){}if(window.location.href.indexOf("cvar=A")!=-1){}if(window.location.href.indexOf("cvar=B")!=-1){}if(window.location.href.indexOf("cvar=CTBQT_A")!=-1){}if(window.location.href.indexOf("cvar=CTBQT_B")!=-1){}</script>
<script>var PageTop=1;</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "NewsArticle",
                            "mainEntityOfPage":{
                                "@type":"WebPage",
                                "@id":"https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/doan-quoc-dam-bi-phuong-oanh-cau-tra-thu-vi-hon-qua-manh-bao-3819534.html"
                            },
                            "headline": "Doãn Quốc Đam bị Phương Oanh cấu 'trả thù' vì hôn quá mạnh bạo",
                            "description": "Sau khi kết thúc cảnh quay và đến bây giờ, người đẹp vẫn bị bạn diễn trách 'sao được hôn mà cấu mạnh thế'.",
                            "image": {
                                "@type": "ImageObject",
                                "url": "https://i-ngoisao.vnecdn.net/2018/10/05/phuongoanh-1538713913-5753-1538713917.jpg",
                                "width" : 720,
                                "height" : 480
                            },
                            "datePublished": "2018-10-05T11:29:13+08:00",
                            "dateModified": "2018-10-05T11:31:58+08:00",
                            "author": {
                                "@type": "Person",
                                "name": ""
                            },
                            "publisher": {
                                "@type": "Organization",
                                "name": "VnExpress.net",
                                "logo": {
                                    "@type": "ImageObject",
                                    "url": "https://s.vnecdn.net/ngoisao/images/ngoisao2016/graphics/ngoisao.jpg"
                                   
                                }
                            }
                        }
                        </script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [
                                {
					"@type": "ListItem",
					"position": 1,
					"item": {
						"@id": "https://ngoisao.net",
						"name": "Ngôi sao"
					}
				},{
					"@type": "ListItem",
					"position": 2,
					"item": {
						"@id": "https://ngoisao.net/tin-tuc/hau-truong",
						"name": "Hậu trường"
					}
				},{
					"@type": "ListItem",
					"position": 3,
					"item": {
						"@id": "https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet",
						"name": "Showbiz Việt"
					}
				}
                            ]
                        }
                        </script>
<script type="text/javascript" src="https://scdn.vnecdn.net/ngoisao/j/v16/ngoisao2016/jquery-2.0.0.min.js"></script>
<script async src="https://scdn.vnecdn.net/ngoisao/j/v16/ngoisao2016/lazyload.js" type="text/javascript"></script>
<script type="text/javascript" src="https://scdn.vnecdn.net/ngoisao/j/v16/ngoisao2016/parser_v3.min.js"></script><script>var parser_autoplay=1;var isSupportVOD=!1,isScriptLoaded=!1;try{if("MediaSource"in window||navigator.userAgent.match(/iPhone|iPad|iPod/i))isSupportVOD=!0}catch(a){console.log(a)}if(1==isSupportVOD){var head=document.getElementsByTagName("head")[0];var s_hls=document.createElement("script");s_hls.type="text/javascript";s_hls.async=!0;s_hls.src=js_url_vne+"/v2/helper/vod/hls.js";s_hls.onload=function(){var s_vlib=document.createElement("script");s_vlib.type="text/javascript";s_vlib.async=!0;s_vlib.src=js_url_vne+"/v2/helper/vod/video.lib.js";s_vlib.onload=function(){isScriptLoaded=!0;};head.appendChild(s_vlib);};head.appendChild(s_hls);var forceVolume=1;var scriptVOD=document.createElement("script");scriptVOD.type="text/javascript";scriptVOD.async=!0;scriptVOD.src=js_url_vne+"/v2/helper/embed_vod.js";scriptVOD.onload=function(){};head.appendChild(scriptVOD);var link=document.createElement("link");link.rel="stylesheet";link.type="text/css";link.href=js_url_vne+"/v2/helper/vod/video-js.css";link.media="all";head.appendChild(link);var scriptAds=document.createElement("script");scriptAds.type="text/javascript";scriptAds.async=!0;scriptAds.src=js_url_vne+"/v2/helper/vod/ads.js";scriptAds.onload=function(){};head.appendChild(scriptAds)}else{var head=document.getElementsByTagName("head")[0],script=document.createElement("script");script.type="text/javascript",script.async=!0,script.src=js_url_vne+"/v2/helper/embed.js",script.onload=function(){},head.appendChild(script);}(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.0";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<style>.video-js .vjs-play-progress{background-color:#0064b2!important}.video-js .vjs-volume-level{position:absolute;bottom:0;left:0;background-color:#0064b2!important}</style>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NVTHTS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=19747654&cv=2.0&cj=1"/></noscript>
<!-- HEADER FOR TABLET -->
<div class="block_close_menu"></div>
<div id="divHeader" class="width_common">
<div class="btn_control_col_left"></div>
<div class="" id="header_web_mobile">
<div id="header_main">
<div class="header_logo"><a href="https://ngoisao.net" title="Trang chủ"> <img class="logo_web" src="https://scdn.vnecdn.net/ngoisao/i/v3/ngoisao2016/graphics/ngoisaologo.svg" alt="Trang chủ"></a>
</div>
<div class="hSearch_tablet right">
<div class="search_tablet">
<form id="search" action="https://ngoisao.net/search?s=">
<input type="text" class="txt-search inputS" name="s" onblur="this.placeholder = 'Nhập nội dung cần tìm'" onfocus="this.placeholder = ''" value="" placeholder="Nhập nội dung cần tìm"/>
<input type="submit" class="btt_search inputSubmit" value=""/>
</form>
</div>
</div>
</div>
</div>
</div>
<div id="box_col_left" class="block_more_info">
<div id="header_web">
<div class="btn_control_col_left open"></div>
<div id="header_main">
<div class="header_logo"><a href="https://ngoisao.net" title="Trang chủ" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_1', 'HomeNS');"> <img class="logo_web" src="https://scdn.vnecdn.net/ngoisao/i/v3/ngoisao2016/graphics/ngoisaologo.svg" alt="Trang chủ"></a>
</div>
</div>
</div>
<div class="box_width_common">
<ul class="list_item_panel">
<li class="has_sub"><a href="https://ngoisao.net/tin-tuc/hau-truong" title="Hậu trường" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_2', 'HomeNS');">Hậu trường</a><strong class="havecap2">&nbsp;</strong>
<div class="cap2">
<a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet" title="Showbiz Việt">Showbiz Việt</a>
<a href="https://ngoisao.net/tin-tuc/hau-truong/chau-a" title="Châu Á">Châu Á</a>
<a href="https://ngoisao.net/tin-tuc/hau-truong/hollywood" title="Hollywood">Hollywood</a>
</div>
</li>
<li class="has_sub"><a href="https://ngoisao.net/tin-tuc/thoi-cuoc" title="Thời cuộc" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_3', 'HomeNS');">Thời cuộc</a><strong class="havecap2">&nbsp;</strong>
<div class="cap2">
<a href="https://ngoisao.net/tin-tuc/thoi-cuoc/24h" title="24h">24h</a>
<a href="https://ngoisao.net/tin-tuc/thoi-cuoc/chuyen-la" title="Chuyện lạ">Chuyện lạ</a>
<a href="https://ngoisao.net/tin-tuc/thoi-cuoc/hinh-su" title="Hình sự">Hình sự</a>
</div>
</li>
<li class="has_sub"><a href="https://ngoisao.net/tin-tuc/thuong-truong" title="Thương trường" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_4', 'HomeNS');">Thương trường</a></li>
<li class="has_sub"><a href="https://ngoisao.net/tin-tuc/thoi-trang" title="Thời trang" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_5', 'HomeNS');">Thời trang</a><strong class="havecap2">&nbsp;</strong>
<div class="cap2">
<a href="https://ngoisao.net/tin-tuc/thoi-trang/sao-style" title="Sao style">Sao style</a>
<a href="https://ngoisao.net/tin-tuc/thoi-trang/xu-huong" title="Xu hướng">Xu hướng</a>
<a href="https://ngoisao.net/tin-tuc/thoi-trang/tu-van" title="Tư vấn">Tư vấn</a>
</div>
</li>
<li class="has_sub"><a href="https://ngoisao.net/tin-tuc/lam-dep" title="Làm đẹp" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_6', 'HomeNS');">Làm đẹp</a><strong class="havecap2">&nbsp;</strong>
<div class="cap2">
<a href="https://ngoisao.net/tin-tuc/lam-dep/sao-dep" title="Sao đẹp">Sao đẹp</a>
<a href="https://ngoisao.net/tin-tuc/lam-dep/bi-quyet" title="Bí quyết">Bí quyết</a>
</div>
</li>
<li class="has_sub"><a href="https://ngoisao.net/tin-tuc/ben-le" title="Bên lề" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_7', 'HomeNS');">Bên lề</a></li>
<li class="has_sub"><a href="https://ngoisao.net/tin-tuc/gia-dinh" title="Gia đình" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_8', 'HomeNS');">Gia đình</a><strong class="havecap2">&nbsp;</strong>
<div class="cap2">
<a href="https://ngoisao.net/tin-tuc/gia-dinh/go-roi" title="Gỡ rối">Gỡ rối</a>
</div>
</li>
<li class=""><a href="https://ngoisao.net/tin-tuc/choi-blog" title="Chơi blog" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_9', 'HomeNS');">Chơi Blog</a></li>
<li class="has_sub"><a href="https://ngoisao.net/tin-tuc/an-choi" title="Ăn chơi" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_10', 'HomeNS');">Ăn chơi</a><strong class="havecap2">&nbsp;</strong>
<div class="cap2">
<a href="https://ngoisao.net/tin-tuc/an-choi/an-gi" title="Ăn gì">Ăn gì</a>
<a href="https://ngoisao.net/tin-tuc/an-choi/choi-dau" title="Chơi đâu">Chơi đâu</a>
</div>
</li>
<li class=""><a href="https://ngoisao.net/tin-tuc/trac-nghiem" title="Trắc nghiệm" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_11', 'HomeNS');">Trắc nghiệm</a></li>
<li class="has_sub"><a href="https://ngoisao.net/tin-tuc/cuoi-hoi" title="Cưới" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_12', 'HomeNS');">Cưới</a><strong class="havecap2">&nbsp;</strong>
<div class="cap2">
<a href="https://ngoisao.net/tin-tuc/cuoi-hoi/co-dau" title="Cô dâu">Cô dâu</a>
<a href="https://ngoisao.net/tin-tuc/cuoi-hoi/cam-nang" title="Cẩm nang">Cẩm nang</a>
<a href="https://ngoisao.net/tin-tuc/cuoi-hoi/anh-cuoi" title="Ảnh cưới">Ảnh cưới</a>
</div>
</li>
<li class=""><a href="https://ngoisao.net/tin-tuc/dan-choi" title="Dân chơi" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_14', 'HomeNS');">Dân chơi</a></li>
<li class="has_sub"><a href="https://video.ngoisao.net" title="Video" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_13', 'HomeNS');">Video</a><strong class="havecap2">
&nbsp;</strong>
<div class="cap2">
<a href="https://video.ngoisao.net/giai-tri" title="Giải trí">Giải trí</a>
<a href="https://video.ngoisao.net/the-thao" title="Thể thao">Thể thao</a>
<a href="https://video.ngoisao.net/phong-cach" title="Phong cách">Phong cách</a>
<a href="https://video.ngoisao.net/24h" title="24h">24h</a>
<a href="https://video.ngoisao.net/an-choi" title="Ăn chơi">Ăn chơi</a>
</div>
</li>
</ul>
<div class="sub_desktop"></div>
<div class="footer_bottom">
<p class="bold_text_top"><strong>Chuyên mục văn hoá giải trí của VnExpress. © 2004 Ngoisao.net</strong></p>
<p>Tầng 5, Tòa nhà FPT Cầu Giấy, Phố Duy Tân, Phường Dịch Vọng Hậu, Quận Cầu Giấy, Hà Nội.<br/>Email: webmaster@ngoisao.net<br/>
Điện thoại: 024 7300 9999 - Ext: 4546<br/></p>
<div class="btn_contact_cm"><span class="hotline_ft_m">Hotine: 01292 333 444</span></div>
<div class="ads_text_box width_common"><span>Quảng cáo:</span></div>
<div class="width_common two_btn">
<a href="https://ds.polyad.net/QC/HN/Ngoisao/Gioithieu/" title="" class="btn_contact_cm left"><span class="hotline_ft_m">0914 864 591</span></a>
<a href="https://ds.polyad.net/QC/HN/Ngoisao/Gioithieu/" title="" class="btn_contact_cm right"><span class="ads_icon_blue">Thông tin liên lạc</span></a>
</div>
</div>
</div>
<div class="clear"></div>
</div>
<!-- Sticky bar -->
<div class="stick_menu">
<div class="container">
<div class="hRight">
<div id="navigation">
<ul>
<li class="home "><a href="https://ngoisao.net" title="Trang chủ" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_1', 'HomeNS');"></a></li>
<li class="active"><a href="https://ngoisao.net/tin-tuc/hau-truong" title="Hậu trường" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_2', 'HomeNS');">Hậu trường</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thoi-cuoc" title="Thời cuộc" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_3', 'HomeNS');">Thời cuộc</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thuong-truong" title="Thương trường" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_4', 'HomeNS');">Thương trường</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thoi-trang" title="Thời trang" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_5', 'HomeNS');">Thời trang</a></li>
<li><a href="https://ngoisao.net/tin-tuc/lam-dep" title="Làm đẹp" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_6', 'HomeNS');">Làm đẹp</a></li>
<li><a href="https://ngoisao.net/tin-tuc/ben-le" title="Bên lề" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_7', 'HomeNS');">Bên lề</a></li>
<li><a href="https://ngoisao.net/tin-tuc/gia-dinh" title="Gia đình" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_8', 'HomeNS');">Gia đình</a></li>
<li><a href="https://ngoisao.net/tin-tuc/choi-blog" title="Chơi blog" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_9', 'HomeNS');">Chơi blog</a></li>
<li><a href="https://ngoisao.net/tin-tuc/an-choi" title="Ăn chơi" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_10', 'HomeNS');">Ăn chơi</a></li>
<li><a href="https://ngoisao.net/tin-tuc/trac-nghiem" title="Trắc nghiệm" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_11', 'HomeNS');">Trắc nghiệm</a>
</li>
<li><a href="https://ngoisao.net/tin-tuc/cuoi-hoi" title="Cưới" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_12', 'HomeNS');">Cưới</a></li>
<li><a href="https://video.ngoisao.net" title="Video" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_13', 'HomeNS');">Video</a></li>
</ul>
</div>
</div>
<div class="navbar-actions-shrink search">
<div class="search-btn">
<i class="search-btn-default ti-search"></i>
<i class="search-btn-active ti-close"></i>
</div>
</div>
</div>
</div>
<!-- End Sticky bar --><!-- Header PC -->
<div id="header" class="width_common">
<div class="container">
<div class="hLeft">
<a href="https://ngoisao.net" title="Ngôi sao logo" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_1', 'HomeNS');"><img src="https://scdn.vnecdn.net/ngoisao/i/v3/ngoisao2016/graphics/ngoisaologo.svg" alt="Ngôi sao logo"></a>
</div>
<div class="hRight">
<div class="hSearch">
<div class="search">
<div class="leftS"></div>
<form id="search" action="https://ngoisao.net/search?s=">
<input type="text" class="input_search inputS" name="s" onblur="this.placeholder = 'Nhập nội dung cần tìm'" onfocus="this.placeholder = ''" value="" placeholder="Nhập nội dung cần tìm"/>
<input type="submit" class="btn_search inputSubmit" value=""/>
</form>
</div>
<script>$(document).ready(function(){var dayName=new Array("Chủ nhật","Thứ hai","Thứ ba","Thứ tư","Thứ năm","Thứ sáu","Thứ bảy");var monName=new Array("1","2","3","4","5","6","7","8","9","10","11","12");var now=new Date();var str_time=dayName[now.getDay()]+', '+now.getDate()+'/'+monName[now.getMonth()]+'/'+now.getFullYear()+', '+now.getHours()+':'+now.getMinutes()+' (GMT+7)';$('.tm').html(str_time);});</script>
<a href="https://store.ngoisao.net/?utm_source=Ngoisao_pc&utm_medium=top_bar&utm_campaign=Ngoisao" class="hSearch--store" target="_blank">Store Ngôi Sao</a>
<a href="https://ds.polyad.net/QC/HN/Ngoisao/Gioithieu/" class="contact-ads" target="_blank">Liên hệ quảng cáo</a>
<span class="tm"></span>
</div>
<div id="navigation">
<ul>
<li><a class="active" href="https://ngoisao.net/tin-tuc/hau-truong" title="Hậu trường" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_2', 'HomeNS');">Hậu trường</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thoi-cuoc" title="Thời cuộc" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_3', 'HomeNS');">Thời cuộc</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thuong-truong" title="Thương trường" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_4', 'HomeNS');">Thương trường</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thoi-trang" title="Thời trang" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_5', 'HomeNS');">Thời trang</a></li>
<li><a href="https://ngoisao.net/tin-tuc/lam-dep" title="Làm đẹp" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_6', 'HomeNS');">Làm đẹp</a></li>
<li><a href="https://ngoisao.net/tin-tuc/ben-le" title="Bên lề" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_7', 'HomeNS');">Bên lề</a></li>
<li><a href="https://ngoisao.net/tin-tuc/gia-dinh" title="Gia đình" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_8', 'HomeNS');">Gia đình</a></li>
<li><a href="https://ngoisao.net/tin-tuc/choi-blog" title="Chơi blog" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_9', 'HomeNS');">Chơi blog</a></li>
<li><a href="https://ngoisao.net/tin-tuc/an-choi" title="Ăn chơi" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_10', 'HomeNS');">Ăn chơi</a></li>
<li><a href="https://ngoisao.net/tin-tuc/trac-nghiem" title="Trắc nghiệm" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_11', 'HomeNS');">Trắc nghiệm</a>
</li>
<li><a href="https://ngoisao.net/tin-tuc/cuoi-hoi" title="Cưới" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_12', 'HomeNS');">Cưới</a></li>
<li class="mnu_video"><a href="https://video.ngoisao.net" title="Video" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_13', 'HomeNS');">Video<i class="zmdi zmdi-chevron-down zmdi-hc-fw"></i></a>
<div class="drop_menu_hover" style="text-align:right"><a href="https://ngoisao.net/tin-tuc/dan-choi" title="Dân chơi" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_14', 'HomeNS');">Dân chơi</a>
<a href="https://store.ngoisao.net/?utm_source=Ngoisao_pc&utm_medium=top_menu&utm_campaign=Ngoisao" target="_blank" title="Store">Store</a></div>
</li>
</ul>
</div>
</div>
</div>
</div>
<!-- End Header PC -->
<!-- Sticky bar -->
<div class="stick_menu">
<div class="container">
<div class="hRight">
<div id="navigation">
<ul>
<li class="home "><a href="https://ngoisao.net" title="Trang chủ" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_1', 'HomeNS');"></a></li>
<li class="active"><a href="https://ngoisao.net/tin-tuc/hau-truong" title="Hậu trường" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_2', 'HomeNS');">Hậu trường</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thoi-cuoc" title="Thời cuộc" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_3', 'HomeNS');">Thời cuộc</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thuong-truong" title="Thương trường" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_4', 'HomeNS');">Thương trường</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thoi-trang" title="Thời trang" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_5', 'HomeNS');">Thời trang</a></li>
<li><a href="https://ngoisao.net/tin-tuc/lam-dep" title="Làm đẹp" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_6', 'HomeNS');">Làm đẹp</a></li>
<li><a href="https://ngoisao.net/tin-tuc/ben-le" title="Bên lề" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_7', 'HomeNS');">Bên lề</a></li>
<li><a href="https://ngoisao.net/tin-tuc/gia-dinh" title="Gia đình" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_8', 'HomeNS');">Gia đình</a></li>
<li><a href="https://ngoisao.net/tin-tuc/choi-blog" title="Chơi blog" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_9', 'HomeNS');">Chơi blog</a></li>
<li><a href="https://ngoisao.net/tin-tuc/an-choi" title="Ăn chơi" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_10', 'HomeNS');">Ăn chơi</a></li>
<li><a href="https://ngoisao.net/tin-tuc/trac-nghiem" title="Trắc nghiệm" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_11', 'HomeNS');">Trắc nghiệm</a>
</li>
<li><a href="https://ngoisao.net/tin-tuc/cuoi-hoi" title="Cưới" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_12', 'HomeNS');">Cưới</a></li>
<li><a href="https://video.ngoisao.net" title="Video" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_13', 'HomeNS');">Video</a></li>
<li><a href="https://ngoisao.net/tin-tuc/dan-choi" title="Dân chơi" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_14', 'HomeNS');">Dân chơi</a></li>
</ul>
</div>
</div>
<div class="navbar-actions-shrink search">
<div class="search-btn">
<i class="search-btn-default ti-search"></i>
<i class="search-btn-active ti-close"></i>
</div>
</div>
<div class="search-field">
<div class="container">
<form action="https://ngoisao.net/search?s=">
<input type="text" class="input_search search-field-input" name="s" onblur="this.placeholder = 'Nhập nội dung cần tìm'" onfocus="this.placeholder = ''" value="" placeholder="Nhập nội dung cần tìm"/>
</form>
</div>
</div>
</div>
</div>
<!-- End Sticky bar -->
<div id="QC_TOP" class="width_common">
<div class="container" id="TOP_BANNER">
<div class="container" id="TopBanner">
<div class="maxhead">
<ins class="adsbyeclick" data-zone="4010" data-ad-width="970" data-ad-height="250" data-ad-ivid="0">
</ins>
<script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</div>
</div>
</div>
</div>	<div id="wrapper_container" class="width_common page_detail">
<div id="container">
<div class="width_common page_detail">
<div id="col_680" class="col_left left">
<div id="page_container">
<div class="width_vs2 page_content width_common box_category">
<div class="navigationDetail">
<div id="navigation_folder">
<ul>
<li class="active"><a onclick="ga('ho.send', 'event', 'SubMenu', 'clk_MenuItem_1', 'HauTruongNS');" href="/tin-tuc/hau-truong" title="Hậu trường">Hậu trường</a></li>
<li class="active"><a onclick="ga('ho.send', 'event', 'SubMenu', 'clk_MenuItem_2', 'ShowbizVietNS');" href="/tin-tuc/hau-truong/showbiz-viet" title="Showbiz Việt">Showbiz Việt</a></li>
<li>|</li>
<li>
<a href="/tin-tuc/hau-truong/chau-a" onclick="ga('ho.send', 'event', 'SubMenu', 'clk_MenuItem_3', 'ChauANS');" title="Châu Á">Châu Á</a>
</li>
<li>
<a href="/tin-tuc/hau-truong/hollywood" onclick="ga('ho.send', 'event', 'SubMenu', 'clk_MenuItem_4', 'HollywoodNS');" title="Hollywood">Hollywood</a>
</li>
</ul>
</div>
</div>
<div class="detailCT">
<div class="topDetail">
<span class="spanDateTime fl">Thứ sáu, 5/10/2018, 11:29 (GMT+7)</span>
<div class="block_share right">
<a class="btn_face" rel="nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/doan-quoc-dam-bi-phuong-oanh-cau-tra-thu-vi-hon-qua-manh-bao-3819534.html" onclick="window.open(this.href,'_blank','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=600');return false;" title="Like bài viết">
<span class="btn_facebook v2"></span>
<span class="count_comment" id="total_share_3819534">0</span>
</a>
<a id="share_twitter" class="btn_twitter" rel="nofollow" href="javascript:void(0);" data-text="Doãn Quốc Đam bị Phương Oanh cấu trả thù vì hôn quá mạnh bạo" data-share="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/doan-quoc-dam-bi-phuong-oanh-cau-tra-thu-vi-hon-qua-manh-bao-3819534.html" title="Twitter"></a>
<a class="btn_google" rel="nofollow" href="https://plus.google.com/share?url=https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/doan-quoc-dam-bi-phuong-oanh-cau-tra-thu-vi-hon-qua-manh-bao-3819534.html" title="Google" onclick="window.open(this.href,'_blank','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=500,height=500');return false;"></a>
<a class="btn_email" rel="nofollow" href="javascript:void(0);" onclick="news_detail.loadPopup()" title="Gửi email"></a>
</div>
<div id="backgroundPopup" style="display: none;">
<div class="wrapper_box box_category width_common popup_email" id="form_sendemail" style="background: #fff;">
<div class="tile_lightbox_vne_cor width_common" id="tile_lightbox_vne_cor">
<div class="txt_lightbox_right_vne_cor block_right">Gửi Email</div>
</div>
<div class="width_common content_lightbox content_popup_email">
<form action="" name="send_mai" method="post" id="send_mai">
<table class="pop_email" id="pop_email">
<tr>
<td class="w140 txt_gray txt_right" style="padding-top: 15px;"><b>Email của bạn</b></td>
<td class="w400"><input class="w400" name="sender_email" id="sender_email"/></td>
</tr>
<tr>
<td class="w140 txt_gray txt_right" style="padding-top: 15px;"><b>Tên của bạn</b></td>
<td class="w400"><input class="w400" name="sender_name" id="sender_name"/></td>
</tr>
<tr>
<td class="w140 txt_gray txt_right" style="padding-top: 15px;"><b>Gửi đến(To)</b></td>
<td class="w400"><input class="w400" name="receiver_mail" id="receiver_mail"/></td>
</tr>
<tr>
<td class="w140 txt_gray txt_right" style="padding-top: 15px;"><b>Tiêu đề(Subject)</b></td>
<td class="w400"><input class="w400" name="title_email" id="title_email" value="Doãn Quốc Đam bị Phương Oanh cấu 'trả thù' vì hôn quá mạnh bạo"/></td>
</tr>
<tr>
<td class="w140 txt_gray txt_right"><b>Message</b></td>
<td class="w400"><textarea class="w400" name="message_mail" id="message_mail"></textarea></td>
</tr>
<tr class="mabaomat">
<td class="w140 txt_gray txt_right"><b>Mã bảo mật</b></td>
<td class="w400">
<input type="text" name="txtCode" id="txtCode" class="pvtt-hoten txt-pvtt captcha" maxLength="4"/>
<div class="left">
<a title="Tạo mã khác" href="javascript:;" onclick="news_detail.loadCaptchaDetail();"><img align="top" src="https://scdn.vnecdn.net/ngoisao/i/v3/ngoisao2016/graphics/refesh.gif"></a>
</div>
<div class="txt_huongdan left" id="showCaptchaDetail"></div>
</td>
</tr>
</table>
<input type="hidden" name="mail_type" id="mail_type" value="for_friend">
<input id="btn_send" type="button" class="buttonCmt2 btnConfirm" value="Gửi email" onclick="news_detail.submitEmail();">
<input id="bt_close_rating_popup" type="button" value="Đóng cửa sổ" class="btn_rating_core btn_xam motnut" onclick="Sexy.display(0);">
<input type="hidden" id="url" name="url" value=""/>
</form>
</div>
</div>
</div>
<div id="backgroundPopup_author" style="display: none;">
<!--     gui mail cho tac gia -->
<div class="wrapper_box box_category width_common popup_email" id="form_sendemail" style="background: #fff;">
<div class="tile_lightbox_vne_cor width_common" id="tile_lightbox_vne_cor">
<div class="txt_lightbox_right_vne_cor block_right">Gửi Email cho tác giả</div>
</div>
<div class="width_common content_lightbox content_popup_email">
<form action="" name="send_mai_author" method="post" id="send_mai_author">
<table class="pop_email" id="pop_email">
<tr>
<td class="w140 txt_gray txt_right" style="padding-top: 15px;"><b>Họ tên</b></td>
<td class="w400"><input class="w400" name="sender_name_author" id="sender_name_author"/></td>
</tr>
<tr>
<td class="w140 txt_gray txt_right" style="padding-top: 15px;"><b>Email của bạn</b></td>
<td class="w400"><input class="w400" name="sender_email_author" id="sender_email_author"/></td>
</tr>
<tr>
<td class="w140 txt_gray txt_right"><b>Thông điệp</b></td>
<td class="w400"><textarea class="w400" name="message_mail_author" id="message_mail_author"></textarea></td>
</tr>
<tr class="mabaomat">
<td class="w140 txt_gray txt_right"><b>Mã bảo mật</b></td>
<td class="w400">
<input type="text" name="txtCode" id="txtCode" class="pvtt-hoten txt-pvtt captcha" maxLength="4"/>
<div class="left">
<a title="Tạo mã khác" href="javascript:;" onclick="news_detail.loadCaptchaDetail();"><img align="top" src="https://scdn.vnecdn.net/ngoisao/i/v3/ngoisao2016/graphics/refesh.gif"></a>
</div>
<div class="txt_huongdan left" id="showCaptchaDetail"></div>
</td>
</tr>
</table>
<input type="hidden" name="mail_type" id="mail_type" value="for_author">
<input type="hidden" name="receiver_mail_author" id="receiver_mail_author" value="phamyen@vnexpress.net">
<input id="btn_send" type="button" class="buttonCmt2 btnConfirm" value="Gửi email" onclick="news_detail.submitEmail_author();">
<input id="bt_close_rating_popup" type="button" value="Đóng cửa sổ" class="btn_rating_core btn_xam motnut" onclick="Sexy.display(0);">
<input type="hidden" id="url" name="url" value=""/>
</form>
</div>
</div>
<!--     end gui mail cho tac gia -->
</div>
</div>
<h1 class="title">Doãn Quốc Đam bị Phương Oanh cấu 'trả thù' vì hôn quá mạnh bạo</h1>
<p class="lead">Sau khi kết thúc cảnh quay và đến bây giờ, người đẹp vẫn bị bạn diễn trách 'sao được hôn mà cấu mạnh thế'.</p>
<div class="reference_news width_common">
<ul class="list_news_dot_3x3_300"><li><a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/khan-gia-nhan-xet-doan-quoc-dam-hon-phuong-oanh-qua-vo-vap-3818537.html?ctr=related_news_click">Khán giả nhận xét Doãn Quốc Đam hôn Phương Oanh quá vồ vập</a></li><li><a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/doan-quoc-dam-toi-tung-bi-cuong-buc-cam-giac-rat-kinh-khung-3814318.html?ctr=related_news_click">Doãn Quốc Đam: 'Tôi từng bị cưỡng bức, cảm giác rất kinh khủng'</a></li></ul>
</div>
<style>.intrinsic-container{position:relative;height:0;overflow:hidden}.intrinsic-container-16x9{padding-bottom:56.25%}.intrinsic-container-4x3{padding-bottom:75%}.intrinsic-container iframe{position:absolute;top:0;left:0;width:100%;height:100%;border:none}</style>
<div class="fck_detail width_common block_ads_connect">
<p class="Normal">
Trong trích đoạn tập 15 <em>Quỳnh búp bê</em> được hé lộ trên fanpage chính thức của bộ phim, Cảnh (Doãn Quốc Đam) lao vào hôn Quỳnh (Phương Oanh). Nụ hôn này nhanh chóng gây sốt, thu hút những ý kiến trái chiều. Những người phản đối cho rằng Cảnh <a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/khan-gia-nhan-xet-doan-quoc-dam-hon-phuong-oanh-qua-vo-vap-3818537.html">quá vồ vập</a> Quỳnh khiến nụ hôn mất đi sự lãng mạn, tinh tế. Trong khi đó, fan của series truyền hình này thì cho rằng hành động của Cảnh phù hợp với tâm lý của người đàn ông bị dồn nén cảm xúc sau thời gian dài. Diễn viên Doãn Quốc Đam, người thủ vai Cảnh, thậm chí đã bày tỏ bức xúc trên trang cá nhân vì những bình luận cho rằng mình hôn thô, kém sang.</p><figure class="item_slide_show clearfix">
<!--start video embed-->
<div onclick="Video.playVideo(222686)" id="video_parent_222686" class="box_embed_video_parent embed_video_new" data-vid="222686" data-ratio="1" data-articleoriginal="3818537" data-ads="0" data-license="0" data-duration="42" data-brandsafe="0" data-type="0" data-play="0" data-frame="">
<div data-vid="222686" class="box_img_video embed-container">
<img src="https://ivcdn.vnecdn.net/ngoisao/images/web/2018/10/03/khan-gia-tranh-cai-ve-nu-hon-cua-doan-quoc-dam-va-phuong-oan-1538539782_500x300.jpg" alt="Khán giả tranh cãi về nụ hôn của Doãn Quốc Đam và Phương Oanh trong phim">
<div class="icon_blockvideo">
<div class="img_icon">&nbsp;</div>
<div class="image_icon_center">&nbsp;</div>
</div></div>
<div id="embed_video_222686" class="box_embed_video" style="display:none;">
<div class="bg_overlay_small_unpin"></div>
<div class="bg_overlay_small"></div>
<div class="embed-container">
<div id="video-222686">
<div id="parser_player_222686" class="media_content" style="display:none;">
<div id="videoContainter_222686" class="videoContainter" style="width: 100%; height: 100%;">
<video id="media-video-222686" preload="auto" playsinline webkit-playsinline src="https://d.vnecdn.net/ngoisao/video/video/web/mp4/,240p,360p,480p,,/2018/10/03/khan-gia-tranh-cai-ve-nu-hon-cua-doan-quoc-dam-va-phuong-oan-1538539782/vne/master.m3u8" type="application/x-mpegURL" controls style="width: 100%; height: 100%;" data-mode="240|360|480|720" max-mode="720" data-subtitle="0" active-mode="720"></video>
</div>
</div>
<!--[if IE]>
                                    <div id="flash_player_222686" class="flash_content" style="display:none;">
                                        <object width="100%" height="100%" classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" id="videoplayer_222686" codebase="https://fpdownload2.macromedia.com/get/shockwave/cabs/flash/swflash.cab#version=9,0,0,0">
                                            <param name="movie" value="https://s.vnecdn.net/video/flash/vneplayer.swf">
                                            <param name="allowScriptAccess" value="always" />
                                            <param name="quality" value="high">
                                            <param name="bgcolor" value="#000000">
                                            <param name="wmode" value="transparent">
                                            <param name="flashvars" value="xmlPath=&mAuto=true&asseturl=https://s.vnecdn.net/video/flash/assetv3.swf&dynamicview=false&sharemode=false&autoHide=false&tracktype=video&typeview=1&playerid=videoplayer&trackurl=https://d.vnecdn.net/ngoisao/video/video/web/mp4/,240p,360p,480p,,/2018/10/03/khan-gia-tranh-cai-ve-nu-hon-cua-doan-quoc-dam-va-phuong-oan-1538539782/vne/master.m3u8&thumburl=&tracklink=&adszoneid=&adsTag=&activemode=720&tracktitle=Khán giả tranh cãi về nụ hôn của Doãn Quốc Đam và Phương Oanh trong phim">
                                            <param name="allowfullscreen" value="true">
                                            <embed bgcolor="#000000" width="100%" height="100%" name="videoplayer_222686" flashvars="xmlPath=&mAuto=true&asseturl=https://s.vnecdn.net/video/flash/assetv3.swf&dynamicview=false&sharemode=false&autoHide=false&tracktype=video&typeview=1&playerid=videoplayer&trackurl=https://d.vnecdn.net/ngoisao/video/video/web/mp4/,240p,360p,480p,,/2018/10/03/khan-gia-tranh-cai-ve-nu-hon-cua-doan-quoc-dam-va-phuong-oan-1538539782/vne/master.m3u8&thumburl=&tracklink=&adszoneid=&adsTag=&activemode=720&tracktitle=Khán giả tranh cãi về nụ hôn của Doãn Quốc Đam và Phương Oanh trong phim" type="application/x-shockwave-flash" allowfullscreen="true" allowscriptaccess="always" wmode="transparent" pluginspage="https://get.adobe.com/flashplayer/" src="https://s.vnecdn.net/video/flash/vneplayer.swf">
                                        </object>
                                    </div>
                                    <![endif]-->
</div>
<div class="parser_title" style="display:none;">Khán giả tranh cãi về nụ hôn của Doãn Quốc Đam và Phương Oanh trong phim</div>
</div>
</div>
</div>
<!--end video embed-->
<figcaption class="desc_cation"><div class="inner_caption">
<p class="Image" style="text-align:center;">
<strong>*Trích đoạn tập 15 'Quỳnh búp bê'</strong></p>
</div></figcaption></figure><p class="Normal">
Là người trong cuộc, Phương Oanh cho biết cô rất tâm đắc với cảnh hôn này. Không thể tiết lộ nội dung tập phim chưa chiếu, nữ diễn viên úp mở rằng đây chỉ là hành động kết thúc của một trường đoạn tâm lý rất phức tạp, có cả lo sợ lẫn đau khổ. Vì vậy, cô mong muốn khán giả không nên vội đưa ra phán xét mà hãy chờ phim lên sóng để biết tại sao Cảnh lại hôn như vậy. </p><p class="Normal">
Theo yêu cầu của đạo diễn Mai Hồng Phong, Doãn Quốc Đam phải hôn kiểu ngấu nghiến. Trong một đúp quay, nam diễn viên vì quá mạnh bạo, bập răng vào môi Phương Oanh khiến nữ diễn viên bị đau. Theo phản xạ, Phương Oanh đã cấu Doãn Quốc Đam một cái để "trả thù". Kết thúc đúp quay và đến tận sau này, nam diễn viên vẫn trách người đẹp "sao được hôn mà cấu mạnh thế!".</p><p class="Normal">
Trước khi quay, Phương Oanh - Doãn Quốc Đam tập với nhau rất nhiều lần và mỗi lần lại gần bạn diễn, cô đều bật cười vì cảm giác như "hôn một thằng bạn". Hai diễn viên vốn quen biết từ lâu, từng đóng vai vợ chồng trong <em>Lặng yên dưới vực sâu</em> và trải qua gần 5 tháng đóng chung <em>Quỳnh búp bê </em>trước khi bước vào cảnh này. Suốt quãng thời gian đó, cả hai chưa bao giờ thực hiện cảnh tình cảm và coi nhau như anh em. Chính vì vậy, cứ nhìn vẻ mặt nghiêm túc của Doãn Quốc Đam là Phương Oanh lại không nhịn được cười. Cô thậm chí còn hỏi "anh làm được không?" để trêu bạn diễn khi NSƯT Mai Hồng Phong đề nghị phải hôn mạnh bạo.</p><table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption"><tbody><tr><td>
<img alt="Phương Oanh và Doãn Quốc Đam trong phim Lặng yên dưới vực sâu." data-natural-width="680" src="https://vcdn-ngoisao.vnecdn.net/2018/10/05/POanh-2821-1538541370-1720-1538710826.jpg"></td>
</tr><tr><td>
<p class="Image">
Phương Oanh và Doãn Quốc Đam trong phim 'Lặng yên dưới vực sâu'.</p>
</td>
</tr></tbody></table><p class="Normal">
Theo nữ diễn viên, đạo diễn Mai Hồng Phong đã yêu cầu cô và Doãn Quốc Đam thực hiện hai phiên bản của phân đoạn này. Phiên bản thứ nhất, Cảnh né tránh nụ hôn của Quỳnh và chỉ hôn vào trán cô. Phiên bản thứ hai, Cảnh quay đi rồi bất ngờ lao tới hôn Quỳnh một cách ngấu nghiến. Khi trích đoạn tập 15 được hé lộ, bản thân cô cũng rất bất ngờ khi đạo diễn đã chọn phương án thứ hai. Theo Phương Oanh, đây là quyết định hoàn toàn hợp lý vì nó phản ánh đúng diễn biến tâm lý của hai nhân vật. </p><p class="Normal">
"Tôi đã rất hào hứng trước khi bước vào set quay vì đây là một cảnh đinh. Nụ hôn ấy như một lời khẳng định cho câu chuyện tình cảm không được gọi thành tên, rối như tơ vò của hai người. Sau bao biến cố và sự nghiệt ngã của số phận, nụ hôn ấy như luồng gió sưởi ấm trái tim đầy vết thương của Cảnh và Quỳnh. Sự mạnh bạo trong nụ hôn này giống như cơn bão giải tỏa những dồn nén tình cảm. Trong đó còn có cả sự lo lắng, sợ hãi vì có thể phải mất nhau nữa", nữ diễn viên chia sẻ với <em>Ngoisao.net</em>. Phương Oanh cho rằng đây không phải nụ hôn lãng mạn, bộc lộ sự thăng hoa trong tình yêu mà thể hiện sự đau đớn tột cùng. Cô tin khi lên sóng chính thức, nụ hôn của Cảnh và Quỳnh sẽ khiến những người yêu thương cặp đôi này thấy nhói lòng.</p><p class="Normal">
Kịch bản không yêu cầu Quỳnh phải khóc nhưng vì quá nhập tâm với vai diễn, Phương Oanh đã rơi nước mắt. Giọt nước mắt lăn dài trên má hoàn toàn tự nhiên, không có chút diễn nào vì cô hòa mình vào cảm xúc nhân vật. Đối với nữ diễn viên, đó là giọt nước mắt chất chứa bao nỗi niềm, sự tủi hổ của Quỳnh sau quá nhiều nghiệt ngã, đau khổ nay đã được người mình yêu đáp lại tình cảm. Diễn xong, Phương Oanh mới bừng tỉnh và sợ quay phim không bắt được giọt nước mắt của mình. Khi đạo diễn hô cắt, cô liền chạy ra hỏi quay phim và thở phào vì mọi cảm xúc đã được ghi lại trọn vẹn. </p><table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption"><tbody><tr><td>
<img alt="Phương Oanh trong một sự kiện diễn ra đầu tháng 9/2018." data-natural-width="600" src="https://vcdn-ngoisao.vnecdn.net/2018/10/05/Phuong-Oanh-16-2529-1536552646-7446-1538710826.jpg"></td>
</tr><tr><td>
<p class="Image">
Phương Oanh trong một sự kiện diễn ra đầu tháng 9/2018.</p>
</td>
</tr></tbody></table><p class="Normal">
Trong<span style="color:rgb(34,34,34);"> <em>Quỳnh búp bê</em>, Phương Oanh vào vai nữ chính - một cô gái vùng cao bị cha dượng cưỡng hiếp, bỏ nhà đi rồi bị bán vào động mại dâm Thiên Thai. Suốt quãng thời gian đen tối nhất của cuộc đời mình, Quỳnh nhiều lần được Cảnh cứu giúp. Anh là người đưa cô vào viện cấp cứu khi chuyển dạ, lặng lẽ quan tâm mẹ con cô và cũng chính là người chăm sóc cho con trai của Quỳnh khi hai mẹ con bị cách ly. Những điều đó khiến Quỳnh cảm thấy cảm kích. Cô hiểu rõ đằng sau vẻ ngoài lạnh lùng của Cảnh là trái tim nhân hậu và tình cảm chân thành dành cho mình. Nhân vật Cảnh được cộng đồng mạng đặt cho biệt danh "soái ca" và ra sức cổ vũ anh thành đôi với Quỳnh.</span></p><figure class="item_slide_show clearfix">
<!--start video embed-->
<div onclick="Video.playVideo(218606)" id="video_parent_218606" class="box_embed_video_parent embed_video_new" data-vid="218606" data-ratio="1" data-articleoriginal="3802652" data-ads="1" data-license="0" data-duration="164" data-brandsafe="0" data-type="0" data-play="0" data-frame="">
<div data-vid="218606" class="box_img_video embed-container">
<img src="https://ivcdn.vnecdn.net/ngoisao/images/web/2018/09/03/trich-doan-tap-8-quynh-bup-be-1535993551_500x300.jpg" alt="Trích đoạn tập 8 'Quỳnh búp bê'">
<div class="icon_blockvideo">
<div class="img_icon">&nbsp;</div>
<div class="image_icon_center">&nbsp;</div>
</div></div>
<div id="embed_video_218606" class="box_embed_video" style="display:none;">
<div class="bg_overlay_small_unpin"></div>
<div class="bg_overlay_small"></div>
<div class="embed-container">
<div id="video-218606">
<div id="parser_player_218606" class="media_content" style="display:none;">
<div id="videoContainter_218606" class="videoContainter" style="width: 100%; height: 100%;">
<video id="media-video-218606" preload="auto" playsinline webkit-playsinline src="https://d.vnecdn.net/ngoisao/video/video/web/mp4/,240p,360p,480p,,/2018/09/03/trich-doan-tap-8-quynh-bup-be-1535993551/vne/master.m3u8" type="application/x-mpegURL" controls style="width: 100%; height: 100%;" data-mode="240|360|480|720" max-mode="720" data-subtitle="0" active-mode="720" ads="https://g.eclick.vn/video.xml?id=883&url=https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/doan-quoc-dam-bi-phuong-oanh-cau-tra-thu-vi-hon-qua-manh-bao-3819534.html" adsconfig="" data-ex="st=0&bs=0&pt=1"></video>
</div>
</div>
<!--[if IE]>
                                    <div id="flash_player_218606" class="flash_content" style="display:none;">
                                        <object width="100%" height="100%" classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" id="videoplayer_218606" codebase="https://fpdownload2.macromedia.com/get/shockwave/cabs/flash/swflash.cab#version=9,0,0,0">
                                            <param name="movie" value="https://s.vnecdn.net/video/flash/vneplayer.swf">
                                            <param name="allowScriptAccess" value="always" />
                                            <param name="quality" value="high">
                                            <param name="bgcolor" value="#000000">
                                            <param name="wmode" value="transparent">
                                            <param name="flashvars" value="xmlPath=&mAuto=true&asseturl=https://s.vnecdn.net/video/flash/assetv3.swf&dynamicview=false&sharemode=false&autoHide=false&tracktype=video&typeview=1&playerid=videoplayer&trackurl=https://d.vnecdn.net/ngoisao/video/video/web/mp4/,240p,360p,480p,,/2018/09/03/trich-doan-tap-8-quynh-bup-be-1535993551/vne/master.m3u8&thumburl=&tracklink=&adszoneid=&adsTag=&activemode=720&tracktitle=Trích đoạn tập 8 'Quỳnh búp bê'">
                                            <param name="allowfullscreen" value="true">
                                            <embed bgcolor="#000000" width="100%" height="100%" name="videoplayer_218606" flashvars="xmlPath=&mAuto=true&asseturl=https://s.vnecdn.net/video/flash/assetv3.swf&dynamicview=false&sharemode=false&autoHide=false&tracktype=video&typeview=1&playerid=videoplayer&trackurl=https://d.vnecdn.net/ngoisao/video/video/web/mp4/,240p,360p,480p,,/2018/09/03/trich-doan-tap-8-quynh-bup-be-1535993551/vne/master.m3u8&thumburl=&tracklink=&adszoneid=&adsTag=&activemode=720&tracktitle=Trích đoạn tập 8 'Quỳnh búp bê'" type="application/x-shockwave-flash" allowfullscreen="true" allowscriptaccess="always" wmode="transparent" pluginspage="https://get.adobe.com/flashplayer/" src="https://s.vnecdn.net/video/flash/vneplayer.swf">
                                        </object>
                                    </div>
                                    <![endif]-->
</div>
<div class="parser_title" style="display:none;">Trích đoạn tập 8 'Quỳnh búp bê'</div>
</div>
</div>
</div>
<!--end video embed-->
<figcaption class="desc_cation"><div class="inner_caption">
<p class="Image" style="text-align:center;">
<strong>*Trích đoạn phim nói về quá khứ của Cảnh</strong></p>
</div></figcaption></figure><p>
Phương Oanh sinh năm 1989, từng làm người mẫu trước khi chuyển hướng sang đóng phim. Năm 2012, cô bén duyên với nghệ thuật thứ bảy bằng vai nữ chính trong phim <em style="color:rgb(0,0,0);">Hoa bay</em>. Sau đó, cô liên tục xuất hiện trong một số phim khác như<em style="color:rgb(0,0,0);"> Gái già xì tin, Lời thì thầm từ quá khứ</em>... Khi sự nghiệp đang trên đà thuận lợi, cô đột ngột tạm nghỉ để sang Singapore du học. Hai năm trở lại đây, cô mới tái xuất. Năm 2017, Phương Oanh gây chú ý với các phim <em style="color:rgb(0,0,0);">Lặng yên dưới vực sâu</em> và <em style="color:rgb(0,0,0);">Ngược chiều nước mắt</em>. Cô từng được đề cử giải Cánh Diều Vàng ở hạng mục Nữ diễn viên chính xuất sắc với vai Súa trong phim <em style="color:rgb(0,0,0);">Lặng yên dưới vực sâu</em>.</p>
<div class="author_mail width_common">
<p class="author_top"><strong>Chi Anh</strong>
&nbsp;&nbsp;|&nbsp;&nbsp;
<a href="javascript:void(0);" onclick="news_detail.loadPopup_author()" class="btn_email">
</a>
</p>
</div>
</div>
</div>
<div class="width_common">
<ins class="adsbycpx" data-zone="" data-ad-width="480" data-ad-height="270" data-ad="605" data-type="5"></ins><script>(cpxad=window.cpxad||[]).push({});</script>
</div>
<div class="xemthem_new_ver width_common">
<span class="text_xemthem" style="font-weight: bold;">Tin liên quan: </span>
<div class="list_xemthem_newver">
<ul>
<li><a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/nhung-hinh-anh-khong-len-song-cua-quynh-bup-be-3814959.html" title="Những hình ảnh không lên sóng của 'Quỳnh búp bê'">Những hình ảnh không lên sóng của 'Quỳnh búp bê'</a></li>
<li><a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/thu-quynh-con-trai-doi-tat-tv-khi-thay-me-bi-danh-trong-phim-3813059.html" title="Thu Quỳnh: 'Con trai đòi tắt TV khi thấy mẹ bị đánh trong phim'">Thu Quỳnh: 'Con trai đòi tắt TV khi thấy mẹ bị đánh trong phim'</a></li>
<li><a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/doan-quoc-dam-thich-phu-nu-hoi-kieu-mot-chut-3812234.html" title="Doãn Quốc Đam thích phụ nữ hơi kiêu một chút">Doãn Quốc Đam thích phụ nữ hơi kiêu một chút</a></li>
<li><a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/doan-quoc-dam-tu-tat-vao-mat-minh-vi-thay-co-loi-voi-thu-quynh-3812316.html" title="Doãn Quốc Đam tự tát vào mặt mình vì thấy có lỗi với Thu Quỳnh">Doãn Quốc Đam tự tát vào mặt mình vì thấy có lỗi với Thu Quỳnh</a></li>
<li><a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/quynh-bup-be-de-cap-chuyen-gai-mai-dam-thi-nhan-sac-de-kiem-dai-gia-3807613.html" title="'Quỳnh búp bê' đề cập chuyện gái mại dâm thi nhan sắc để kiếm đại gia">'Quỳnh búp bê' đề cập chuyện gái mại dâm thi nhan sắc để kiếm đại gia</a></li>
<li><a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/thu-quynh-so-vo-doan-quoc-dam-ghen-khi-xem-quynh-bup-be-3807116.html" title="Thu Quỳnh sợ vợ Doãn Quốc Đam ghen khi xem 'Quỳnh búp bê'">Thu Quỳnh sợ vợ Doãn Quốc Đam ghen khi xem 'Quỳnh búp bê'</a></li>
</ul>
</div>
</div>
<!-- Chia sẻ bài viết -->
<!-- End chia sẻ bài viết -->
<div class="button_chiase line_3px">
<div class="search_face ">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/doan-quoc-dam-bi-phuong-oanh-cau-tra-thu-vi-hon-qua-manh-bao-3819534.html" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=600'); return false;"><button><i class="icon_face"></i> Chia sẻ Facebook</button></a>
</div>
<div class="btn_comment ">
<a href="#box_comment"><button> Bình luận</button></a>
</div>
</div>
<div id="box_tinlienquan" class="wrap_tlq_old width_common box_category line_3px" style="display: none;">
<h3 class="title" id="title_ctbqt">Bạn có thể quan tâm</h3>
<div class="owl-carousel" id="tlq_old" style="display: none;">
<div class="item">
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/khan-gia-nhan-xet-doan-quoc-dam-hon-phuong-oanh-qua-vo-vap-3818537.html?cvar=CTBQT_A"><img alt="Khán giả nhận xét Doãn Quốc Đam hôn Phương Oanh quá vồ vập" src="https://vcdn-ngoisao.vnecdn.net/2018/10/03/quynhbupbetap15660-1538540594-2118-1538541370_240x144.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/10/03/quynhbupbetap15660-1538540594-2118-1538541370_240x144.jpg" alt="Khán giả nhận xét Doãn Quốc Đam hôn Phương Oanh quá vồ vập"></a>
</div>
<h4><a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/khan-gia-nhan-xet-doan-quoc-dam-hon-phuong-oanh-qua-vo-vap-3818537.html?cvar=CTBQT_A" title="Khán giả nhận xét Doãn Quốc Đam hôn Phương Oanh quá vồ vập">Khán giả nhận xét Doãn Quốc Đam hôn Phương Oanh quá vồ vập</a></h4>
</div>
<div class="item">
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/nhung-hinh-anh-khong-len-song-cua-quynh-bup-be-3814959.html?cvar=CTBQT_A"><img alt="Những hình ảnh không lên sóng của 'Quỳnh búp bê'" src="https://vcdn-ngoisao.vnecdn.net/2018/09/25/Quynh-5525-1537871107_240x144.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/09/25/Quynh-5525-1537871107_240x144.jpg" alt="Những hình ảnh không lên sóng của 'Quỳnh búp bê'"></a>
</div>
<h4><a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/nhung-hinh-anh-khong-len-song-cua-quynh-bup-be-3814959.html?cvar=CTBQT_A" title="Những hình ảnh không lên sóng của 'Quỳnh búp bê'">Những hình ảnh không lên sóng của 'Quỳnh búp bê'</a></h4>
</div>
<div class="item">
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/thu-quynh-con-trai-doi-tat-tv-khi-thay-me-bi-danh-trong-phim-3813059.html?cvar=CTBQT_A"><img alt="Thu Quỳnh: 'Con trai đòi tắt TV khi thấy mẹ bị đánh trong phim'" src="https://vcdn-ngoisao.vnecdn.net/2018/09/21/Top1-1537519573-8054-1537529196_240x144.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/09/21/Top1-1537519573-8054-1537529196_240x144.jpg" alt="Thu Quỳnh: 'Con trai đòi tắt TV khi thấy mẹ bị đánh trong phim'"></a>
</div>
<h4><a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/thu-quynh-con-trai-doi-tat-tv-khi-thay-me-bi-danh-trong-phim-3813059.html?cvar=CTBQT_A" title="Thu Quỳnh: 'Con trai đòi tắt TV khi thấy mẹ bị đánh trong phim'">Thu Quỳnh: 'Con trai đòi tắt TV khi thấy mẹ bị đánh trong phim'</a></h4>
</div>
<div class="item">
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/doan-quoc-dam-thich-phu-nu-hoi-kieu-mot-chut-3812234.html?cvar=CTBQT_A"><img alt="Doãn Quốc Đam thích phụ nữ hơi kiêu một chút" src="https://vcdn-ngoisao.vnecdn.net/2018/09/21/Top1-1537497761-6850-1537540395_240x144.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/09/21/Top1-1537497761-6850-1537540395_240x144.jpg" alt="Doãn Quốc Đam thích phụ nữ hơi kiêu một chút"></a>
</div>
<h4><a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/doan-quoc-dam-thich-phu-nu-hoi-kieu-mot-chut-3812234.html?cvar=CTBQT_A" title="Doãn Quốc Đam thích phụ nữ hơi kiêu một chút">Doãn Quốc Đam thích phụ nữ hơi kiêu một chút</a></h4>
</div>
<div class="item">
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/doan-quoc-dam-tu-tat-vao-mat-minh-vi-thay-co-loi-voi-thu-quynh-3812316.html?cvar=CTBQT_A"><img alt="Doãn Quốc Đam tự tát vào mặt mình vì thấy có lỗi với Thu Quỳnh" src="https://vcdn-ngoisao.vnecdn.net/2018/09/19/Thu-Quynh-2-9580-1529923060-6805-1537364053_240x144.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/09/19/Thu-Quynh-2-9580-1529923060-6805-1537364053_240x144.jpg" alt="Doãn Quốc Đam tự tát vào mặt mình vì thấy có lỗi với Thu Quỳnh"></a>
</div>
<h4><a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/doan-quoc-dam-tu-tat-vao-mat-minh-vi-thay-co-loi-voi-thu-quynh-3812316.html?cvar=CTBQT_A" title="Doãn Quốc Đam tự tát vào mặt mình vì thấy có lỗi với Thu Quỳnh">Doãn Quốc Đam tự tát vào mặt mình vì thấy có lỗi với Thu Quỳnh</a></h4>
</div>
<div class="item">
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/quynh-bup-be-de-cap-chuyen-gai-mai-dam-thi-nhan-sac-de-kiem-dai-gia-3807613.html?cvar=CTBQT_A"><img alt="'Quỳnh búp bê' đề cập chuyện gái mại dâm thi nhan sắc để kiếm đại gia" src="https://vcdn-ngoisao.vnecdn.net/2018/09/12/top1-1536721711-4185-1536721715_240x144.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/09/12/top1-1536721711-4185-1536721715_240x144.jpg" alt="'Quỳnh búp bê' đề cập chuyện gái mại dâm thi nhan sắc để kiếm đại gia"></a>
</div>
<h4><a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/quynh-bup-be-de-cap-chuyen-gai-mai-dam-thi-nhan-sac-de-kiem-dai-gia-3807613.html?cvar=CTBQT_A" title="'Quỳnh búp bê' đề cập chuyện gái mại dâm thi nhan sắc để kiếm đại gia">'Quỳnh búp bê' đề cập chuyện gái mại dâm thi nhan sắc để kiếm đại gia</a></h4>
</div>
</div>
</div>
<div id="box_tinlienquan" class="wrap_tlq_new width_common box_category line_3px" style="display: none;">
<h3 class="title" id="title_ctbqt">Bạn có thể quan tâm</h3>
<div class="" id="tlq_new" style="display: none;">
</div>
</div>
<div class="clear"></div>
<div class="box_quangcao">
<ins class="adsbyeclick" data-zone="3487" data-ad-width="480" data-ad-height="270" data-ad-ivid="1"></ins>
<script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</div>
<script type="text/javascript">var aid_tlq=3819534;(function(){if(chosenVariationAB==1){chosenLabel='B';console.log('case B');$.ajax({url:"//rs.vnexpress.net/json.php",data:{site_id:1002835,size:1,id:aid_tlq,limit:6},dataType:"json",crossDomain:!0,xhrFields:{withCredentials:!0},success:function(a){a=a||[];$.each(a,function(a,b){$("#tlq_new").append('<div class="item" >\
					<div class="avata"><a href="'+b.data.share_url+'?cvar=CTBQT_B"><img alt="'+b.data.title+'" src="'+b.data.thumbnail_url+'" alt="'+b.data.title+'"></a></div><h4><a href="'+b.data.share_url+'?cvar=CTBQT_B" title="'+b.data.title+'">'+b.data.title+'</a></h4></div>');});console.log(a.length);if(a.length>0){}else{$('#box_tinlienquan').hide();}}});$("#tlq_new").show();$("#tlq_old").hide();$(".wrap_tlq_new").show();$(".wrap_tlq_old").hide();}else{chosenLabel='A';console.log('case A');$("#tlq_new").hide();$("#tlq_old").show();$(".wrap_tlq_new").hide();$(".wrap_tlq_old").show();}})();</script>
<!-- START COMMENT -->
<script type="text/javascript" src="https://scdn.vnecdn.net/vnexpress/restruct/j/v162/interactions/comment.js"></script>
<div class="block_input_comment width_common" id="box_comment" style="border-top:none;text-align:left">
<div class="block_show_commen width_common">
<div class="title_show txt_666">
<div class="ykien_vne"><div class="tite_ykien"><strong>Ý kiến bạn đọc</strong> (<label id="total_comment">0</label>) </div>
<div class="filter_coment"><a href="#" rel="time">Mới nhất</a> | <a href="#" class="active" rel="like">Quan tâm nhất</a></div>
</div>
</div>
<div class="main_show_comment width_common">
<style>.loading{display:none!important}</style>
<div class="loading" style="display: none !important;"></div>
<div class="view_all_reply_loading"></div>
<div class="main_show_comment box_width_common" id="list_comment"></div>
<div class="clear"></div>
<div id="cmt-paginator">
<div class="pagination_news right" style="padding:0px;margin: 0px;"></div>
</div>
<div class="view_more_coment left" style="display:none;"><a href="#" class="txt_666">Xem thêm</a></div>
<div class="block_input_comment width_common" style="text-align:left">
<div class="input_comment">
<form id="comment_post_form">
<textarea id="txtComment" value="Ý kiến của bạn" onfocus="if (this.value == this.defaultValue) this.value = ''" onblur="if (this.value == '') this.value = this.defaultValue" class="h100 left">Ý kiến của bạn</textarea>
<div class="width_common block_relative">
<div class="right block_btn_send">
<input type="button" value="Gửi" class="btn_send_comment" id="comment_post_button"/>
</div>
<div class="left counter_world" style="display: none;"><strong>20</strong>/1000</div>
<div class="like_google">
<div class="google_name">
<img id="open_id_status" src="https://scdn.vnecdn.net/ngoisao/i/v3/graphics/img_blank.gif" width="24px" height="30px" alt="" class="google_active"/>
<span id="open_id_name"></span>
</div>
<div class="block_action_google" style="display:none;">
<ul>
<li><a id="open_id_share" href="#">Tắt chia sẻ</a></li>
<li><a id="open_id_sigout" href="#">Đăng xuất</a></li>
</ul>
</div>
</div>
</div>
<div class="clear">&nbsp;</div>
</form>
<div id="comment_reply_wrapper" class="block_input_comment width_common" style="display: none;">
<div class="input_comment">
<form id="comment_reply_form">
<textarea id="txtComment" value="Ý kiến của bạn" onfocus="if (this.value == this.defaultValue) this.value = ''" onblur="if (this.value == '') this.value = this.defaultValue" class="h100 left">Ý kiến của bạn</textarea>
<div class="width_common block_relative">
<div class="right">
<input type="button" value="Gửi" class="btn_send_comment" id="comment_reply_button"/>
</div>
<div class="left counter_world" style="display: none;"><strong>20</strong>/1000</div>
<div class="clear">&nbsp;</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">$(function(){if('undefined'!=typeof(VNE)&&'undefined'!=typeof(VNE.Comment)){VNE.Comment.setOptions({objectid:3819534,objecttype:1,siteid:1002835,categoryid:1002898,sign:'376d12cca024c56ce230fdd553878e1c',limit:24});VNE.Comment.getComments();}});</script>
<!-- END COMMENT --> <!-- Box tag -->
<div id="box_tag" class="block_tag width_common box_category" style="border-bottom:none;padding-bottom:0">
<div class="txt_tag">Tags: </div>
<a class="tag_item" href="/quynh-bup-be/tag-1001638-1.html" title="Quỳnh búp bê" onClick="_gaq.push(['_trackEvent', 'Trang chi tiết', 'Tag bất kỳ', 'Vùng Tags']);">Quỳnh búp bê</a><a class="tag_item" href="/phuong-oanh/tag-195991-1.html" title="Phương Oanh" onClick="_gaq.push(['_trackEvent', 'Trang chi tiết', 'Tag bất kỳ', 'Vùng Tags']);">Phương Oanh</a><a class="tag_item" href="/doan-quoc-dam/tag-940825-1.html" title="Doãn Quốc Đam" onClick="_gaq.push(['_trackEvent', 'Trang chi tiết', 'Tag bất kỳ', 'Vùng Tags']);">Doãn Quốc Đam</a></div>
</div>
<div id="box_tinkhac" class="width_common">
<h3 class="title">Cùng chuyên mục</h3>
<ul class="box_category">
<li class="item" style="display:none">
<ins class="adsbyeclick" data-zone="3963" data-ad-width="240" data-ad-height="144"></ins>
<script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</li>
<li class="item ">
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/vu-ngoc-anh-ung-ho-thao-trang-thu-suc-kinh-doanh-3819781.html"><img src="https://vcdn-ngoisao.vnecdn.net/2018/10/05/tophg-1538726296-8251-1538726386_240x144.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/10/05/tophg-1538726296-8251-1538726386_240x144.jpg" alt="Vũ Ngọc Anh ủng hộ Thảo Trang thử sức kinh doanh">
</a>
</div>
<h4 class="title_news">
<a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/vu-ngoc-anh-ung-ho-thao-trang-thu-suc-kinh-doanh-3819781.html" title="Vũ Ngọc Anh ủng hộ Thảo Trang thử sức kinh doanh">Vũ Ngọc Anh ủng hộ Thảo Trang thử sức kinh doanh </a>
</h4>
</li>
<li class="item ">
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/lan-khue-het-khoc-lai-cuoi-trong-dam-cuoi-3819725.html"><img src="https://vcdn-ngoisao.vnecdn.net/2018/10/05/top1-1538721087-1681-1538726465_240x144.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/10/05/top1-1538721087-1681-1538726465_240x144.jpg" alt="Lan Khuê hết khóc lại cười trong đám cưới">
</a>
</div>
<h4 class="title_news">
<a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/lan-khue-het-khoc-lai-cuoi-trong-dam-cuoi-3819725.html" title="Lan Khuê hết khóc lại cười trong đám cưới">Lan Khuê hết khóc lại cười trong đám cưới </a>
<span class="no_wrap"><i class="ic ic-video"></i></span> </h4>
</li>
<li class="item ">
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/hoa-hau-hoan-vu-riyo-mori-tro-lai-tp-hcm-luc-nua-dem-3819723.html"><img src="https://vcdn-ngoisao.vnecdn.net/2018/10/05/ri1-1538719809-7161-1538719877_240x144.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/10/05/ri1-1538719809-7161-1538719877_240x144.jpg" alt="Hoa hậu Hoàn vũ Riyo Mori trở lại TP HCM lúc nửa đêm">
</a>
</div>
<h4 class="title_news">
<a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/hoa-hau-hoan-vu-riyo-mori-tro-lai-tp-hcm-luc-nua-dem-3819723.html" title="Hoa hậu Hoàn vũ Riyo Mori trở lại TP HCM lúc nửa đêm">Hoa hậu Hoàn vũ Riyo Mori trở lại TP HCM lúc nửa đêm </a>
</h4>
</li>
<li class="item ">
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/minh-hang-tranh-danh-hieu-nghe-si-dong-nam-a-xuat-sac-tai-giai-mtv-3819636.html"><img src="https://vcdn-ngoisao.vnecdn.net/2018/10/05/t1-1538712541-6484-1538713073_240x144.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/10/05/t1-1538712541-6484-1538713073_240x144.jpg" alt="Minh Hằng tranh danh hiệu 'Nghệ sĩ Đông Nam Á xuất sắc' tại giải MTV">
</a>
</div>
<h4 class="title_news">
<a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/minh-hang-tranh-danh-hieu-nghe-si-dong-nam-a-xuat-sac-tai-giai-mtv-3819636.html" title="Minh Hằng tranh danh hiệu 'Nghệ sĩ Đông Nam Á xuất sắc' tại giải MTV">Minh Hằng tranh danh hiệu 'Nghệ sĩ Đông Nam Á xuất sắc' tại giải MTV </a>
<span class="no_wrap"><i class="ic ic-video"></i></span> </h4>
</li>
<li class="item" style="display:none">
<ins class="adsbyeclick" data-zone="3964" data-ad-width="240" data-ad-height="144"></ins>
<script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</li>
<li class="item ">
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/tiet-cuong-vi-viet-huong-le-giang-voi-su-tu-va-cop-3819673.html"><img src="https://vcdn-ngoisao.vnecdn.net/2018/10/05/huong1-1538713567-6653-1538713576_240x144.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/10/05/huong1-1538713567-6653-1538713576_240x144.jpg" alt="Tiết Cương ví Việt Hương, Lê Giang với 'sư tử và cọp'">
</a>
</div>
<h4 class="title_news">
<a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/tiet-cuong-vi-viet-huong-le-giang-voi-su-tu-va-cop-3819673.html" title="Tiết Cương ví Việt Hương, Lê Giang với 'sư tử và cọp'">Tiết Cương ví Việt Hương, Lê Giang với 'sư tử và cọp' </a>
<span class="no_wrap"><i class="ic ic-video"></i></span> </h4>
</li>
<li class="item ">
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/phuong-nga-catwalk-o-san-bay-khi-di-thi-miss-grand-international-3819638.html"><img src="https://vcdn-ngoisao.vnecdn.net/2018/10/05/phuongnga-1538723114-2482-1538723122_240x144.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/10/05/phuongnga-1538723114-2482-1538723122_240x144.jpg" alt="Phương Nga catwalk ở sân bay khi đi thi Miss Grand International">
</a>
</div>
<h4 class="title_news">
<a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/phuong-nga-catwalk-o-san-bay-khi-di-thi-miss-grand-international-3819638.html" title="Phương Nga catwalk ở sân bay khi đi thi Miss Grand International">Phương Nga catwalk ở sân bay khi đi thi Miss Grand International </a>
<span class="no_wrap"><i class="ic ic-video"></i></span> </h4>
</li>
<li class="item ">
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/hoa-hau-tieu-vy-an-pho-o-san-bay-khi-vua-tu-phap-ve-3819564.html"><img src="https://vcdn-ngoisao.vnecdn.net/2018/10/05/top1TieuVy-1538709336-3773-1538712417_240x144.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/10/05/top1TieuVy-1538709336-3773-1538712417_240x144.jpg" alt="Hoa hậu Tiểu Vy ăn phở ở sân bay khi vừa từ Pháp về">
</a>
</div>
<h4 class="title_news">
<a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/hoa-hau-tieu-vy-an-pho-o-san-bay-khi-vua-tu-phap-ve-3819564.html" title="Hoa hậu Tiểu Vy ăn phở ở sân bay khi vừa từ Pháp về">Hoa hậu Tiểu Vy ăn phở ở sân bay khi vừa từ Pháp về </a>
<span class="no_wrap"><i class="ic ic-video"></i></span> </h4>
</li>
<li class="item ">
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/van-mai-huong-tinh-tu-voi-trai-dep-nhat-ban-trong-mv-moi-3819588.html"><img src="https://vcdn-ngoisao.vnecdn.net/2018/10/05/t1-1538707802-6903-1538708066_240x144.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/10/05/t1-1538707802-6903-1538708066_240x144.jpg" alt="Văn Mai Hương tình tứ với trai đẹp Nhật Bản trong MV mới">
</a>
</div>
<h4 class="title_news">
<a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/van-mai-huong-tinh-tu-voi-trai-dep-nhat-ban-trong-mv-moi-3819588.html" title="Văn Mai Hương tình tứ với trai đẹp Nhật Bản trong MV mới">Văn Mai Hương tình tứ với trai đẹp Nhật Bản trong MV mới </a>
<span class="no_wrap"><i class="ic ic-video"></i></span> </h4>
</li>
<li class="item ">
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/dong-nhi-noi-tieng-nhat-khi-bieu-dien-tai-japan-music-festival-2018-3819545.html"><img src="https://vcdn-ngoisao.vnecdn.net/2018/10/05/t1-1538705586-4134-1538705616_240x144.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/10/05/t1-1538705586-4134-1538705616_240x144.jpg" alt="Đông Nhi nói tiếng Nhật khi biểu diễn tại Japan Music Festival 2018">
</a>
</div>
<h4 class="title_news">
<a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/dong-nhi-noi-tieng-nhat-khi-bieu-dien-tai-japan-music-festival-2018-3819545.html" title="Đông Nhi nói tiếng Nhật khi biểu diễn tại Japan Music Festival 2018">Đông Nhi nói tiếng Nhật khi biểu diễn tại Japan Music Festival 2018 </a>
<span class="no_wrap"><i class="ic ic-video"></i></span> </h4>
</li>
<li class="item ">
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/lan-khue-cuoi-tuoi-khi-chu-re-tuan-john-noi-loi-yeu-3819459.html"><img src="https://vcdn-ngoisao.vnecdn.net/2018/10/05/top1review-1538679442-6082-1538679552_240x144.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/10/05/top1review-1538679442-6082-1538679552_240x144.jpg" alt="Lan Khuê cười tươi khi chú rể Tuấn John nói lời yêu">
</a>
</div>
<h4 class="title_news">
<a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/lan-khue-cuoi-tuoi-khi-chu-re-tuan-john-noi-loi-yeu-3819459.html" title="Lan Khuê cười tươi khi chú rể Tuấn John nói lời yêu">Lan Khuê cười tươi khi chú rể Tuấn John nói lời yêu </a>
<span class="no_wrap"><i class="ic ic-video"></i></span> </h4>
</li>
<li class="item ">
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/gan-mot-nam-yeu-cua-lan-khue-va-tuan-john-truoc-khi-ve-mot-nha-3819451.html"><img src="https://vcdn-ngoisao.vnecdn.net/2018/10/05/top1LK-1538674275-4903-1538675307_240x144.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/10/05/top1LK-1538674275-4903-1538675307_240x144.jpg" alt="Gần một năm yêu của Lan Khuê và Tuấn John trước khi về một nhà">
</a>
</div>
<h4 class="title_news">
<a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/gan-mot-nam-yeu-cua-lan-khue-va-tuan-john-truoc-khi-ve-mot-nha-3819451.html" title="Gần một năm yêu của Lan Khuê và Tuấn John trước khi về một nhà">Gần một năm yêu của Lan Khuê và Tuấn John trước khi về một nhà </a>
<span class="no_wrap"><i class="ic ic-video"></i></span> </h4>
</li>
<li class="item ">
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/nhan-sac-6-nguoi-dep-dai-dien-viet-nam-thi-quoc-te-2018-3818628.html"><img src="https://vcdn-ngoisao.vnecdn.net/2018/10/04/top1-1538626600-6279-1538631920_240x144.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/10/04/top1-1538626600-6279-1538631920_240x144.jpg" alt="Nhan sắc 6 người đẹp đại diện Việt Nam thi quốc tế 2018">
</a>
</div>
<h4 class="title_news">
<a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/nhan-sac-6-nguoi-dep-dai-dien-viet-nam-thi-quoc-te-2018-3818628.html" title="Nhan sắc 6 người đẹp đại diện Việt Nam thi quốc tế 2018">Nhan sắc 6 người đẹp đại diện Việt Nam thi quốc tế 2018 </a>
<span class="no_wrap"><i class="ic ic-video"></i></span> </h4>
</li>
<li class="item ">
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/tuan-john-khong-tin-co-ngay-cuoi-lan-khue-lam-vo-3819447.html"><img src="https://vcdn-ngoisao.vnecdn.net/2018/10/04/Screenshot101-1538670342-1749-1538671834_240x144.png" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/10/04/Screenshot101-1538670342-1749-1538671834_240x144.png" alt="Tuấn John không tin có ngày cưới Lan Khuê làm vợ">
</a>
</div>
<h4 class="title_news">
<a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/tuan-john-khong-tin-co-ngay-cuoi-lan-khue-lam-vo-3819447.html" title="Tuấn John không tin có ngày cưới Lan Khuê làm vợ">Tuấn John không tin có ngày cưới Lan Khuê làm vợ </a>
<span class="no_wrap"><i class="ic ic-video"></i></span> </h4>
</li>
<li class="item native_ad_default">
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/vo-chong-lan-khue-tuan-john-nhay-soi-dong-trong-tiec-cuoi-3819443.html"><img src="https://vcdn-ngoisao.vnecdn.net/2018/10/04/top1Khue-1538668810-3926-1538668829_240x144.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/10/04/top1Khue-1538668810-3926-1538668829_240x144.jpg" alt="Vợ chồng Lan Khuê, Tuấn John nhảy sôi động trong tiệc cưới">
</a>
</div>
<h4 class="title_news">
<a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/vo-chong-lan-khue-tuan-john-nhay-soi-dong-trong-tiec-cuoi-3819443.html" title="Vợ chồng Lan Khuê, Tuấn John nhảy sôi động trong tiệc cưới">Vợ chồng Lan Khuê, Tuấn John nhảy sôi động trong tiệc cưới </a>
<span class="no_wrap"><i class="ic ic-video"></i></span> </h4>
</li>
<li class="item native_ad_default">
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/dan-sao-du-tiec-cuoi-lan-khue-va-thieu-gia-tuan-john-3819404.html"><img src="https://vcdn-ngoisao.vnecdn.net/2018/10/04/sao1-1538659701-5991-1538659725_240x144.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/10/04/sao1-1538659701-5991-1538659725_240x144.jpg" alt="Dàn sao dự tiệc cưới Lan Khuê và thiếu gia Tuấn John">
</a>
</div>
<h4 class="title_news">
<a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/dan-sao-du-tiec-cuoi-lan-khue-va-thieu-gia-tuan-john-3819404.html" title="Dàn sao dự tiệc cưới Lan Khuê và thiếu gia Tuấn John">Dàn sao dự tiệc cưới Lan Khuê và thiếu gia Tuấn John </a>
<span class="no_wrap"><i class="ic ic-video"></i></span> </h4>
</li>
</ul>
</div>
</div>
</div>
<div id="col_300" class="right col_right">
<div class="box_quangcao right width_common">
<ins class="adsbyeclick" data-zone="2929" data-ad-width="300" data-ad-height="250" data-ad-ivid="0"></ins>
<script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</div><div class="banner_300 box_category width_common"><div class="contact-ads width_common">
<a href="http://customers.fptad.com/QC/HN/Ngoisao/Gioithieu/" target="_blank" title="Li&ecirc;n h&#7879; qu&#7843;ng c&aacute;o"><img alt="" src="https://s.vnecdn.net/ngoisao/images/ngoisao2016/graphics/contact-ads.jpg"></a></div></div><div class="banner_300 box_category width_common"><div class="tintieu_diem_box1 tintieu_diem box_category width_common" id="box_tieudiem">
<div class="tit_tieudiem">
<a href="https://ngoisao.net/tran-tieu-vy-dang-quang-hoa-hau-viet-nam-2018/topic-23294.html">Tr&#7847;n Ti&#7875;u Vy &#273;&#259;ng quang Hoa h&#7853;u Vi&#7879;t Nam 2018</a></div>
<div class="img_tieudiem">
<a href="https://ngoisao.net/tran-tieu-vy-dang-quang-hoa-hau-viet-nam-2018/topic-23294.html"><img src="https://vcdn-ngoisao.vnecdn.net/2018/09/18/20c5b3e4492c20614aa8284617e0fc3a.jpg"></a></div>
</div>
<br></div><div class="banner_300 box_category width_common"><div class="tintieu_diem_box1 tintieu_diem box_category width_common" id="box_tieudiem">
<div class="tit_tieudiem">
<a href="https://ngoisao.net/nha-phuong-sap-cuoi-truong-giang/topic-23227.html">Nh&atilde; Ph&#432;&#417;ng c&#432;&#7899;i Tr&#432;&#7901;ng Giang sau nhi&#7873;u s&oacute;ng gi&oacute;</a></div>
<div class="img_tieudiem">
<a href="https://ngoisao.net/nha-phuong-sap-cuoi-truong-giang/topic-23227.html"><img src="https://vcdn-ngoisao.vnecdn.net/2018/09/18/663494f6544d731d82a6ed61cdae6a0f.jpg"></a></div>
</div>
<br></div><div class="banner_300 box_category width_common"><div class="tintieu_diem_box1 tintieu_diem box_category width_common" id="box_tieudiem">
<div class="tit_tieudiem">
<a href="https://ngoisao.net/kieu-minh-tuan-bo-cat-phuong-yeu-an-nguy/topic-23293.html">An Nguy, Ki&#7873;u Minh Tu&#7845;n c&ocirc;ng khai y&ecirc;u nhau</a></div>
<div class="img_tieudiem">
<a href="https://ngoisao.net/kieu-minh-tuan-bo-cat-phuong-yeu-an-nguy/topic-23293.html"><img src="https://vcdn-ngoisao.vnecdn.net/2018/09/18/de921ec38972d12b92ac2c0f6280e95c.jpg"></a></div>
</div>
<br></div><div class="banner_300 box_category width_common"><div class="tintieu_diem_box1 tintieu_diem box_category width_common" id="box_tieudiem">
<div class="tit_tieudiem">
<a href="https://ngoisao.net/dien-vien-mai-phuong-bi-ung-thu-phoi/topic-23225.html">Mai Ph&#432;&#417;ng chi&#7871;n &#273;&#7845;u v&#7899;i ung th&#432; ph&#7893;i&nbsp;</a></div>
<div class="img_tieudiem">
<a href="https://ngoisao.net/dien-vien-mai-phuong-bi-ung-thu-phoi/topic-23225.html"><img src="https://vcdn-ngoisao.vnecdn.net/2018/09/18/cd81a954016aff6557ae30670861e616.jpg"></a></div>
</div>
<br></div><div class="box_quangcao right width_common">
<ins class="adsbyeclick" data-zone="2421" data-ad-width="300" data-ad-height="250" data-ad-ivid="0"></ins>
<script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</div><div class="box_quangcao right width_common">
<ins class="adsbyeclick" data-zone="2580" data-ad-width="300" data-ad-height="250" data-ad-ivid="0"></ins>
<script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</div><div class="box_quangcao right width_common">
<ins class="adsbyeclick" data-zone="2581" data-ad-width="300" data-ad-height="600" data-ad-ivid="0"></ins>
<script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</div><div class="box_quangcao right width_common">
<ins class="adsbyeclick" data-zone="2582" data-ad-width="300" data-ad-height="600" data-ad-ivid="0"></ins>
<script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</div>	<div style="POSITION: relative; WIDTH: 300px; height:0px; OVERFLOW: hidden;clear:both;" id="dvScroll_position"></div>
<div id="dvScroll" style="z-index:5; width:300px; float:left; clear:both;">
<div Id="_available" style="float:left;">
<div id="box_tieudiem" class="tinnoibat width_common box_category ">
<h3 class="titile"><a href="javascript:void(0);" class="tinnoibat_title">Tin nổi bật</a></h3>
<div class="box_wap">
<ul id="list_tnb">
<li>
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/lan-khue-het-khoc-lai-cuoi-trong-dam-cuoi-3819725.html" title="Lan Khuê hết khóc lại cười trong đám cưới">
<img src="https://vcdn-ngoisao.vnecdn.net/2018/10/05/top1-1538721087-1681-1538726465_122x122.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/10/05/top1-1538721087-1681-1538726465_122x122.jpg" alt="Lan Khuê hết khóc lại cười trong đám cưới">
</a>
</div>
<div class="conten">
<h3 class="title_news"><a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/lan-khue-het-khoc-lai-cuoi-trong-dam-cuoi-3819725.html" title="Lan Khuê hết khóc lại cười trong đám cưới">Lan Khuê hết khóc lại cười trong đám cưới</a>
<span class="no_wrap"><i class="ic ic-video"></i></span> </h3>
</div>
</li>
<li>
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/hoa-hau-tieu-vy-an-pho-o-san-bay-khi-vua-tu-phap-ve-3819564.html" title="Hoa hậu Tiểu Vy ăn phở ở sân bay khi vừa từ Pháp về">
<img src="https://vcdn-ngoisao.vnecdn.net/2018/10/05/top1TieuVy-1538709336-3773-1538712417_122x122.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/10/05/top1TieuVy-1538709336-3773-1538712417_122x122.jpg" alt="Hoa hậu Tiểu Vy ăn phở ở sân bay khi vừa từ Pháp về">
</a>
</div>
<div class="conten">
<h3 class="title_news"><a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/hoa-hau-tieu-vy-an-pho-o-san-bay-khi-vua-tu-phap-ve-3819564.html" title="Hoa hậu Tiểu Vy ăn phở ở sân bay khi vừa từ Pháp về">Hoa hậu Tiểu Vy ăn phở ở sân bay khi vừa từ Pháp về</a>
<span class="no_wrap"><i class="ic ic-video"></i></span> </h3>
</div>
</li>
<li style="display:none">
<ins class="adsbyeclick" data-zone="3962" data-ad-width="270" data-ad-height="90" data-ad-ivid="0"></ins><script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</li>
<li>
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/doan-quoc-dam-bi-phuong-oanh-cau-tra-thu-vi-hon-qua-manh-bao-3819534.html" title="Doãn Quốc Đam bị Phương Oanh cấu 'trả thù' vì hôn quá mạnh bạo">
<img src="https://vcdn-ngoisao.vnecdn.net/2018/10/05/phuongoanh-1538713913-5753-1538713917_122x122.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/10/05/phuongoanh-1538713913-5753-1538713917_122x122.jpg" alt="Doãn Quốc Đam bị Phương Oanh cấu 'trả thù' vì hôn quá mạnh bạo">
</a>
</div>
<div class="conten">
<h3 class="title_news"><a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/doan-quoc-dam-bi-phuong-oanh-cau-tra-thu-vi-hon-qua-manh-bao-3819534.html" title="Doãn Quốc Đam bị Phương Oanh cấu 'trả thù' vì hôn quá mạnh bạo">Doãn Quốc Đam bị Phương Oanh cấu 'trả thù' vì hôn quá mạnh bạo</a>
<span class="no_wrap"><i class="ic ic-video"></i></span> </h3>
</div>
</li>
<li>
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/ben-le/ronaldo-va-nu-hon-thoi-bung-lua-duc-vong-voi-kathryn-3819777.html" title="Ronaldo và nụ hôn thổi bùng lửa dục vọng với Kathryn">
<img src="https://vcdn-thethao.vnecdn.net/2018/10/04/top-1538625847-1363-1538625872_122x122.jpg" class="vne_lazy_image" data-original="https://vcdn-thethao.vnecdn.net/2018/10/04/top-1538625847-1363-1538625872_122x122.jpg" alt="Ronaldo và nụ hôn thổi bùng lửa dục vọng với Kathryn">
</a>
</div>
<div class="conten">
<h3 class="title_news"><a href="https://ngoisao.net/tin-tuc/ben-le/ronaldo-va-nu-hon-thoi-bung-lua-duc-vong-voi-kathryn-3819777.html" title="Ronaldo và nụ hôn thổi bùng lửa dục vọng với Kathryn">Ronaldo và nụ hôn thổi bùng lửa dục vọng với Kathryn</a>
</h3>
</div>
</li>
<li>
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/hau-truong/hollywood/miranda-kerr-muon-sinh-them-con-voi-chong-tre-3819832.html" title="Miranda Kerr muốn sinh thêm con với chồng trẻ">
<img src="https://vcdn-ngoisao.vnecdn.net/2018/10/05/top7-1538727982-2299-1538728378_122x122.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/10/05/top7-1538727982-2299-1538728378_122x122.jpg" alt="Miranda Kerr muốn sinh thêm con với chồng trẻ">
</a>
</div>
<div class="conten">
<h3 class="title_news"><a href="https://ngoisao.net/tin-tuc/hau-truong/hollywood/miranda-kerr-muon-sinh-them-con-voi-chong-tre-3819832.html" title="Miranda Kerr muốn sinh thêm con với chồng trẻ">Miranda Kerr muốn sinh thêm con với chồng trẻ</a>
</h3>
</div>
</li>
<li class="native_ad_default">
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/hau-truong/chau-a/chau-tan-se-tai-sinh-trong-nhu-y-truyen-3819708.html" title="Châu Tấn sẽ 'tái sinh' trong 'Như Ý truyện'">
<img src="https://vcdn-ngoisao.vnecdn.net/2018/10/05/top1-1538715996-7215-1538716063_122x122.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/10/05/top1-1538715996-7215-1538716063_122x122.jpg" alt="Châu Tấn sẽ 'tái sinh' trong 'Như Ý truyện'">
</a>
</div>
<div class="conten">
<h3 class="title_news"><a href="https://ngoisao.net/tin-tuc/hau-truong/chau-a/chau-tan-se-tai-sinh-trong-nhu-y-truyen-3819708.html" title="Châu Tấn sẽ 'tái sinh' trong 'Như Ý truyện'">Châu Tấn sẽ 'tái sinh' trong 'Như Ý truyện'</a>
<span class="no_wrap"><i class="ic ic-video"></i></span> </h3>
</div>
</li>
<li>
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/thuong-truong/ba-le-hoang-diep-thao-bi-chan-tu-cua-khi-ve-lai-trung-nguyen-3819478.html" title="Bà Lê Hoàng Diệp Thảo bị 'chặn từ cửa' khi về lại Trung Nguyên">
<img src="https://vcdn-ngoisao.vnecdn.net/2018/10/05/lehoangdiepthao510top-15387042-4566-5710-1538704325_122x122.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/10/05/lehoangdiepthao510top-15387042-4566-5710-1538704325_122x122.jpg" alt="Bà Lê Hoàng Diệp Thảo bị 'chặn từ cửa' khi về lại Trung Nguyên">
</a>
</div>
<div class="conten">
<h3 class="title_news"><a href="https://ngoisao.net/tin-tuc/thuong-truong/ba-le-hoang-diep-thao-bi-chan-tu-cua-khi-ve-lai-trung-nguyen-3819478.html" title="Bà Lê Hoàng Diệp Thảo bị 'chặn từ cửa' khi về lại Trung Nguyên">Bà Lê Hoàng Diệp Thảo bị 'chặn từ cửa' khi về lại Trung Nguyên</a>
</h3>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<script type="text/javascript">$(document).ready(function(){$(".col_left").height()-$(".col_right").height()<1800?$("#dvScroll").hide():$("#dvScroll").show(),window.onscroll=function(){StickyBlock(cpmst_scrollTop(),"dvScroll","qc_footer")}});</script>
<div id="store_right_widget"></div>
</div>
<div class="sidebar_1 width_common"></div>
<div id=marker-end class="width_common"></div>
<div id="qc_footer" class="width_common">
<ins class="adsbyeclick" data-zone="2583" data-ad-width="970" data-ad-height="90" data-ad-ivid="0"></ins>
<script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</div>
</div>
<script type="text/javascript">var article_title='Doãn Quốc Đam bị Phương Oanh cấu \'trả thù\' vì hôn quá mạnh bạo';var article_description='Sau khi kết thúc cảnh quay và đến bây giờ, người đẹp vẫn bị bạn diễn trách \'sao được hôn mà cấu mạnh thế\'.';var article_image='https://i-ngoisao.vnecdn.net/2018/10/05/phuongoanh-1538713913-5753-1538713917.jpg';var parser_autoplay=1;if(typeof(Parser)!="undefined"){Parser.SITE_URL="https://ngoisao.net";Parser.SHARE_URL="";Parser.URL="https://s.vnecdn.net/vnexpress/restruct/j/v51";Parser.FLASH_URL="https://scdn.vnecdn.net/ngoisao/f/v20";Parser.VIDEO_INFO="";Parser.SITE_ID=1002835;Parser.SUGGESTION_URL='https://ngoisao.net/video/vne-more/id/';Parser.ADS_ZONE='';Parser.DEVICE_ENV=4;Parser.ARTICLE_ID=3819534;Parser.LINK_URL='';Parser.autoPlay=1;Parser.parseAll();}var ads_full_screen=1;$(document).ready(function(){if(typeof(common.parserAdsFullScreen)!='undefined'){common.parserAdsFullScreen();}if(typeof(common.flipImage)!='undefined'){common.flipImage();}if(typeof(common.beforeAfterImage)!='undefined'){common.beforeAfterImage();}if(typeof(ArticleShare)!="undefined"){ArticleShare.init();ArticleShare.SocialButtonLike();}if(typeof(common.resizeImageDetail)!='undefined'){common.resizeImageDetail();$(window).resize(function(){common.delayFireOnce(0).done(function(){common.resizeImageDetail();});});if(typeof(common.resizeImagePhoto)!='undefined'){}}var opts={objectid:3819534,objecttype:1,share_url:'https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/doan-quoc-dam-bi-phuong-oanh-cau-tra-thu-vi-hon-qua-manh-bao-3819534.html',siteid:1002835,categoryid:1002898,sign:'376d12cca024c56ce230fdd553878e1c',limit:10,offset:0,block_id:3819534};show_comment_article_detail(opts);});</script>
</div> <!-- Store Ngoi sao -->
<div id="store_footer_widget"></div>
</div>
<!-- Footer -->
<!--- Footer PC -->
<div id="wrapper_footer_v2" class="width_common">
<div class="footer-menu-v2 width_common">
<div class="container">
<div class="menuFin">
<div class="col-1 option_menu_footer">
<h4><a href="https://ngoisao.net/tin-tuc/hau-truong" title="Hậu trường" onclick="ga('ho.send', 'event', 'Footer_Hautruong', 'clk_TitleBox', 'HomeNS')">Hậu trường</a></h4>
<ul>
<li><a href="https://ngoisao.net/tin-tuc/hau-truong/chau-a/tinh-cu-quach-phu-thanh-dua-con-sinh-doi-xuong-pho-3818692.html" title="Tình cũ Quách Phú Thành đưa con sinh đôi xuống phố" onclick="ga('ho.send', 'event', 'Footer_Hautruong', 'clk_Item_1', 'HomeNS')">Tình cũ Quách Phú Thành đưa con sinh đôi xuống...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/hau-truong/hollywood/miranda-kerr-muon-sinh-them-con-voi-chong-tre-3819832.html" title="Miranda Kerr muốn sinh thêm con với chồng trẻ" onclick="ga('ho.send', 'event', 'Footer_Hautruong', 'clk_Item_2', 'HomeNS')">Miranda Kerr muốn sinh thêm con với chồng trẻ</a></li>
<li><a href="https://ngoisao.net/tin-tuc/hau-truong/hollywood/gemma-arterton-khong-muon-bond-girl-de-dang-bi-007-quyen-ru-3819707.html" title="Gemma Arterton không muốn Bond girl dễ dàng bị 007 quyến rũ" onclick="ga('ho.send', 'event', 'Footer_Hautruong', 'clk_Item_3', 'HomeNS')">Gemma Arterton không muốn Bond girl dễ dàng bị 007...</a></li>
</ul>
</div>
<div class="col-1 option_menu_footer">
<h4><a href="https://ngoisao.net/tin-tuc/thoi-cuoc" title="Thời cuộc" onclick="ga('ho.send', 'event', 'Footer_Thoicuoc', 'clk_TitleBox', 'HomeNS')">Thời cuộc</a></h4>
<ul>
<li><a href="https://ngoisao.net/tin-tuc/thoi-cuoc/hinh-su/hai-ke-trom-cho-dung-dao-doa-canh-sat-khi-bi-truy-duoi-3819930.html" title="Hai kẻ trộm chó dùng dao dọa cảnh sát khi bị truy đuổi" onclick="ga('ho.send', 'event', 'Footer_Thoicuoc', 'clk_Item_1', 'HomeNS')">Hai kẻ trộm chó dùng dao dọa cảnh sát khi...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thoi-cuoc/24h/hang-tram-khau-sung-tu-che-o-nghe-an-bi-tieu-huy-3819872.html" title="Hàng trăm khẩu súng tự chế ở Nghệ An bị tiêu hủy" onclick="ga('ho.send', 'event', 'Footer_Thoicuoc', 'clk_Item_2', 'HomeNS')">Hàng trăm khẩu súng tự chế ở Nghệ An bị...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thoi-cuoc/hinh-su/thieu-nu-14-tuoi-linh-12-thang-tu-vi-cung-ban-cuop-xe-dap-3819843.html" title="Thiếu nữ 14 tuổi lĩnh 12 tháng tù vì cùng bạn cướp xe đạp" onclick="ga('ho.send', 'event', 'Footer_Thoicuoc', 'clk_Item_3', 'HomeNS')">Thiếu nữ 14 tuổi lĩnh 12 tháng tù vì cùng...</a></li>
</ul>
</div>
<div class="col-1 option_menu_footer">
<h4><a href="https://ngoisao.net/tin-tuc/thoi-trang" title="Thời trang" onclick="ga('ho.send', 'event', 'Footer_Thoitrang', 'clk_TitleBox', 'HomeNS')">Thời trang</a></h4>
<ul>
<li><a href="https://ngoisao.net/tin-tuc/thoi-trang/ngan-khanh-dien-do-hieu-dao-pho-sai-gon-3819606.html" title="Ngân Khánh diện đồ hiệu dạo phố Sài Gòn" onclick="ga('ho.send', 'event', 'Footer_Thoitrang', 'clk_Item_1', 'HomeNS')">Ngân Khánh diện đồ hiệu dạo phố Sài Gòn</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thoi-trang/sao-style/tang-thanh-ha-mix-kinh-binh-dan-cho-street-style-3819530.html" title="Tăng Thanh Hà mix kính bình dân cho street style" onclick="ga('ho.send', 'event', 'Footer_Thoitrang', 'clk_Item_2', 'HomeNS')">Tăng Thanh Hà mix kính bình dân cho street style</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thoi-trang/do-my-linh-lam-mau-cho-suu-tap-moi-cua-cong-tri-3819436.html" title="Đỗ Mỹ Linh làm mẫu cho sưu tập mới của Công Trí" onclick="ga('ho.send', 'event', 'Footer_Thoitrang', 'clk_Item_3', 'HomeNS')">Đỗ Mỹ Linh làm mẫu cho sưu tập mới của...</a></li>
</ul>
</div>
<div class="col-1 option_menu_footer">
<h4><a href="https://ngoisao.net/tin-tuc/lam-dep" title="Làm đẹp" onclick="ga('ho.send', 'event', 'Footer_Lamdep', 'clk_TitleBox', 'HomeNS')">Làm đẹp</a></h4>
<ul>
<li><a href="https://ngoisao.net/photo/sao-dep/my-nhan-ban-nang-goc-tiet-lo-bi-quyet-60-tuoi-van-tre-dep-3819811.html" title="Mỹ nhân 'Bản năng gốc' tiết lộ bí quyết 60 tuổi vẫn trẻ đẹp" onclick="ga('ho.send', 'event', 'Footer_Lamdep', 'clk_Item_1', 'HomeNS')">Mỹ nhân 'Bản năng gốc' tiết lộ bí quyết 60...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/lam-dep/bi-quyet/8-dong-tac-nam-tap-cung-danh-bay-duoc-mo-bung-duoi-va-luon-3819593.html" title="8 động tác nằm tập cũng đánh bay được mỡ bụng dưới và lườn" onclick="ga('ho.send', 'event', 'Footer_Lamdep', 'clk_Item_2', 'HomeNS')">8 động tác nằm tập cũng đánh bay được mỡ...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/lam-dep/sao-dep/ly-do-meghan-markle-khong-con-to-son-do-noi-bat-3819293.html" title="Lý do Meghan Markle không còn tô son đỏ nổi bật" onclick="ga('ho.send', 'event', 'Footer_Lamdep', 'clk_Item_3', 'HomeNS')">Lý do Meghan Markle không còn tô son đỏ nổi...</a></li>
</ul>
</div>
<div class="col-1 option_menu_footer">
<h4><a href="https://ngoisao.net/tin-tuc/ben-le" title="Bên lề" onclick="ga('ho.send', 'event', 'Footer_Benle', 'clk_TitleBox', 'HomeNS')">Bên lề</a></h4>
<ul>
<li><a href="https://ngoisao.net/tin-tuc/ben-le/neymar-khoe-anh-selfie-voi-becks-3819776.html" title="Neymar khoe ảnh selfie với Becks" onclick="ga('ho.send', 'event', 'Footer_Benle', 'clk_Item_1', 'HomeNS')">Neymar khoe ảnh selfie với Becks</a></li>
<li><a href="https://ngoisao.net/tin-tuc/ben-le/ronaldo-va-nu-hon-thoi-bung-lua-duc-vong-voi-kathryn-3819777.html" title="Ronaldo và nụ hôn thổi bùng lửa dục vọng với Kathryn" onclick="ga('ho.send', 'event', 'Footer_Benle', 'clk_Item_2', 'HomeNS')">Ronaldo và nụ hôn thổi bùng lửa dục vọng với...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/ben-le/hai-nghe-si-anh-tang-bong-tren-khinh-khi-cau-3819650.html" title="Hai nghệ sĩ Anh tâng bóng trên khinh khí cầu" onclick="ga('ho.send', 'event', 'Footer_Benle', 'clk_Item_3', 'HomeNS')">Hai nghệ sĩ Anh tâng bóng trên khinh khí cầu</a></li>
</ul>
</div>
<div class="col-1 option_menu_footer">
<h4><a href="https://ngoisao.net/tin-tuc/gia-dinh" title="Gia đình" onclick="ga('ho.send', 'event', 'Footer_Giadinh', 'clk_TitleBox', 'HomeNS')">Gia đình</a></h4>
<ul>
<li><a href="https://ngoisao.net/tin-tuc/gia-dinh/ba-me-mot-minh-day-con-tu-tre-tu-ky-thanh-sinh-vien-tre-nhat-queensland-3819841.html" title="Bà mẹ một mình dạy con từ trẻ tự kỷ thành sinh viên trẻ nhất Queensland" onclick="ga('ho.send', 'event', 'Footer_Giadinh', 'clk_Item_1', 'HomeNS')">Bà mẹ một mình dạy con từ trẻ tự kỷ...</a></li>
<li><a href="https://ngoisao.net/photo/gia-dinh/nha-ong-360-m2-ben-bo-bien-cua-cap-vo-chong-o-canada-3819601.html" title="Nhà ống 360 m2 bên bờ biển của cặp vợ chồng ở Canada" onclick="ga('ho.send', 'event', 'Footer_Giadinh', 'clk_Item_2', 'HomeNS')">Nhà ống 360 m2 bên bờ biển của cặp vợ...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/gia-dinh/ba-me-ha-noi-tu-lam-nuoc-rua-bat-rua-tay-bang-qua-bo-hon-3819311.html" title="Bà mẹ Hà Nội tự làm nước rửa bát, rửa tay bằng quả bồ hòn" onclick="ga('ho.send', 'event', 'Footer_Giadinh', 'clk_Item_3', 'HomeNS')">Bà mẹ Hà Nội tự làm nước rửa bát, rửa...</a></li>
</ul>
</div>
<div class="col-1 option_menu_footer">
<h4><a href="https://ngoisao.net/tin-tuc/choi-blog" title="Chơi blog" onclick="ga('ho.send', 'event', 'Footer_Choiblog', 'clk_TitleBox', 'HomeNS')">Chơi blog</a></h4>
<ul>
<li><a href="https://ngoisao.net/tin-tuc/choi-blog/dam-vinh-hung-dan-mat-ke-livestream-tiec-sinh-nhat-3819792.html" title="Đàm Vĩnh Hưng 'dằn mặt' kẻ livestream tiệc sinh nhật" onclick="ga('ho.send', 'event', 'Footer_Choiblog', 'clk_Item_1', 'HomeNS')">Đàm Vĩnh Hưng 'dằn mặt' kẻ livestream tiệc sinh nhật</a></li>
<li><a href="https://ngoisao.net/tin-tuc/choi-blog/3-nu-ninja-dan-hang-ngang-giua-duong-doi-den-do-trong-bong-ram-3819778.html" title="3 'nữ Ninja' dàn hàng ngang giữa đường đợi đèn đỏ trong bóng râm" onclick="ga('ho.send', 'event', 'Footer_Choiblog', 'clk_Item_2', 'HomeNS')">3 'nữ Ninja' dàn hàng ngang giữa đường đợi đèn...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/choi-blog/ngoc-lan-ngay-dau-con-di-hoc-me-hoi-hop-den-stress-3819634.html" title="Ngọc Lan: 'Ngày đầu con đi học mẹ hồi hộp đến stress'" onclick="ga('ho.send', 'event', 'Footer_Choiblog', 'clk_Item_3', 'HomeNS')">Ngọc Lan: 'Ngày đầu con đi học mẹ hồi hộp...</a></li>
</ul>
</div>
<div class="col-1 option_menu_footer">
<h4><a href="https://ngoisao.net/tin-tuc/an-choi" title="Ăn chơi" onclick="ga('ho.send', 'event', 'Footer_Anchoi', 'clk_TitleBox', 'HomeNS')">Ăn chơi</a></h4>
<ul>
<li><a href="https://ngoisao.net/tin-tuc/an-choi/choi-dau/9-diem-den-noi-tieng-the-gioi-trong-va-sau-mua-du-lich-3819584.html" title="9 điểm đến nổi tiếng thế giới trong và sau mùa du lịch" onclick="ga('ho.send', 'event', 'Footer_Anchoi', 'clk_Item_1', 'HomeNS')">9 điểm đến nổi tiếng thế giới trong và sau...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/an-choi/an-gi/ba-loai-banh-tran-chau-duong-den-khuay-dao-gioi-an-vat-sai-gon-3819422.html" title="Ba loại bánh trân châu đường đen khuấy đảo giới ăn vặt Sài Gòn" onclick="ga('ho.send', 'event', 'Footer_Anchoi', 'clk_Item_2', 'HomeNS')">Ba loại bánh trân châu đường đen khuấy đảo giới...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/an-choi/an-gi/nhung-nha-hang-quan-tra-cua-sao-tvb-dong-khach-tu-sang-toi-khuya-3819083.html" title="Những nhà hàng, quán trà của sao TVB đông khách từ sáng tới khuya" onclick="ga('ho.send', 'event', 'Footer_Anchoi', 'clk_Item_3', 'HomeNS')">Những nhà hàng, quán trà của sao TVB đông khách...</a></li>
</ul>
</div>
<div class="col-1 option_menu_footer">
<h4><a href="https://ngoisao.net/tin-tuc/trac-nghiem" title="Trắc nghiệm" onclick="ga('ho.send', 'event', 'Footer_Tracnghiem', 'clk_TitleBox', 'HomeNS')">Trắc nghiệm</a></h4>
<ul>
<li><a href="https://ngoisao.net/tin-tuc/trac-nghiem/thu-bay-cua-ban-3819785.html" title="Thứ bảy của bạn" onclick="ga('ho.send', 'event', 'Footer_Tracnghiem', 'clk_Item_1', 'HomeNS')">Thứ bảy của bạn</a></li>
<li><a href="https://ngoisao.net/tin-tuc/trac-nghiem/thu-sau-cua-ban-3819223.html" title="Thứ sáu của bạn" onclick="ga('ho.send', 'event', 'Footer_Tracnghiem', 'clk_Item_2', 'HomeNS')">Thứ sáu của bạn</a></li>
<li><a href="https://ngoisao.net/tin-tuc/trac-nghiem/thu-nam-cua-ban-3818734.html" title="Thứ năm của bạn" onclick="ga('ho.send', 'event', 'Footer_Tracnghiem', 'clk_Item_3', 'HomeNS')">Thứ năm của bạn</a></li>
</ul>
</div>
<div class="col-1 option_menu_footer">
<h4><a href="https://ngoisao.net/tin-tuc/cuoi-hoi" title="Cưới" onclick="ga('ho.send', 'event', 'Footer_Cuoihoi', 'clk_TitleBox', 'HomeNS')">Cưới</a></h4>
<ul>
<li><a href="https://ngoisao.net/photo/co-dau/luu-y-khi-chon-vay-phong-cach-hy-lap-giong-dan-phu-dau-cua-lan-khue-3819696.html" title="Lưu ý khi chọn váy phong cách Hy Lạp giống dàn phù dâu của Lan Khuê" onclick="ga('ho.send', 'event', 'Footer_Cuoihoi', 'clk_Item_1', 'HomeNS')">Lưu ý khi chọn váy phong cách Hy Lạp giống...</a></li>
<li><a href="https://ngoisao.net/photo/co-dau/banh-cuoi-giua-khong-trung-cua-lan-khue-tuan-john-3819551.html" title="Bánh cưới giữa không trung của Lan Khuê - Tuấn John" onclick="ga('ho.send', 'event', 'Footer_Cuoihoi', 'clk_Item_2', 'HomeNS')">Bánh cưới giữa không trung của Lan Khuê - Tuấn...</a></li>
<li><a href="https://ngoisao.net/photo/co-dau/trang-diem-co-dau-voi-tong-tram-hot-trend-cua-mua-thu-3818599.html" title="Trang điểm cô dâu với tông trầm hot trend của mùa thu" onclick="ga('ho.send', 'event', 'Footer_Cuoihoi', 'clk_Item_3', 'HomeNS')">Trang điểm cô dâu với tông trầm hot trend của...</a></li>
</ul>
</div>
<div class="col-1 option_menu_footer">
<h4><a href="https://ngoisao.net/tin-tuc/thuong-truong" title="Thương trường" onclick="ga('ho.send', 'event', 'Footer_Thuongtruong', 'clk_TitleBox', 'HomeNS')">Thương trường</a></h4>
<ul>
<li><a href="https://ngoisao.net/tin-tuc/thuong-truong/ba-le-hoang-diep-thao-bi-chan-tu-cua-khi-ve-lai-trung-nguyen-3819478.html" title="Bà Lê Hoàng Diệp Thảo bị 'chặn từ cửa' khi về lại Trung Nguyên" onclick="ga('ho.send', 'event', 'Footer_Thuongtruong', 'clk_Item_1', 'HomeNS')">Bà Lê Hoàng Diệp Thảo bị 'chặn từ cửa' khi...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thuong-truong/viettel-cho-phep-khach-hang-tu-chuyen-doi-sang-goi-cuoc-tra-sau-3814900.html" title="Viettel cho phép khách hàng tự chuyển đổi sang gói cước trả sau" onclick="ga('ho.send', 'event', 'Footer_Thuongtruong', 'clk_Item_2', 'HomeNS')">Viettel cho phép khách hàng tự chuyển đổi sang gói...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thuong-truong/tong-thong-trump-tut-hang-giau-bill-gates-bi-soan-ngoi-3819152.html" title="Tổng thống Trump tụt hạng giàu, Bill Gates bị soán ngôi" onclick="ga('ho.send', 'event', 'Footer_Thuongtruong', 'clk_Item_3', 'HomeNS')">Tổng thống Trump tụt hạng giàu, Bill Gates bị soán...</a></li>
</ul>
</div>
<div class="col-1 option_menu_footer">
<h4><a href="https://video.ngoisao.net" title="Video" onclick="ga('ho.send', 'event', 'Footer_Video', 'clk_TitleBox', 'HomeNS')">Video</a></h4>
<ul>
<li><a href="https://ngoisao.net/tin-tuc/thoi-cuoc/24h/sau-tieng-no-kho-ghe-xuat-khau-1-000-m2-o-hue-bi-lua-thieu-rui-3819846.html" title="Sau tiếng nổ, kho ghế xuất khẩu 1.000 m2 ở Huế bị lửa thiêu rụi" onclick="ga('ho.send', 'event', 'Footer_Video', 'clk_Item_1', 'HomeNS')">Sau tiếng nổ, kho ghế xuất khẩu 1.000 m2 ở...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thoi-cuoc/24h/ong-trump-bi-dinh-giay-ve-sinh-o-giay-khi-len-may-bay-3819763.html" title="Ông Trump bị dính giấy vệ sinh ở giày khi lên máy bay" onclick="ga('ho.send', 'event', 'Footer_Video', 'clk_Item_2', 'HomeNS')">Ông Trump bị dính giấy vệ sinh ở giày khi...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/hau-truong/hollywood/gisele-bundchen-da-khoc-khi-bi-ep-de-nguc-tran-dien-catwalk-3819585.html" title="Gisele Bundchen đã khóc khi bị ép để ngực trần diễn catwalk" onclick="ga('ho.send', 'event', 'Footer_Video', 'clk_Item_3', 'HomeNS')">Gisele Bundchen đã khóc khi bị ép để ngực trần...</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="footer_top">
<div class="container">
<a class="back_home" href="https://ngoisao.net" title="Về trang chủ" onclick="ga('ho.send', 'event', 'box_VeTrangChu', 'clk_TitleBox', 'HomeNS')">Về trang chủ</a>
<div class="option">
<div class="hotline"><a>Hotline: 01292 333 444</a></div>
<div class="rss"><a href="https://ngoisao.net/rss">RSS</a></div>
<div class="on_top"><a href="javascript:void(0);" id="to_top_footer">Lên đầu trang</a></div>
</div>
</div>
</div>
<div class="container">
<div class="copy_right width_common">
<div class="hLeft">
<a href="https://ngoisao.net" title="Ngôi sao logo"><img src="https://scdn.vnecdn.net/ngoisao/i/v3/ngoisao2016/graphics/ngoisaologo.svg" alt="ngoi sao logo"></a>
</div>
<div class="address">
<h3 style=" display: inline-block;font-weight: 100;">Chuyên mục văn hoá giải trí của VnExpress</h3>.<p style=" display: inline-block;"> &copy; 2004 Ngoisao.net</p>
<p>Tầng 5, Tòa nhà FPT Cầu Giấy, phố Duy Tân, Phường Dịch Vọng Hậu, Quận Cầu Giấy, Hà Nội<br/>
Email: webmaster@ngoisao.net&nbsp;&nbsp;|&nbsp;&nbsp;Điện thoại: 024 7300 9999 - Ext 4546<br></p>
<p class="ads_text"><span class="qc_text">Quảng cáo:</span><span class="hotline">0914 864 591</span><a class="ads_icon_text" href="https://ds.polyad.net/QC/HN/Ngoisao/Gioithieu/" target="_blank">Thông tin liên lạc</a></p>
</div>
</div>
<a href="javascript:;" class="scroll-top" id="to_top"></a>
</div>
</div>
<!---End Footer PC -->
<div id="backgroundPopup_feedback" style="display: none;">
<!--     gui mail cho tac gia -->
<div class="wrapper_box box_category width_common popup_email" id="form_khaosatgiaodien" style="background: #fff;">
<div class="tile_lightbox_vne_cor width_common" id="tile_lightbox_vne_cor">
<div class="txt_lightbox_right_vne_cor block_right">Góp ý xây dựng Ngoisao.net mới</div>
</div>
<div class="width_common content_lightbox content_popup_email">
<div class="width_common ykien_box">
<p style="padding: 0px 10px 0px 10px;">Dựa trên quan điểm lấy độc giả làm trung tâm, chúng tôi mong rằng sẽ nhận được những góp ý và mong muốn của bạn về 2 tiêu chí:</p>
<span class="ykien_giaodien">Thiết kế giao diện</span>
<span class="ykien_trainghiem">Trải nghiệm đọc tin</span>
</div>
<form action="" name="send_mai_feedback" method="post" id="send_mai_feedback">
<table class="pop_email" id="pop_email">
<tr>
<td class="w140 txt_gray txt_right"></td>
<td class="w400"><textarea class="w400" name="message_mail_feedback" id="message_mail_feedback" placeholder="Nội dung góp ý của bạn"></textarea></td>
</tr>
<tr>
<td class="w140 txt_gray txt_right" style="padding-top: 15px;"></td>
<td class="w400"><input class="w400" name="sender_email_feedback" id="sender_email_feedback" placeholder="Email của bạn"></td>
</tr>
<tr class="mabaomat">
<td class="w140 txt_gray txt_right"></td>
<td class="w400">
<input type="text" name="txtCode" id="txtCode" class="pvtt-hoten txt-pvtt captcha" maxLength="4" placeholder="Mã bảo mật"/>
<div class="left">
<a title="Tạo mã khác" href="javascript:;" onclick="feedback_detail.loadCaptchaFeedback();"><img align="top" src="https://scdn.vnecdn.net/ngoisao/i/v3/ngoisao2016/graphics/refesh.gif" alt="refresh"></a>
</div>
<div class="txt_huongdan left" id="showCaptchaFeedback"></div>
</td>
</tr>
</table>
<input type="hidden" name="mail_type" id="mail_type" value="for_feedback">
<input type="hidden" name="receiver_mail_feedback" id="receiver_mail_feedback" value="ngocdt6@fpt.com.vn;quynhnm2@fpt.com.vn;trangntt21@fpt.com.vn">
<input id="btn_send" type="button" class="buttonCmt2 btnConfirm" value="Gửi" onclick="feedback_detail.submitEmail_feedback();">
<input id="bt_close_rating_popup" type="button" value="Đóng cửa sổ" class="btn_rating_core btn_xam motnut" onclick="Sexy.display(0);">
<input type="hidden" id="url" name="url" value=""/>
</form>
</div>
</div>
<!--     end gui mail cho tac gia -->
</div>
<script type="text/javascript" src="https://scdn.vnecdn.net/ngoisao/j/v16/ngoisao2016/ngoisao.utils.min.js"></script>
<script type="text/javascript" src="https://scdn.vnecdn.net/ngoisao/j/v16/ngoisao2016/common.min.js"></script>
<script type="text/javascript" src="https://scdn.eclick.vn/delivery/eclick.js" async></script>
<script type="text/javascript" src="https://scdn.vnecdn.net/vnexpress/restruct/j/v162/interactions/cmt.widget.js"></script>
<script type="text/javascript" src="https://s.vnecdn.net/thethao/restruct/j/v51/vleague/plugins/jquery.scrollbar.min.js"></script>
<!-- <link rel="stylesheet" href="https://scdn.vnecdn.net/ngoisao/j/v16/videohtml5/fp-style.css" media="all" /> -->
<div style="display: block; float: left;">
<ins class="adsbyeclick" data-zone="4066" data-ad-width="1" data-ad-height="1"></ins>
<script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</div>
<script type="text/javascript">var b=0;var f=setInterval(function(){var c=$(".maxhead");14==b&&clearInterval(f);var a=$(c.find(".eclick_ad_holder")[0]);var d=$($(a.find("iframe")[0]).contents().find("iframe[id^='google_ads_iframe']")),e=$($(a.find("iframe")[0]).contents().find("iframe:first"));a&&0<d.length?(a=d.height(),$(c.find("ins[id^='eclick_ads_frame']")[0]).css({overflow:"hidden",height:a}),b++):a&&0<e.length&&(a=e.height(),$(c.find("ins[id^='eclick_ads_frame']")[0]).css({overflow:"hidden",height:a}),b++)},200)</script>
<div style="display: block; float: left;">
<ins class="adsbyeclick" data-zone="4435" data-ad-width="120" data-ad-height="600"></ins>
<script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</div>
<div style="display: block; float: left;">
<ins class="adsbyeclick" data-zone="4436" data-ad-width="120" data-ad-height="600"></ins>
<script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</div>
<script type="text/javascript">var poly_data={};poly_data.folder=1002898;poly_data.site=69;poly_data.type=1;poly_data.times=0;(function(){var x=document.getElementsByTagName('script')[0],r=Math.random(),s=document.createElement('script');s.type='text/javascript';s.async=true;s.src=("https:"==document.location.protocol?"https://":"http://")+'core.polyad.net/js/dv/delivery_pc.js';x.parentNode.appendChild(s);common.trackingCTR();})();</script>
<script>var zoneOutstream=4931;</script>
<script src="https://scdn.eclick.vn/delivery/inread_pc_qt.js"></script>
</body>
</html>
