<!DOCTYPE html>
<html lang="vi" xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta property="fb:app_id" content="1710244322322688"/>
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=0">
<link rel="dns-prefetch" href="https://s.vnecdn.net"/>
<link rel="dns-prefetch" href="//la.vnecdn.net"/>
<link rel="dns-prefetch" href="https://usi-saas.vnexpress.net"/>
<link rel="dns-prefetch" href="//scdn.eclick.vn"/>
<link rel="dns-prefetch" href="//core.polyad.net"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagmanager.com"/>
<link rel="dns-prefetch" href="//b.scorecardresearch.com"/>
<link rel="dns-prefetch" href="//scdn.vnecdn.net"/>
<link rel="dns-prefetch" href="//vcdn-ngoisao.vnecdn.net"/>
<meta name="copyright" content="VnExpress"/>
<meta name="author" content="VnExpress"/>
<meta name="robots" content="index, follow">
<meta name="geo.placename" content="Ha Noi, Viet Nam"/>
<meta name="geo.region" content="VN-HN"/>
<meta name="geo.position" content="21.030624;105.782431"/>
<meta name="ICBM" content="21.030624, 105.782431"/>
<meta name="revisit-after" content="days">
<link rel="alternate" href="https://ngoisao.net/" hreflang="vi-vn"/>
<!-- Twitter Card -->
<meta name="twitter:card" value="summary">
<meta name="twitter:url" content="https://ngoisao.net/tin-tuc/cuoi-hoi/anh-cuoi/noi-tinh-yeu-bat-dau-2942386.html">
<meta name="twitter:title" content="Nơi tình yêu bắt đầu">
<meta name="twitter:description" content="Cảm ơn đời mỗi sớm mai thức dậy, để em được thấy anh yêu thương và che chở cho em. ">
<meta name="twitter:image" content="https://vcdn-ngoisao.vnecdn.net/2014/01/20/mg-4746-1390055472-7657-1390206086_500x300.jpg"/>
<meta name="twitter:site" content="@VnEnews">
<meta name="twitter:creator" content="@VnEnews">
<!-- End Twitter Card -->
<meta http-equiv="REFRESH" content="6800"/>
<title>Nơi tình yêu bắt đầu - Ngôi sao</title><meta name="description" content="Cảm ơn đời mỗi sớm mai thức dậy, để em được thấy anh yêu thương và che chở cho em.  -  Ngôi sao">
<meta name="keywords" content="Dự thi ảnh cưới tháng 1 và 2, ảnh cưới đẹp - Nơi tình yêu bắt đầu"><!-- Meta Eclick-->
<meta name="tt_category_id" content="1002920"/>
<meta name="tt_article_id" content="2942386"/>
<meta name="tt_page_type" content="article"/>
<meta name="tt_page_ads" content="0"/>
<meta name="tt_page_special" content="0"/>
<meta name="tt_site_id" content="1002835"/>
<!--End Meta EClick-->
<!-- Facebook -->
<meta property="fb:pages" content="285552564807865"/>
<meta property="og:image" content="https://vcdn-ngoisao.vnecdn.net/2014/01/20/mg-4746-1390055472-7657-1390206086_500x300.jpg" itemprop="thumbnailUrl"/>
<meta property="og:url" content="https://ngoisao.net/tin-tuc/cuoi-hoi/anh-cuoi/noi-tinh-yeu-bat-dau-2942386.html" itemprop="url"/>
<meta property="og:title" content="Nơi tình yêu bắt đầu - Ngôi sao" itemprop="headline"/>
<meta content="article" property="og:type"/>
<meta property="og:description" content="Cảm ơn đời mỗi sớm mai thức dậy, để em được thấy anh yêu thương và che chở cho em.  -  Ngôi sao" itemprop="description" name="description"/>
<meta content="Ngoisao" property="og:site_name"/>
<!-- End Facebook -->
<link type="image/x-icon" href="https://scdn.vnecdn.net/ngoisao/i/v3/favicon.ico" rel="shortcut icon"/>
<link rel="canonical" href="https://ngoisao.net/tin-tuc/cuoi-hoi/anh-cuoi/noi-tinh-yeu-bat-dau-2942386.html"/>
<link href="https://fonts.googleapis.com/css?family=Noto+Serif:400i&amp;subset=vietnamese" rel="stylesheet">
<link rel="stylesheet" href="https://scdn.vnecdn.net/ngoisao/c/v19/ngoisao2016/ngoisao.min.css" media="all"/>
<link rel="stylesheet" href="https://scdn.vnecdn.net/ngoisao/c/v19/ngoisao2016/fp-style.css" media="all"/>
<link rel="amphtml" href="https://amp.ngoisao.net/tin-tuc/cuoi-hoi/anh-cuoi/noi-tinh-yeu-bat-dau-2942386.html"/>
<script language="javascript" type="text/javascript">var interactions_url='https://usi-saas.vnexpress.net';var domain_image='https://scdn.vnecdn.net/ngoisao/i/v3';var domain_js='https://scdn.vnecdn.net/ngoisao/j/v8';var base_url='https://ngoisao.net';var css_url='https://scdn.vnecdn.net/ngoisao/c/v19';var img_url='https://scdn.vnecdn.net/ngoisao/i/v3';var device_env=4;var SITE_ID=1002835;var PAGE_FOLDER=33;var PAGE_DETAIL='1';var PageHot=0;document.domain='ngoisao.net';var js_url_vne='https://scdn.vnecdn.net/vnexpress/restruct/j/v128';var css_url_vne='https://scdn.vnecdn.net/vnexpress/restruct/c/v30';var img_url_vne='https://scdn.vnecdn.net/vnexpress/restruct/i/v61';var flash_url_vne='';window.timestartinit=(new Date()).getTime();</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-83913235-2','auto',{'name':'ho'});if(window.location.href.indexOf("vn_medium=box_topic")!=-1){ga('ho.set','dimension2','topic');}else if(window.location.href.indexOf("vn_medium=box_recommend")!=-1){ga('ho.set','dimension2','recommend');}ga('create','UA-249346-2','auto',{'name':'t1'});ga('t1.send','pageview');ga('create','UA-49395571-8','auto',{'name':'t4'});ga('t4.send','pageview');</script>
<script type="text/javascript">var ZONE_ADS=1;var _siteId="10";window.dataLayer=window.dataLayer||[];dataLayer.push({'pageCategory':'1002835'});dataLayer.push({'pageType':'Article'});dataLayer.push({'pagePlatform':'Web'});var articleAds=0;var article_type=1;dataLayer.push({'pageSubcategory':'Ảnh cưới'});dataLayer.push({'articleId':'2942386'});dataLayer.push({'articleTitle':'Nơi tình yêu bắt đầu'});dataLayer.push({'articleAuthor':'1456091476'});dataLayer.push({'articlePublishDate':'20140120150153'});dataLayer.push({'articleTags':'Dự thi ảnh cưới tháng 1 và 2, ảnh cưới đẹp'});</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NVTHTS');</script>
<!-- End Google Tag Manager -->
<!-- Begin comScore Tag -->
<script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"19747654"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script>
<!-- End comScore Tag -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-58308277-3','auto',{'name':'t0'});ga('t0.send','pageview');</script>
<script src="https://www.google-analytics.com/cx/api.js?experiment=bEVe8jgmSrCVUkJItJkxAg"></script>
<script>var chosenLabel,chosenVariationAB=cxApi.chooseVariation();ga("create","UA-83913235-7","auto",{"name":"ab2"});if(window.location.href.indexOf("cvar=BoxDungBoLo")!=-1){}if(window.location.href.indexOf("cvar=A")!=-1){}if(window.location.href.indexOf("cvar=B")!=-1){}if(window.location.href.indexOf("cvar=CTBQT_A")!=-1){}if(window.location.href.indexOf("cvar=CTBQT_B")!=-1){}</script>
<script>var PageTop=0;</script>
<script type="text/javascript" src="https://scdn.vnecdn.net/ngoisao/j/v8/ngoisao2016/jquery-2.0.0.min.js"></script>
<script type="text/javascript" src="https://scdn.vnecdn.net/ngoisao/j/v8/ngoisao2016/parser_v3.min.js"></script><script>var parser_autoplay=0;var isSupportVOD=!1,isScriptLoaded=!1;try{if("MediaSource"in window||navigator.userAgent.match(/iPhone|iPad|iPod/i))isSupportVOD=!0}catch(a){console.log(a)}if(1==isSupportVOD){var head=document.getElementsByTagName("head")[0];var s_hls=document.createElement("script");s_hls.type="text/javascript";s_hls.async=!0;s_hls.src=js_url_vne+"/v2/helper/vod/hls.js";s_hls.onload=function(){var s_vlib=document.createElement("script");s_vlib.type="text/javascript";s_vlib.async=!0;s_vlib.src=js_url_vne+"/v2/helper/vod/video.lib.js";s_vlib.onload=function(){isScriptLoaded=!0;};head.appendChild(s_vlib);};head.appendChild(s_hls);var forceVolume=1;var scriptVOD=document.createElement("script");scriptVOD.type="text/javascript";scriptVOD.async=!0;scriptVOD.src=js_url_vne+"/v2/helper/embed_vod.js";scriptVOD.onload=function(){};head.appendChild(scriptVOD);var link=document.createElement("link");link.rel="stylesheet";link.type="text/css";link.href=js_url_vne+"/v2/helper/vod/video-js.css";link.media="all";head.appendChild(link);var scriptAds=document.createElement("script");scriptAds.type="text/javascript";scriptAds.async=!0;scriptAds.src=js_url_vne+"/v2/helper/vod/ads.js";scriptAds.onload=function(){};head.appendChild(scriptAds)}else{var head=document.getElementsByTagName("head")[0],script=document.createElement("script");script.type="text/javascript",script.async=!0,script.src=js_url_vne+"/v2/helper/embed.js",script.onload=function(){},head.appendChild(script);}(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.0";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<style>.video-js .vjs-play-progress{background-color:#0064b2!important}.video-js .vjs-volume-level{position:absolute;bottom:0;left:0;background-color:#0064b2!important}</style>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NVTHTS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><img src="https://b.scorecardresearch.com/p?c1=2&c2=19747654&cv=2.0&cj=1"/></noscript>
<!-- HEADER FOR TABLET -->
<div class="block_close_menu"></div>
<div id="divHeader" class="width_common">
<div class="btn_control_col_left"></div>
<div class="" id="header_web_mobile">
<div id="header_main">
<div class="header_logo"><a href="https://ngoisao.net" title="Trang chủ"> <img class="logo_web" src="https://scdn.vnecdn.net/ngoisao/i/v3/ngoisao2016/graphics/ngoisaologo.svg" alt="Trang chủ"></a>
</div>
<div class="hSearch_tablet right">
<div class="search_tablet">
<form id="search" action="https://ngoisao.net/search?s=">
<input type="text" class="txt-search inputS" name="s" onblur="this.placeholder = 'Nhập nội dung cần tìm'" onfocus="this.placeholder = ''" value="" placeholder="Nhập nội dung cần tìm"/>
<input type="submit" class="btt_search inputSubmit" value=""/>
</form>
</div>
</div>
</div>
</div>
</div>
<div id="box_col_left" class="block_more_info">
<div id="header_web">
<div class="btn_control_col_left open"></div>
<div id="header_main">
<div class="header_logo"><a href="https://ngoisao.net" title="Trang chủ" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_1', 'HomeNS');"> <img class="logo_web" src="https://scdn.vnecdn.net/ngoisao/i/v3/ngoisao2016/graphics/ngoisaologo.svg" alt="Trang chủ"></a>
</div>
</div>
</div>
<div class="box_width_common">
<ul class="list_item_panel">
<li class="has_sub"><a href="https://ngoisao.net/tin-tuc/hau-truong" title="Hậu trường" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_2', 'HomeNS');">Hậu trường</a><strong class="havecap2">&nbsp;</strong>
<div class="cap2">
<a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet" title="Showbiz Việt">Showbiz Việt</a>
<a href="https://ngoisao.net/tin-tuc/hau-truong/chau-a" title="Châu Á">Châu Á</a>
<a href="https://ngoisao.net/tin-tuc/hau-truong/hollywood" title="Hollywood">Hollywood</a>
</div>
</li>
<li class="has_sub"><a href="https://ngoisao.net/tin-tuc/thoi-cuoc" title="Thời cuộc" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_3', 'HomeNS');">Thời cuộc</a><strong class="havecap2">&nbsp;</strong>
<div class="cap2">
<a href="https://ngoisao.net/tin-tuc/thoi-cuoc/24h" title="24h">24h</a>
<a href="https://ngoisao.net/tin-tuc/thoi-cuoc/chuyen-la" title="Chuyện lạ">Chuyện lạ</a>
<a href="https://ngoisao.net/tin-tuc/thoi-cuoc/hinh-su" title="Hình sự">Hình sự</a>
</div>
</li>
<li class="has_sub"><a href="https://ngoisao.net/tin-tuc/thuong-truong" title="Thương trường" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_6', 'HomeNS');">Thương trường</a></li>
<li class="has_sub"><a href="https://ngoisao.net/tin-tuc/thoi-trang" title="Thời trang" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_4', 'HomeNS');">Thời trang</a><strong class="havecap2">&nbsp;</strong>
<div class="cap2">
<a href="https://ngoisao.net/tin-tuc/thoi-trang/sao-style" title="Sao style">Sao style</a>
<a href="https://ngoisao.net/tin-tuc/thoi-trang/xu-huong" title="Xu hướng">Xu hướng</a>
<a href="https://ngoisao.net/tin-tuc/thoi-trang/tu-van" title="Tư vấn">Tư vấn</a>
</div>
</li>
<li class="has_sub"><a href="https://ngoisao.net/tin-tuc/lam-dep" title="Làm đẹp" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_5', 'HomeNS');">Làm đẹp</a><strong class="havecap2">&nbsp;</strong>
<div class="cap2">
<a href="https://ngoisao.net/tin-tuc/lam-dep/sao-dep" title="Sao đẹp">Sao đẹp</a>
<a href="https://ngoisao.net/tin-tuc/lam-dep/bi-quyet" title="Bí quyết">Bí quyết</a>
</div>
</li>
<li class="has_sub"><a href="https://ngoisao.net/tin-tuc/ben-le" title="Bên lề" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_6', 'HomeNS');">Bên lề</a></li>
<li class="has_sub"><a href="https://ngoisao.net/tin-tuc/gia-dinh" title="Gia đình" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_7', 'HomeNS');">Gia đình</a><strong class="havecap2">&nbsp;</strong>
<div class="cap2">
<a href="https://ngoisao.net/tin-tuc/gia-dinh/go-roi" title="Gỡ rối">Gỡ rối</a>
</div>
</li>
<li class=""><a href="https://ngoisao.net/tin-tuc/choi-blog" title="Chơi blog" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_8', 'HomeNS');">Chơi Blog</a></li>
<li class="has_sub"><a href="https://ngoisao.net/tin-tuc/an-choi" title="Ăn chơi" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_9', 'HomeNS');">Ăn chơi</a><strong class="havecap2">&nbsp;</strong>
<div class="cap2">
<a href="https://ngoisao.net/tin-tuc/an-choi/an-gi" title="Ăn gì">Ăn gì</a>
<a href="https://ngoisao.net/tin-tuc/an-choi/choi-dau" title="Chơi đâu">Chơi đâu</a>
</div>
</li>
<li class=""><a href="https://ngoisao.net/tin-tuc/trac-nghiem" title="Trắc nghiệm" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_10', 'HomeNS');">Trắc nghiệm</a></li>
<li class="has_sub"><a href="https://ngoisao.net/tin-tuc/cuoi-hoi" title="Cưới" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_11', 'HomeNS');">Cưới</a><strong class="havecap2">&nbsp;</strong>
<div class="cap2">
<a href="https://ngoisao.net/tin-tuc/cuoi-hoi/co-dau" title="Cô dâu">Cô dâu</a>
<a href="https://ngoisao.net/tin-tuc/cuoi-hoi/cam-nang" title="Cẩm nang">Cẩm nang</a>
<a href="https://ngoisao.net/tin-tuc/cuoi-hoi/anh-cuoi" title="Ảnh cưới">Ảnh cưới</a>
</div>
</li>
<li class=""><a href="https://ngoisao.net/tin-tuc/dan-choi" title="Dân chơi" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_12', 'HomeNS');">Dân chơi</a></li>
<li class="has_sub"><a href="https://video.ngoisao.net" title="Video" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_13', 'HomeNS');">Video</a><strong class="havecap2">
&nbsp;</strong>
<div class="cap2">
<a href="https://video.ngoisao.net/giai-tri" title="Giải trí">Giải trí</a>
<a href="https://video.ngoisao.net/the-thao" title="Thể thao">Thể thao</a>
<a href="https://video.ngoisao.net/phong-cach" title="Phong cách">Phong cách</a>
<a href="https://video.ngoisao.net/24h" title="24h">24h</a>
<a href="https://video.ngoisao.net/an-choi" title="Ăn chơi">Ăn chơi</a>
</div>
</li>
</ul>
<div class="sub_desktop"></div>
<div class="footer_bottom">
<p class="bold_text_top"><strong>Chuyên mục văn hoá giải trí của VnExpress. © 2004 Ngoisao.net</strong></p>
<p>Tầng 5, Tòa nhà FPT Cầu Giấy, Phố Duy Tân, Phường Dịch Vọng Hậu, Quận Cầu Giấy, Hà Nội.<br/>Email: webmaster@ngoisao.net<br/>
Điện thoại: 024 7300 9999 - Ext: 4546<br/></p>
<div class="btn_contact_cm"><span class="hotline_ft_m">Hotine: 01292 333 444</span></div>
<div class="ads_text_box width_common"><span>Quảng cáo:</span></div>
<div class="width_common two_btn">
<a href="https://ds.polyad.net/QC/HN/Ngoisao/Gioithieu/" title="" class="btn_contact_cm left"><span class="hotline_ft_m">0914 864 591</span></a>
<a href="https://ds.polyad.net/QC/HN/Ngoisao/Gioithieu/" title="" class="btn_contact_cm right"><span class="ads_icon_blue">Thông tin liên lạc</span></a>
</div>
</div>
</div>
<div class="clear"></div>
</div>
<!-- Sticky bar -->
<div class="stick_menu">
<div class="container">
<div class="hRight">
<div id="navigation">
<ul>
<li class="home "><a href="https://ngoisao.net" title="Trang chủ" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_1', 'HomeNS');"></a></li>
<li><a href="https://ngoisao.net/tin-tuc/hau-truong" title="Hậu trường" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_2', 'HomeNS');">Hậu trường</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thoi-cuoc" title="Thời cuộc" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_3', 'HomeNS');">Thời cuộc</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thuong-truong" title="Thương trường" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_12', 'HomeNS');">Thương trường</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thoi-trang" title="Thời trang" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_4', 'HomeNS');">Thời trang</a></li>
<li><a href="https://ngoisao.net/tin-tuc/lam-dep" title="Làm đẹp" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_5', 'HomeNS');">Làm đẹp</a></li>
<li><a href="https://ngoisao.net/tin-tuc/ben-le" title="Bên lề" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_6', 'HomeNS');">Bên lề</a></li>
<li><a href="https://ngoisao.net/tin-tuc/gia-dinh" title="Gia đình" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_7', 'HomeNS');">Gia đình</a></li>
<li><a href="https://ngoisao.net/tin-tuc/choi-blog" title="Chơi blog" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_8', 'HomeNS');">Chơi blog</a></li>
<li><a href="https://ngoisao.net/tin-tuc/an-choi" title="Ăn chơi" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_9', 'HomeNS');">Ăn chơi</a></li>
<li><a href="https://ngoisao.net/tin-tuc/trac-nghiem" title="Trắc nghiệm" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_10', 'HomeNS');">Trắc nghiệm</a>
</li>
<li class="active"><a href="https://ngoisao.net/tin-tuc/cuoi-hoi" title="Cưới" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_11', 'HomeNS');">Cưới</a></li>
<li><a href="https://video.ngoisao.net" title="Video" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_13', 'HomeNS');">Video</a></li>
</ul>
</div>
</div>
<div class="navbar-actions-shrink search">
<div class="search-btn">
<i class="search-btn-default ti-search"></i>
<i class="search-btn-active ti-close"></i>
</div>
</div>
</div>
</div>
<!-- End Sticky bar --><!-- Header PC -->
<div id="header" class="width_common">
<div class="container">
<div class="hLeft">
<a href="https://ngoisao.net" title="Ngôi sao logo" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_1', 'HomeNS');"><img src="https://scdn.vnecdn.net/ngoisao/i/v3/ngoisao2016/graphics/ngoisaologo.svg" alt="Ngôi sao logo"></a>
</div>
<div class="hRight">
<div class="hSearch">
<div class="search">
<div class="leftS"></div>
<form id="search" action="https://ngoisao.net/search?s=">
<input type="text" class="input_search inputS" name="s" onblur="this.placeholder = 'Nhập nội dung cần tìm'" onfocus="this.placeholder = ''" value="" placeholder="Nhập nội dung cần tìm"/>
<input type="submit" class="btn_search inputSubmit" value=""/>
</form>
</div>
<script>$(document).ready(function(){var dayName=new Array("Chủ nhật","Thứ hai","Thứ ba","Thứ tư","Thứ năm","Thứ sáu","Thứ bảy");var monName=new Array("1","2","3","4","5","6","7","8","9","10","11","12");var now=new Date();var str_time=dayName[now.getDay()]+', '+now.getDate()+'/'+monName[now.getMonth()]+'/'+now.getFullYear()+', '+now.getHours()+':'+now.getMinutes()+' (GMT+7)';$('.tm').html(str_time);});</script>
<a href="https://store.ngoisao.net/?utm_source=Ngoisao_pc&utm_medium=top_bar&utm_campaign=Ngoisao" class="hSearch--store" target="_blank">Store Ngôi Sao</a>
<a href="https://ds.polyad.net/QC/HN/Ngoisao/Gioithieu/" class="contact-ads" target="_blank">Liên hệ quảng cáo</a>
<span class="tm"></span>
</div>
<div id="navigation">
<ul>
<li><a href="https://ngoisao.net/tin-tuc/hau-truong" title="Hậu trường" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_2', 'HomeNS');">Hậu trường</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thoi-cuoc" title="Thời cuộc" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_3', 'HomeNS');">Thời cuộc</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thuong-truong" title="Thương trường" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_12', 'HomeNS');">Thương trường</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thoi-trang" title="Thời trang" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_4', 'HomeNS');">Thời trang</a></li>
<li><a href="https://ngoisao.net/tin-tuc/lam-dep" title="Làm đẹp" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_5', 'HomeNS');">Làm đẹp</a></li>
<li><a href="https://ngoisao.net/tin-tuc/ben-le" title="Bên lề" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_6', 'HomeNS');">Bên lề</a></li>
<li><a href="https://ngoisao.net/tin-tuc/gia-dinh" title="Gia đình" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_7', 'HomeNS');">Gia đình</a></li>
<li><a href="https://ngoisao.net/tin-tuc/choi-blog" title="Chơi blog" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_8', 'HomeNS');">Chơi blog</a></li>
<li><a href="https://ngoisao.net/tin-tuc/an-choi" title="Ăn chơi" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_9', 'HomeNS');">Ăn chơi</a></li>
<li><a href="https://ngoisao.net/tin-tuc/trac-nghiem" title="Trắc nghiệm" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_10', 'HomeNS');">Trắc nghiệm</a>
</li>
<li><a class="active" href="https://ngoisao.net/tin-tuc/cuoi-hoi" title="Cưới" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_11', 'HomeNS');">Cưới</a></li>
<li class="mnu_video"><a href="https://video.ngoisao.net" title="Video" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_13', 'HomeNS');">Video<i class="zmdi zmdi-chevron-down zmdi-hc-fw"></i></a>
<div class="drop_menu_hover" style="text-align:right"><a href="https://ngoisao.net/tin-tuc/dan-choi" title="Dân chơi">Dân chơi</a>
<a href="https://store.ngoisao.net/?utm_source=Ngoisao_pc&utm_medium=top_menu&utm_campaign=Ngoisao" target="_blank" title="Store">Store</a></div>
</li>
</ul>
</div>
</div>
</div>
</div>
<!-- End Header PC -->
<!-- Sticky bar -->
<div class="stick_menu">
<div class="container">
<div class="hRight">
<div id="navigation">
<ul>
<li class="home "><a href="https://ngoisao.net" title="Trang chủ" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_1', 'HomeNS');"></a></li>
<li><a href="https://ngoisao.net/tin-tuc/hau-truong" title="Hậu trường" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_2', 'HomeNS');">Hậu trường</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thoi-cuoc" title="Thời cuộc" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_3', 'HomeNS');">Thời cuộc</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thuong-truong" title="Thương trường" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_3', 'HomeNS');">Thương trường</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thoi-trang" title="Thời trang" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_4', 'HomeNS');">Thời trang</a></li>
<li><a href="https://ngoisao.net/tin-tuc/lam-dep" title="Làm đẹp" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_5', 'HomeNS');">Làm đẹp</a></li>
<li><a href="https://ngoisao.net/tin-tuc/ben-le" title="Bên lề" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_6', 'HomeNS');">Bên lề</a></li>
<li><a href="https://ngoisao.net/tin-tuc/gia-dinh" title="Gia đình" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_7', 'HomeNS');">Gia đình</a></li>
<li><a href="https://ngoisao.net/tin-tuc/choi-blog" title="Chơi blog" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_8', 'HomeNS');">Chơi blog</a></li>
<li><a href="https://ngoisao.net/tin-tuc/an-choi" title="Ăn chơi" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_9', 'HomeNS');">Ăn chơi</a></li>
<li><a href="https://ngoisao.net/tin-tuc/trac-nghiem" title="Trắc nghiệm" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_10', 'HomeNS');">Trắc nghiệm</a>
</li>
<li class="active"><a href="https://ngoisao.net/tin-tuc/cuoi-hoi" title="Cưới" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_11', 'HomeNS');">Cưới</a></li>
<li><a href="https://video.ngoisao.net" title="Video" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_13', 'HomeNS');">Video</a></li>
<li><a href="https://ngoisao.net/tin-tuc/dan-choi" title="Dân chơi" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_11', 'HomeNS');">Dân chơi</a></li>
</ul>
</div>
</div>
<div class="navbar-actions-shrink search">
<div class="search-btn">
<i class="search-btn-default ti-search"></i>
<i class="search-btn-active ti-close"></i>
</div>
</div>
<div class="search-field">
<div class="container">
<form action="https://ngoisao.net/search?s=">
<input type="text" class="input_search search-field-input" name="s" onblur="this.placeholder = 'Nhập nội dung cần tìm'" onfocus="this.placeholder = ''" value="" placeholder="Nhập nội dung cần tìm"/>
</form>
</div>
</div>
</div>
</div>
<!-- End Sticky bar -->
<div id="QC_TOP" class="width_common">
<div class="container" id="TOP_BANNER">
<div class="container" id="TopBanner">
<div class="maxhead">
<ins class="adsbyeclick" data-zone="4010" data-ad-width="970" data-ad-height="250" data-ad-ivid="0">
</ins>
<script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</div>
</div>
</div>
</div>	<div id="wrapper_container" class="width_common page_detail">
<div id="container">
<div class="width_common page_detail">
<div id="col_680" class="col_left left">
<div id="page_container">
<div class="width_vs2 page_content width_common box_category">
<div class="navigationDetail">
<div id="navigation_folder">
<ul>
<li class="active"><a href="/tin-tuc/cuoi-hoi" title="Cưới">Cưới</a></li>
<li class="active"><a href="/tin-tuc/cuoi-hoi/anh-cuoi" title="Ảnh cưới">Ảnh cưới</a></li>
<li>|</li>
<li>
<a href="/tin-tuc/cuoi-hoi/trien-lam-cuoi" title="Triển lãm cưới">Triển lãm cưới</a>
</li>
<li>
<a href="/tin-tuc/cuoi-hoi/co-dau" title="Cô dâu">Cô dâu</a>
</li>
<li>
<a href="/tin-tuc/cuoi-hoi/cam-nang" title="Cẩm nang">Cẩm nang</a>
</li>
</ul>
</div>
</div>
<div class="detailCT">
<div class="topDetail">
<span class="spanDateTime fl">Thứ hai, 20/1/2014, 15:21 (GMT+7)</span>
<div class="block_share right">
<a class="btn_face" rel="nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://ngoisao.net/tin-tuc/cuoi-hoi/anh-cuoi/noi-tinh-yeu-bat-dau-2942386.html" onclick="window.open(this.href,'_blank','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=600');return false;" title="Like bài viết">
<span class="btn_facebook v2"></span>
<span class="count_comment" id="total_share_2942386">0</span>
</a>
<a id="share_twitter" class="btn_twitter" rel="nofollow" href="javascript:void(0);" data-text="Nơi tình yêu bắt đầu" data-share="https://ngoisao.net/tin-tuc/cuoi-hoi/anh-cuoi/noi-tinh-yeu-bat-dau-2942386.html" title="Twitter"></a>
<a class="btn_google" rel="nofollow" href="https://plus.google.com/share?url=https://ngoisao.net/tin-tuc/cuoi-hoi/anh-cuoi/noi-tinh-yeu-bat-dau-2942386.html" title="Google" onclick="window.open(this.href,'_blank','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=500,height=500');return false;"></a>
<a class="btn_email" rel="nofollow" href="javascript:void(0);" onclick="news_detail.loadPopup()" title="Gửi email"></a>
</div>
<div id="backgroundPopup" style="display: none;">
<div class="wrapper_box box_category width_common popup_email" id="form_sendemail" style="background: #fff;">
<div class="tile_lightbox_vne_cor width_common" id="tile_lightbox_vne_cor">
<div class="txt_lightbox_right_vne_cor block_right">Gửi Email</div>
</div>
<div class="width_common content_lightbox content_popup_email">
<form action="" name="send_mai" method="post" id="send_mai">
<table class="pop_email" id="pop_email">
<tr>
<td class="w140 txt_gray txt_right" style="padding-top: 15px;"><b>Email của bạn</b></td>
<td class="w400"><input class="w400" name="sender_email" id="sender_email"/></td>
</tr>
<tr>
<td class="w140 txt_gray txt_right" style="padding-top: 15px;"><b>Tên của bạn</b></td>
<td class="w400"><input class="w400" name="sender_name" id="sender_name"/></td>
</tr>
<tr>
<td class="w140 txt_gray txt_right" style="padding-top: 15px;"><b>Gửi đến(To)</b></td>
<td class="w400"><input class="w400" name="receiver_mail" id="receiver_mail"/></td>
</tr>
<tr>
<td class="w140 txt_gray txt_right" style="padding-top: 15px;"><b>Tiêu đề(Subject)</b></td>
<td class="w400"><input class="w400" name="title_email" id="title_email" value="Nơi tình yêu bắt đầu"/></td>
</tr>
<tr>
<td class="w140 txt_gray txt_right"><b>Message</b></td>
<td class="w400"><textarea class="w400" name="message_mail" id="message_mail"></textarea></td>
</tr>
<tr class="mabaomat">
<td class="w140 txt_gray txt_right"><b>Mã bảo mật</b></td>
<td class="w400">
<input type="text" name="txtCode" id="txtCode" class="pvtt-hoten txt-pvtt captcha" maxLength="4"/>
<div class="left">
<a title="Tạo mã khác" href="javascript:;" onclick="news_detail.loadCaptchaDetail();"><img align="top" src="https://scdn.vnecdn.net/ngoisao/i/v3/ngoisao2016/graphics/refesh.gif"></a>
</div>
<div class="txt_huongdan left" id="showCaptchaDetail"></div>
</td>
</tr>
</table>
<input type="hidden" name="mail_type" id="mail_type" value="for_friend">
<input id="btn_send" type="button" class="buttonCmt2 btnConfirm" value="Gửi email" onclick="news_detail.submitEmail();">
<input id="bt_close_rating_popup" type="button" value="Đóng cửa sổ" class="btn_rating_core btn_xam motnut" onclick="Sexy.display(0);">
<input type="hidden" id="url" name="url" value=""/>
</form>
</div>
</div>
</div>
</div>
<h1 class="title">Nơi tình yêu bắt đầu</h1>
<p class="lead">Cảm ơn đời mỗi sớm mai thức dậy, để em được thấy anh yêu thương và che chở cho em. </p>
<div class="reference_news width_common">
<ul class="list_news_dot_3x3_300"><li><a href="https://ngoisao.net/tin-tuc/cuoi-hoi/anh-cuoi/du-thi-anh-cuoi-dep-thang-1-va-2-2933476.html?ctr=related_news_click">Dự thi 'Ảnh cưới đẹp tháng 1 và 2'</a></li></ul>
</div>
<style>.intrinsic-container{position:relative;height:0;overflow:hidden}.intrinsic-container-16x9{padding-bottom:56.25%}.intrinsic-container-4x3{padding-bottom:75%}.intrinsic-container iframe{position:absolute;top:0;left:0;width:100%;height:100%;border:none}</style>
<div class="fck_detail width_common block_ads_connect">
<p class="Normal">
Bạn Nguyễn Thị Cẩm Nhiên chia sẻ: Trong cuộc sống có những buồn vui và khó khăn, nhưng mình vẫn vượt qua. Cảm ơn đời mỗi sớm mai thức dậy, để em được thấy anh yêu thương và che chở cho em. Quãng đường còn dài, mình hãy nắm chặt tay và đi đến cuối con đường anh nhé.</p>
<table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption"><tbody><tr><td>
<img alt="mg-4670-1390055184-7708-1390206084.jpg" src="https://i-ngoisao.vnecdn.net/2014/01/20/mg-4670-1390055184-7708-1390206084.jpg"></td>
</tr></tbody></table><table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption"><tbody><tr><td>
<img alt="mg-4672-1390055226-6705-1390206084.jpg" src="https://i-ngoisao.vnecdn.net/2014/01/20/mg-4672-1390055226-6705-1390206084.jpg"></td>
</tr></tbody></table><table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption"><tbody><tr><td>
<img alt="mg-4695-1390055257-2370-1390206084.jpg" src="https://i-ngoisao.vnecdn.net/2014/01/20/mg-4695-1390055257-2370-1390206084.jpg"></td>
</tr></tbody></table><table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption"><tbody><tr><td>
<img alt="mg-4700-1390055289-2798-1390206084.jpg" src="https://i-ngoisao.vnecdn.net/2014/01/20/mg-4700-1390055289-2798-1390206084.jpg"></td>
</tr></tbody></table><table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption"><tbody><tr><td>
<img alt="mg-4714-1390055326-4159-1390206084.jpg" src="https://i-ngoisao.vnecdn.net/2014/01/20/mg-4714-1390055326-4159-1390206084.jpg"></td>
</tr></tbody></table><table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption"><tbody><tr><td>
<img alt="mg-4713-1390055366-4951-1390206084.jpg" src="https://i-ngoisao.vnecdn.net/2014/01/20/mg-4713-1390055366-4951-1390206084.jpg"></td>
</tr></tbody></table><table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption"><tbody><tr><td>
<img alt="mg-4733-1390055426-6016-1390206085.jpg" src="https://i-ngoisao.vnecdn.net/2014/01/20/mg-4733-1390055426-6016-1390206085.jpg"></td>
</tr></tbody></table><table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption"><tbody><tr><td>
<img alt="mg-4746-1390055472-6616-1390206085.jpg" src="https://i-ngoisao.vnecdn.net/2014/01/20/mg-4746-1390055472-6616-1390206085.jpg"></td>
</tr></tbody></table><table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption"><tbody><tr><td>
<img alt="mg-4770-1390055503-2059-1390206085.jpg" src="https://i-ngoisao.vnecdn.net/2014/01/20/mg-4770-1390055503-2059-1390206085.jpg"></td>
</tr></tbody></table><table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption"><tbody><tr><td>
<img alt="mg-4918-1390055524-5894-1390206085.jpg" src="https://i-ngoisao.vnecdn.net/2014/01/20/mg-4918-1390055524-5894-1390206085.jpg"></td>
</tr></tbody></table><table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption"><tbody><tr><td>
<img alt="mg-4890-1390055627-3744-1390206085.jpg" src="https://i-ngoisao.vnecdn.net/2014/01/20/mg-4890-1390055627-3744-1390206085.jpg"></td>
</tr></tbody></table><table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption"><tbody><tr><td>
<img alt="mg-4879-1390055668-9282-1390206085.jpg" src="https://i-ngoisao.vnecdn.net/2014/01/20/mg-4879-1390055668-9282-1390206085.jpg"></td>
</tr></tbody></table><table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption"><tbody><tr><td>
<img alt="mg-4904-1390055701-3733-1390206085.jpg" src="https://i-ngoisao.vnecdn.net/2014/01/20/mg-4904-1390055701-3733-1390206085.jpg"></td>
</tr></tbody></table><table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption"><tbody><tr><td>
<img alt="mg-4840-1390055783-7134-1390206085.jpg" src="https://i-ngoisao.vnecdn.net/2014/01/20/mg-4840-1390055783-7134-1390206085.jpg"></td>
</tr></tbody></table><table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption"><tbody><tr><td>
<img alt="mg-4799-1390055827-8785-1390206086.jpg" src="https://i-ngoisao.vnecdn.net/2014/01/20/mg-4799-1390055827-8785-1390206086.jpg"></td>
</tr></tbody></table><table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption"><tbody><tr><td>
<img alt="mg-4780-1390055882-5561-1390206086.jpg" src="https://i-ngoisao.vnecdn.net/2014/01/20/mg-4780-1390055882-5561-1390206086.jpg"></td>
</tr></tbody></table><table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption"><tbody><tr><td>
<img alt="mg-4760-1390055984-7168-1390206086.jpg" src="https://i-ngoisao.vnecdn.net/2014/01/20/mg-4760-1390055984-7168-1390206086.jpg"></td>
</tr></tbody></table><table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption"><tbody><tr><td>
<img alt="mg-4724-1390056013-1238-1390206086.jpg" src="https://i-ngoisao.vnecdn.net/2014/01/20/mg-4724-1390056013-1238-1390206086.jpg"></td>
</tr></tbody></table><table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption"><tbody><tr><td>
<img alt="mg-4862-1390056070-3577-1390206086.jpg" src="https://i-ngoisao.vnecdn.net/2014/01/20/mg-4862-1390056070-3577-1390206086.jpg"></td>
</tr></tbody></table><table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption"><tbody><tr><td>
<img alt="mg-4883-1390056104-9895-1390206086.jpg" src="https://i-ngoisao.vnecdn.net/2014/01/20/mg-4883-1390056104-9895-1390206086.jpg"></td>
</tr></tbody></table><p>
<em style="line-height:normal;">* Mời độc giả tham dự cuộc thi Ảnh cưới tháng 1 và 2 với cơ hội nhận giải thưởng là phiếu mua hàng của thương hiệu "Chăn ga gối đệm Edelin" với tổng trị giá 10 triệu đồng. Xem chi tiết thể lệ <a href="https://ngoisao.net/tin-tuc/cuoi-hoi/anh-cuoi/du-thi-anh-cuoi-dep-thang-1-va-2-2933476.html" style="text-decoration:none;"><span style="color:rgb(255,0,0);"><span>tại đây</span></span></a>.</em></p>
<div class="author_mail width_common">
</div>
</div>
<input type="hidden" name="article_id" id="article_id" value="2942386"/>
<div class="width_common box_category" style="border-bottom:none;padding-bottom:0">
<a href="https://ngoisao.net/trien-lam-cuoi?utm_source=NgoiSao&utm_medium=Tag">
<img src="https://scdn.vnecdn.net/ngoisao/i/v3/ngoisao2016/graphics/trienlamcuoi.png">
</a>
</div>
</div>
<div class="width_common">
<ins class="adsbycpx" data-zone="" data-ad-width="480" data-ad-height="270" data-ad="605" data-type="5"></ins><script>(cpxad=window.cpxad||[]).push({});</script>
</div>
<!-- Chia sẻ bài viết -->
<!-- End chia sẻ bài viết -->
<div class="button_chiase line_3px">
<div class="search_face ">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://ngoisao.net/tin-tuc/cuoi-hoi/anh-cuoi/noi-tinh-yeu-bat-dau-2942386.html" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=600'); return false;"><button><i class="icon_face"></i> Chia sẻ Facebook</button></a>
</div>
<div class="btn_comment ">
<a href="#box_comment"><button> Bình luận</button></a>
</div>
</div>
<div id="box_tinlienquan" class="wrap_tlq_old width_common box_category line_3px" style="display: none;">
<h3 class="title" id="title_ctbqt">Bạn có thể quan tâm</h3>
<div class="owl-carousel" id="tlq_old" style="display: none;">
<div class="item">
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/cuoi-hoi/anh-cuoi/5-bo-anh-cuoi-dep-nhat-thang-1-va-2-2958952.html?cvar=CTBQT_A"><img alt="5 bộ ảnh cưới đẹp nhất tháng 1 và 2" src="https://vcdn-ngoisao.vnecdn.net/2014/03/04/cau-chuyen-ty1-4816-1393903893_240x144.jpg" alt="5 bộ ảnh cưới đẹp nhất tháng 1 và 2"></a>
</div>
<h4><a href="https://ngoisao.net/tin-tuc/cuoi-hoi/anh-cuoi/5-bo-anh-cuoi-dep-nhat-thang-1-va-2-2958952.html?cvar=CTBQT_A" title="5 bộ ảnh cưới đẹp nhất tháng 1 và 2">5 bộ ảnh cưới đẹp nhất tháng 1 và 2</a></h4>
</div>
<div class="item">
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/cuoi-hoi/anh-cuoi/em-mien-dong-anh-mien-tay-2956583.html?cvar=CTBQT_A"><img alt="Em miền Đông - anh miền Tây" src="https://vcdn-ngoisao.vnecdn.net/2014/02/27/26-1393342869-7674-1393491744_240x144.png" alt="Em miền Đông - anh miền Tây"></a>
</div>
<h4><a href="https://ngoisao.net/tin-tuc/cuoi-hoi/anh-cuoi/em-mien-dong-anh-mien-tay-2956583.html?cvar=CTBQT_A" title="Em miền Đông - anh miền Tây">Em miền Đông - anh miền Tây</a></h4>
</div>
<div class="item">
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/cuoi-hoi/anh-cuoi/khong-gio-i-ha-n-2956582.html?cvar=CTBQT_A"><img alt="Không giới hạn" src="https://vcdn-ngoisao.vnecdn.net/2014/02/27/tin-3662-2-1393334902-2042-1393491513_240x144.jpg" alt="Không giới hạn"></a>
</div>
<h4><a href="https://ngoisao.net/tin-tuc/cuoi-hoi/anh-cuoi/khong-gio-i-ha-n-2956582.html?cvar=CTBQT_A" title="Không giới hạn">Không giới hạn</a></h4>
</div>
<div class="item">
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/cuoi-hoi/anh-cuoi/hom-nay-va-mai-mai-2956581.html?cvar=CTBQT_A"><img alt="Hôm nay và mãi mãi" src="https://vcdn-ngoisao.vnecdn.net/2014/02/27/img-5914-edit-1393316265-6519-1393491309_240x144.jpg" alt="Hôm nay và mãi mãi"></a>
</div>
<h4><a href="https://ngoisao.net/tin-tuc/cuoi-hoi/anh-cuoi/hom-nay-va-mai-mai-2956581.html?cvar=CTBQT_A" title="Hôm nay và mãi mãi">Hôm nay và mãi mãi</a></h4>
</div>
<div class="item">
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/cuoi-hoi/anh-cuoi/co-tich-tinh-yeu-2956580.html?cvar=CTBQT_A"><img alt="Cổ tích tình yêu" src="https://vcdn-ngoisao.vnecdn.net/2014/02/27/319-copy-nen-1393316521-2810-1393490965_240x144.jpg" alt="Cổ tích tình yêu"></a>
</div>
<h4><a href="https://ngoisao.net/tin-tuc/cuoi-hoi/anh-cuoi/co-tich-tinh-yeu-2956580.html?cvar=CTBQT_A" title="Cổ tích tình yêu">Cổ tích tình yêu</a></h4>
</div>
<div class="item">
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/cuoi-hoi/anh-cuoi/10-nam-mot-tinh-yeu-2956579.html?cvar=CTBQT_A"><img alt="10 năm một tình yêu" src="https://vcdn-ngoisao.vnecdn.net/2014/02/27/dsc-7101-1393307668-1352-1393490719_240x144.jpg" alt="10 năm một tình yêu"></a>
</div>
<h4><a href="https://ngoisao.net/tin-tuc/cuoi-hoi/anh-cuoi/10-nam-mot-tinh-yeu-2956579.html?cvar=CTBQT_A" title="10 năm một tình yêu">10 năm một tình yêu</a></h4>
</div>
</div>
</div>
<div id="box_tinlienquan" class="wrap_tlq_new width_common box_category line_3px" style="display: none;">
<h3 class="title" id="title_ctbqt">Bạn có thể quan tâm</h3>
<div class="" id="tlq_new" style="display: none;">
</div>
</div>
<div class="clear"></div>
<div class="box_quangcao">
<ins class="adsbyeclick" data-zone="3487" data-ad-width="480" data-ad-height="270" data-ad-ivid="1"></ins>
<script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</div>
<script type="text/javascript">var aid_tlq=2942386;(function(){if(chosenVariationAB==1){chosenLabel='B';console.log('case B');$.ajax({url:"//rs.vnexpress.net/json.php",data:{site_id:1002835,size:1,id:aid_tlq,limit:6},dataType:"json",crossDomain:!0,xhrFields:{withCredentials:!0},success:function(a){a=a||[];$.each(a,function(a,b){$("#tlq_new").append('<div class="item" >\
					<div class="avata"><a href="'+b.data.share_url+'?cvar=CTBQT_B"><img alt="'+b.data.title+'" src="'+b.data.thumbnail_url+'" alt="'+b.data.title+'"></a></div><h4><a href="'+b.data.share_url+'?cvar=CTBQT_B" title="'+b.data.title+'">'+b.data.title+'</a></h4></div>');});console.log(a.length);if(a.length>0){}else{$('#box_tinlienquan').hide();}}});$("#tlq_new").show();$("#tlq_old").hide();$(".wrap_tlq_new").show();$(".wrap_tlq_old").hide();}else{chosenLabel='A';console.log('case A');$("#tlq_new").hide();$("#tlq_old").show();$(".wrap_tlq_new").hide();$(".wrap_tlq_old").show();}})();</script>
<!-- START COMMENT -->
<script type="text/javascript" src="https://scdn.vnecdn.net/vnexpress/restruct/j/v128/interactions/comment.js"></script>
<div class="block_input_comment width_common" id="box_comment" style="border-top:none;text-align:left">
<div class="block_show_commen width_common">
<div class="title_show txt_666">
<div class="ykien_vne"><div class="tite_ykien"><strong>Ý kiến bạn đọc</strong> (<label id="total_comment">0</label>) </div>
<div class="filter_coment"><a href="#" rel="time">Mới nhất</a> | <a href="#" class="active" rel="like">Quan tâm nhất</a></div>
</div>
</div>
<div class="main_show_comment width_common">
<style>.loading{display:none!important}</style>
<div class="loading" style="display: none !important;"></div>
<div class="view_all_reply_loading"></div>
<div class="main_show_comment box_width_common" id="list_comment"></div>
<div class="clear"></div>
<div id="cmt-paginator">
<div class="pagination_news right" style="padding:0px;margin: 0px;"></div>
</div>
<div class="view_more_coment left" style="display:none;"><a href="#" class="txt_666">Xem thêm</a></div>
<div class="block_input_comment width_common" style="text-align:left">
<div class="input_comment">
<form id="comment_post_form">
<textarea id="txtComment" value="Ý kiến của bạn" onfocus="if (this.value == this.defaultValue) this.value = ''" onblur="if (this.value == '') this.value = this.defaultValue" class="h100 left">Ý kiến của bạn</textarea>
<div class="width_common block_relative">
<div class="right block_btn_send">
<input type="button" value="Gửi" class="btn_send_comment" id="comment_post_button"/>
</div>
<div class="left counter_world" style="display: none;"><strong>20</strong>/1000</div>
<div class="like_google">
<div class="google_name">
<img id="open_id_status" src="https://scdn.vnecdn.net/ngoisao/i/v3/graphics/img_blank.gif" width="24px" height="30px" alt="" class="google_active"/>
<span id="open_id_name"></span>
</div>
<div class="block_action_google" style="display:none;">
<ul>
<li><a id="open_id_share" href="#">Tắt chia sẻ</a></li>
<li><a id="open_id_sigout" href="#">Đăng xuất</a></li>
</ul>
</div>
</div>
</div>
<div class="clear">&nbsp;</div>
</form>
<div id="comment_reply_wrapper" class="block_input_comment width_common" style="display: none;">
<div class="input_comment">
<form id="comment_reply_form">
<textarea id="txtComment" value="Ý kiến của bạn" onfocus="if (this.value == this.defaultValue) this.value = ''" onblur="if (this.value == '') this.value = this.defaultValue" class="h100 left">Ý kiến của bạn</textarea>
<div class="width_common block_relative">
<div class="right">
<input type="button" value="Gửi" class="btn_send_comment" id="comment_reply_button"/>
</div>
<div class="left counter_world" style="display: none;"><strong>20</strong>/1000</div>
<div class="clear">&nbsp;</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">$(function(){if('undefined'!=typeof(VNE)&&'undefined'!=typeof(VNE.Comment)){VNE.Comment.setOptions({objectid:2942386,objecttype:1,siteid:1002835,categoryid:1002920,sign:'9cf772a05607510bd11516d9c6fa0b11',limit:24});VNE.Comment.getComments();}});</script>
<!-- END COMMENT --> <!-- Box tag -->
<div id="box_tag" class="block_tag width_common box_category" style="border-bottom:none;padding-bottom:0">
<div class="txt_tag">Tags: </div>
<a class="tag_item" href="/du-thi-anh-cuoi-thang-1-va-2/tag-426261-1.html" title="Dự thi ảnh cưới tháng 1 và 2" onClick="_gaq.push(['_trackEvent', 'Trang chi tiết', 'Tag bất kỳ', 'Vùng Tags']);">Dự thi ảnh cưới tháng 1 và 2</a><a class="tag_item" href="/anh-cuoi-dep/tag-177161-1.html" title="ảnh cưới đẹp" onClick="_gaq.push(['_trackEvent', 'Trang chi tiết', 'Tag bất kỳ', 'Vùng Tags']);">ảnh cưới đẹp</a></div>
</div>
<div id="box_tinkhac" class="width_common">
<h3 class="title">Cùng chuyên mục</h3>
<ul class="box_category">
<li class="item" style="display:none">
<ins class="adsbyeclick" data-zone="3963" data-ad-width="240" data-ad-height="144"></ins>
<script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</li>
<li class="item ">
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/cuoi-hoi/anh-cuoi/uyen-uong-sai-gon-dem-xe-cub-len-gia-lai-chup-anh-cuoi-3805972.html"><img src="https://vcdn-ngoisao.vnecdn.net/2018/09/10/413896452692279503777632006064-3303-1612-1536535535_240x144.jpg" alt="Uyên ương Sài Gòn đem xe Cub lên Gia Lai chụp ảnh cưới">
</a>
</div>
<h4 class="title_news">
<a href="https://ngoisao.net/tin-tuc/cuoi-hoi/anh-cuoi/uyen-uong-sai-gon-dem-xe-cub-len-gia-lai-chup-anh-cuoi-3805972.html" title="Uyên ương Sài Gòn đem xe Cub lên Gia Lai chụp ảnh cưới">Uyên ương Sài Gòn đem xe Cub lên Gia Lai chụp ảnh cưới </a>
</h4>
</li>
<li class="item ">
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/cuoi-hoi/anh-cuoi/anh-cuoi-trong-treo-nhu-nang-mai-cua-uyen-uong-den-tu-tp-hcm-3804315.html"><img src="https://vcdn-ngoisao.vnecdn.net/2018/09/06/DNT8373-1536219411-7860-1536220399_240x144.jpg" alt="Ảnh cưới trong trẻo như 'nắng mai' của uyên ương đến từ TP HCM">
</a>
</div>
<h4 class="title_news">
<a href="https://ngoisao.net/tin-tuc/cuoi-hoi/anh-cuoi/anh-cuoi-trong-treo-nhu-nang-mai-cua-uyen-uong-den-tu-tp-hcm-3804315.html" title="Ảnh cưới trong trẻo như 'nắng mai' của uyên ương đến từ TP HCM">Ảnh cưới trong trẻo như 'nắng mai' của uyên ương đến từ TP HCM </a>
</h4>
</li>
<li class="item ">
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/cuoi-hoi/anh-cuoi/anh-cuoi-trong-lo-gach-cu-cua-cap-ben-duyen-o-tiec-sinh-nhat-ban-than-3803280.html"><img src="https://vcdn-ngoisao.vnecdn.net/2018/09/05/DAT7879-1536120526-6207-1536120656_240x144.jpg" alt="Ảnh cưới trong lò gạch cũ của cặp bén duyên ở tiệc sinh nhật bạn thân">
</a>
</div>
<h4 class="title_news">
<a href="https://ngoisao.net/tin-tuc/cuoi-hoi/anh-cuoi/anh-cuoi-trong-lo-gach-cu-cua-cap-ben-duyen-o-tiec-sinh-nhat-ban-than-3803280.html" title="Ảnh cưới trong lò gạch cũ của cặp bén duyên ở tiệc sinh nhật bạn thân">Ảnh cưới trong lò gạch cũ của cặp bén duyên ở tiệc sinh nhật bạn thân </a>
</h4>
</li>
<li class="item ">
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/cuoi-hoi/anh-cuoi/anh-cuoi-ben-truc-thang-cua-uyen-uong-yeu-nhau-nho-mai-moi-3802637.html"><img src="https://vcdn-ngoisao.vnecdn.net/2018/09/03/image10-1735-1535984368_240x144.jpg" alt="Ảnh cưới bên trực thăng của uyên ương yêu nhau nhờ mai mối">
</a>
</div>
<h4 class="title_news">
<a href="https://ngoisao.net/tin-tuc/cuoi-hoi/anh-cuoi/anh-cuoi-ben-truc-thang-cua-uyen-uong-yeu-nhau-nho-mai-moi-3802637.html" title="Ảnh cưới bên trực thăng của uyên ương yêu nhau nhờ mai mối">Ảnh cưới bên trực thăng của uyên ương yêu nhau nhờ mai mối </a>
</h4>
</li>
<li class="item" style="display:none">
<ins class="adsbyeclick" data-zone="3964" data-ad-width="240" data-ad-height="144"></ins>
<script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</li>
<li class="item ">
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/cuoi-hoi/anh-cuoi/anh-cuoi-ben-xe-may-cay-cua-uyen-uong-nen-duyen-nho-facebook-3801576.html"><img src="https://vcdn-ngoisao.vnecdn.net/2018/08/31/ava-1535710307-6482-1535710513_240x144.png" alt="Ảnh cưới bên xe máy cày của uyên ương nên duyên nhờ Facebook">
</a>
</div>
<h4 class="title_news">
<a href="https://ngoisao.net/tin-tuc/cuoi-hoi/anh-cuoi/anh-cuoi-ben-xe-may-cay-cua-uyen-uong-nen-duyen-nho-facebook-3801576.html" title="Ảnh cưới bên xe máy cày của uyên ương nên duyên nhờ Facebook">Ảnh cưới bên xe máy cày của uyên ương nên duyên nhờ Facebook </a>
</h4>
</li>
<li class="item ">
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/cuoi-hoi/anh-cuoi/13-buc-anh-cuoi-an-tuong-nam-2018-3801244.html"><img src="https://vcdn-ngoisao.vnecdn.net/2018/08/31/ava4-1535691565-3222-1535691715_240x144.jpg" alt="13 bức ảnh cưới ấn tượng năm 2018">
</a>
</div>
<h4 class="title_news">
<a href="https://ngoisao.net/tin-tuc/cuoi-hoi/anh-cuoi/13-buc-anh-cuoi-an-tuong-nam-2018-3801244.html" title="13 bức ảnh cưới ấn tượng năm 2018">13 bức ảnh cưới ấn tượng năm 2018 </a>
</h4>
</li>
<li class="item ">
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/cuoi-hoi/anh-cuoi/anh-hon-le-cua-uyen-uong-viet-duoc-trao-giai-anh-cuoi-an-tuong-2018-3801311.html"><img src="https://vcdn-ngoisao.vnecdn.net/2018/08/31/ava1-1535683434-7439-1535687152_240x144.jpg" alt="Ảnh hôn lễ của uyên ương Việt được trao giải ảnh cưới ấn tượng 2018">
</a>
</div>
<h4 class="title_news">
<a href="https://ngoisao.net/tin-tuc/cuoi-hoi/anh-cuoi/anh-hon-le-cua-uyen-uong-viet-duoc-trao-giai-anh-cuoi-an-tuong-2018-3801311.html" title="Ảnh hôn lễ của uyên ương Việt được trao giải ảnh cưới ấn tượng 2018">Ảnh hôn lễ của uyên ương Việt được trao giải ảnh cưới ấn tượng 2018 </a>
</h4>
</li>
<li class="item ">
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/cuoi-hoi/anh-cuoi/anh-cuoi-o-nha-trang-cua-cap-co-tinh-cach-trai-nguoc-3799938.html"><img src="https://vcdn-ngoisao.vnecdn.net/2018/08/30/ava-1535597336-7924-1535605966_240x144.jpg" alt="Ảnh cưới ở Nha Trang của cặp có tính cách trái ngược">
</a>
</div>
<h4 class="title_news">
<a href="https://ngoisao.net/tin-tuc/cuoi-hoi/anh-cuoi/anh-cuoi-o-nha-trang-cua-cap-co-tinh-cach-trai-nguoc-3799938.html" title="Ảnh cưới ở Nha Trang của cặp có tính cách trái ngược">Ảnh cưới ở Nha Trang của cặp có tính cách trái ngược </a>
</h4>
</li>
<li class="item ">
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/cuoi-hoi/anh-cuoi/anh-cuoi-5-trieu-dong-cua-thanh-mai-truc-ma-hoc-chung-truong-14-nam-3800217.html"><img src="https://vcdn-ngoisao.vnecdn.net/2018/08/29/612A1515-1535528655-8518-1535529799_240x144.jpg" alt="Ảnh cưới 5 triệu đồng của 'thanh mai trúc mã' học chung trường 14 năm">
</a>
</div>
<h4 class="title_news">
<a href="https://ngoisao.net/tin-tuc/cuoi-hoi/anh-cuoi/anh-cuoi-5-trieu-dong-cua-thanh-mai-truc-ma-hoc-chung-truong-14-nam-3800217.html" title="Ảnh cưới 5 triệu đồng của 'thanh mai trúc mã' học chung trường 14 năm">Ảnh cưới 5 triệu đồng của 'thanh mai trúc mã' học chung trường 14 năm </a>
</h4>
</li>
<li class="item ">
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/cuoi-hoi/anh-cuoi/anh-cuoi-ngau-hung-tren-pho-co-ha-noi-cua-uyen-uong-nganh-ngan-hang-3796300.html"><img src="https://vcdn-ngoisao.vnecdn.net/2018/08/22/2-1534906565-4634-1534910791_240x144.jpg" alt="Ảnh cưới ngẫu hứng trên phố cổ Hà Nội của uyên ương ngành ngân hàng">
</a>
</div>
<h4 class="title_news">
<a href="https://ngoisao.net/tin-tuc/cuoi-hoi/anh-cuoi/anh-cuoi-ngau-hung-tren-pho-co-ha-noi-cua-uyen-uong-nganh-ngan-hang-3796300.html" title="Ảnh cưới ngẫu hứng trên phố cổ Hà Nội của uyên ương ngành ngân hàng">Ảnh cưới ngẫu hứng trên phố cổ Hà Nội của uyên ương ngành ngân hàng </a>
</h4>
</li>
<li class="item ">
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/cuoi-hoi/anh-cuoi/tuyet-lan-mat-2-nam-de-thuc-hien-bo-anh-cuoi-4-mua-3796276.html"><img src="https://vcdn-ngoisao.vnecdn.net/2018/08/22/top1-1534910147-6253-1534911802_240x144.jpg" alt="Tuyết Lan mất 2 năm để thực hiện bộ ảnh cưới 4 mùa">
</a>
</div>
<h4 class="title_news">
<a href="https://ngoisao.net/tin-tuc/cuoi-hoi/anh-cuoi/tuyet-lan-mat-2-nam-de-thuc-hien-bo-anh-cuoi-4-mua-3796276.html" title="Tuyết Lan mất 2 năm để thực hiện bộ ảnh cưới 4 mùa">Tuyết Lan mất 2 năm để thực hiện bộ ảnh cưới 4 mùa </a>
<span class="no_wrap"><i class="ic ic-video"></i></span> </h4>
</li>
<li class="item ">
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/cuoi-hoi/anh-cuoi/anh-cuoi-cua-cap-dong-tinh-nam-yeu-nhau-tu-lan-gap-dau-tien-3790039.html"><img src="https://vcdn-ngoisao.vnecdn.net/2018/08/09/1-1533802424-7834-1533802529_240x144.jpg" alt="Ảnh cưới của cặp đồng tính nam yêu nhau từ lần gặp đầu tiên">
</a>
</div>
<h4 class="title_news">
<a href="https://ngoisao.net/tin-tuc/cuoi-hoi/anh-cuoi/anh-cuoi-cua-cap-dong-tinh-nam-yeu-nhau-tu-lan-gap-dau-tien-3790039.html" title="Ảnh cưới của cặp đồng tính nam yêu nhau từ lần gặp đầu tiên">Ảnh cưới của cặp đồng tính nam yêu nhau từ lần gặp đầu tiên </a>
</h4>
</li>
<li class="item ">
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/cuoi-hoi/anh-cuoi/bo-anh-cuoi-dep-nhu-tranh-o-da-lat-voi-chi-phi-9-6-trieu-dong-3789616.html"><img src="https://vcdn-ngoisao.vnecdn.net/2018/08/08/b-1533725251-8704-1533725641_240x144.jpg" alt="Bộ ảnh cưới 'đẹp như tranh' ở Đà Lạt với chi phí 9,6 triệu đồng">
</a>
</div>
<h4 class="title_news">
<a href="https://ngoisao.net/tin-tuc/cuoi-hoi/anh-cuoi/bo-anh-cuoi-dep-nhu-tranh-o-da-lat-voi-chi-phi-9-6-trieu-dong-3789616.html" title="Bộ ảnh cưới 'đẹp như tranh' ở Đà Lạt với chi phí 9,6 triệu đồng">Bộ ảnh cưới 'đẹp như tranh' ở Đà Lạt với chi phí 9,6 triệu đồng </a>
</h4>
</li>
<li class="item native_ad_default">
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/cuoi-hoi/anh-cuoi/anh-cuoi-tren-xe-phan-khoi-lon-cua-uyen-uong-nganh-y-3788825.html"><img src="https://vcdn-ngoisao.vnecdn.net/2018/08/07/43845023471247b57c71dz-1533615-4573-7807-1533619118_240x144.jpg" alt="Ảnh cưới trên xe phân khối lớn của uyên ương ngành y">
</a>
</div>
<h4 class="title_news">
<a href="https://ngoisao.net/tin-tuc/cuoi-hoi/anh-cuoi/anh-cuoi-tren-xe-phan-khoi-lon-cua-uyen-uong-nganh-y-3788825.html" title="Ảnh cưới trên xe phân khối lớn của uyên ương ngành y">Ảnh cưới trên xe phân khối lớn của uyên ương ngành y </a>
</h4>
</li>
<li class="item native_ad_default">
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/cuoi-hoi/anh-cuoi/anh-cuoi-lan-dau-duoc-bat-mi-cua-con-gai-hong-van-3788096.html"><img src="https://vcdn-ngoisao.vnecdn.net/2018/08/06/a-1533525475-8716-1533525956_240x144.jpg" alt="Ảnh cưới lần đầu được bật mí của con gái Hồng Vân">
</a>
</div>
<h4 class="title_news">
<a href="https://ngoisao.net/tin-tuc/cuoi-hoi/anh-cuoi/anh-cuoi-lan-dau-duoc-bat-mi-cua-con-gai-hong-van-3788096.html" title="Ảnh cưới lần đầu được bật mí của con gái Hồng Vân">Ảnh cưới lần đầu được bật mí của con gái Hồng Vân </a>
</h4>
</li>
</ul>
</div>
</div>
</div>
<div id="col_300" class="right col_right">
<div class="box_quangcao right width_common">
<ins class="adsbyeclick" data-zone="2929" data-ad-width="300" data-ad-height="250" data-ad-ivid="0"></ins>
<script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</div><div id="box_tieudiem" class="width_common box_category">
<h3 class="titile"><a href="javascript:void(0);">Cưới</a></h3>
<div class="box_wap">
<ul>
<li>
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/cuoi-hoi/cam-nang/6-cau-ma-ban-dung-nen-noi-ra-khi-lap-ke-hoach-cuoi-3806056.html" title="6 câu mà bạn đừng nên nói ra khi lập kế hoạch cưới"><img src="https://vcdn-ngoisao.vnecdn.net/2018/09/10/413038147501783153746773566908-8347-9494-1536542784_122x122.jpg" alt="6 câu mà bạn đừng nên nói ra khi lập kế hoạch cưới">
</a>
</div>
<div class="conten">
<h3 class="title_news"><a href="https://ngoisao.net/tin-tuc/cuoi-hoi/cam-nang/6-cau-ma-ban-dung-nen-noi-ra-khi-lap-ke-hoach-cuoi-3806056.html" title="6 câu mà bạn đừng nên nói ra khi lập kế hoạch cưới">6 câu mà bạn đừng nên nói ra khi lập kế hoạch cưới</a>
</h3>
</div>
</li>
<li>
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/cuoi-hoi/anh-cuoi/uyen-uong-sai-gon-dem-xe-cub-len-gia-lai-chup-anh-cuoi-3805972.html" title="Uyên ương Sài Gòn đem xe Cub lên Gia Lai chụp ảnh cưới"><img src="https://vcdn-ngoisao.vnecdn.net/2018/09/10/413896452692279503777632006064-3303-1612-1536535535_122x122.jpg" alt="Uyên ương Sài Gòn đem xe Cub lên Gia Lai chụp ảnh cưới">
</a>
</div>
<div class="conten">
<h3 class="title_news"><a href="https://ngoisao.net/tin-tuc/cuoi-hoi/anh-cuoi/uyen-uong-sai-gon-dem-xe-cub-len-gia-lai-chup-anh-cuoi-3805972.html" title="Uyên ương Sài Gòn đem xe Cub lên Gia Lai chụp ảnh cưới">Uyên ương Sài Gòn đem xe Cub lên Gia Lai chụp ảnh cưới</a>
</h3>
</div>
</li>
<li>
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/cuoi-hoi/khai-truong-to-hop-cuoi-danh-cho-uyen-uong-tai-ha-noi-3806567.html" title="Khai trương tổ hợp cưới dành cho uyên ương tại Hà Nội"><img src="https://vcdn-ngoisao.vnecdn.net/2018/09/10/anhbia2-1536561701-1667-1536561749_122x122.jpg" alt="Khai trương tổ hợp cưới dành cho uyên ương tại Hà Nội">
</a>
</div>
<div class="conten">
<h3 class="title_news"><a href="https://ngoisao.net/tin-tuc/cuoi-hoi/khai-truong-to-hop-cuoi-danh-cho-uyen-uong-tai-ha-noi-3806567.html" title="Khai trương tổ hợp cưới dành cho uyên ương tại Hà Nội">Khai trương tổ hợp cưới dành cho uyên ương tại Hà Nội</a>
</h3>
</div>
</li>
<li>
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/cuoi-hoi/cam-nang/7-nguyen-tac-su-dung-mang-xa-hoi-cho-khach-moi-dam-cuoi-3805769.html" title="7 nguyên tắc sử dụng mạng xã hội cho khách mời đám cưới"><img src="https://vcdn-ngoisao.vnecdn.net/2018/09/09/413214492406106566254684058262-1202-7020-1536458460_122x122.jpg" alt="7 nguyên tắc sử dụng mạng xã hội cho khách mời đám cưới">
</a>
</div>
<div class="conten">
<h3 class="title_news"><a href="https://ngoisao.net/tin-tuc/cuoi-hoi/cam-nang/7-nguyen-tac-su-dung-mang-xa-hoi-cho-khach-moi-dam-cuoi-3805769.html" title="7 nguyên tắc sử dụng mạng xã hội cho khách mời đám cưới">7 nguyên tắc sử dụng mạng xã hội cho khách mời đám cưới</a>
</h3>
</div>
</li>
</ul>
</div>
</div>
<div class="banner_300 box_category width_common">
<div class="tintieu_diem box_category width_common tintieu_diem_box1" id="box_tieudiem">
<div class="tit_tieudiem">
<a href="https://ngoisao.net/bi-truc-xuat-vi-qua-dep-trai/topic-13605.html" title="Bị trục xuất vì quá đẹp trai">Bị trục xuất vì quá đẹp trai</a>
</div>
<div class="img_tieudiem">
<a href="https://ngoisao.net/bi-truc-xuat-vi-qua-dep-trai/topic-13605.html" title="Bị trục xuất vì quá đẹp trai">
<img src="https://vcdn-ngoisao.vnecdn.net/2013/04/24/top-dep-trai-775722-1368291640_300x180.jpg" alt="Bị trục xuất vì quá đẹp trai"/>
</a>
</div>
</div>
</div>
<div class="box_quangcao right width_common">
<ins class="adsbyeclick" data-zone="2421" data-ad-width="300" data-ad-height="250" data-ad-ivid="0"></ins>
<script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</div><div class="box_quangcao right width_common">
<ins class="adsbyeclick" data-zone="2580" data-ad-width="300" data-ad-height="250" data-ad-ivid="0"></ins>
<script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</div><!-- Box Dich vu cuoi -->
<div id="box_dichvucuoi" class="box_load_ajax width_common">
<a class="btn_slide_dichvucuoi ajax_prev ajax_prev_c" data-url="https://ngoisao.net/mobi/listdichvucuoi" data-page="2"></a>
<a class="btn_slide_dichvucuoi ajax_next ajax_next_c" data-url="https://ngoisao.net/mobi/listdichvucuoi" data-page="1"></a>
<h3 class="titile"><a href="/tin-tuc/dich-vu-cuoi" title="Dịch vụ cưới" onclick="ga('ho.send', 'event', 'box_DichVuCuoi', 'clk_TitleBox', 'HomeNS')">Dịch vụ cưới</a>
</h3>
<div class="box_wap">
<ul id="dichvucuoi_home" class="item">
<li>
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/dich-vu-cuoi/an-hoi/than-tinh-yeu-584.html" title="Thần Tình Yêu" onclick="ga('ho.send', 'event', 'box_DichVuCuoi', 'clk_Item_1', 'HomeNS')"><img src="https://vcdn-ngoisao.vnecdn.net/2017/06/07/cong-ty-tnhh-quang-cao-va-to-chuc-su-kien-ngan-thong_image-1496823923_240x144.jpg" alt="Thần Tình Yêu" title="Thần Tình Yêu"/></a>
</div>
<div class="conten">
<div class="tag"><a href="https://ngoisao.net/tin-tuc/dich-vu-cuoi/an-hoi" onclick="ga('ho.send', 'event', 'box_DichVuCuoi', 'clk_Item_1', 'HomeNS')"><span>Ă</span>n hỏi<span class="arl"></span></a>
</div>
<h3 class="title_news"><a href="https://ngoisao.net/tin-tuc/dich-vu-cuoi/an-hoi/than-tinh-yeu-584.html" title="Thần Tình Yêu" onclick="ga('ho.send', 'event', 'box_DichVuCuoi', 'clk_Item_1', 'HomeNS')">Thần Tình Yêu</a>
</h3>
</div>
</li>
<li>
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/dich-vu-cuoi/wedding-planner/than-tinh-yeu-585.html" title="Thần Tình Yêu " onclick="ga('ho.send', 'event', 'box_DichVuCuoi', 'clk_Item_2', 'HomeNS')"><img src="https://vcdn-ngoisao.vnecdn.net/2017/06/08/10/n8-1496892880_240x144.jpg" alt="Thần Tình Yêu " title="Thần Tình Yêu "/></a>
</div>
<div class="conten">
<div class="tag"><a href="https://ngoisao.net/tin-tuc/dich-vu-cuoi/wedding-planner" onclick="ga('ho.send', 'event', 'box_DichVuCuoi', 'clk_Item_2', 'HomeNS')"><span>W</span>edding planner<span class="arl"></span></a>
</div>
<h3 class="title_news"><a href="https://ngoisao.net/tin-tuc/dich-vu-cuoi/wedding-planner/than-tinh-yeu-585.html" title="Thần Tình Yêu " onclick="ga('ho.send', 'event', 'box_DichVuCuoi', 'clk_Item_2', 'HomeNS')">Thần Tình Yêu </a>
</h3>
</div>
</li>
<li>
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/dich-vu-cuoi/studio/nupakachi-wedding-619.html" title="Nupakachi Wedding" onclick="ga('ho.send', 'event', 'box_DichVuCuoi', 'clk_Item_3', 'HomeNS')"><img src="https://vcdn-ngoisao.vnecdn.net/2017/08/30/nupakachi-wedding_image-1504059740_240x144.png" alt="Nupakachi Wedding" title="Nupakachi Wedding"/></a>
</div>
<div class="conten">
<div class="tag"><a href="https://ngoisao.net/tin-tuc/dich-vu-cuoi/studio" onclick="ga('ho.send', 'event', 'box_DichVuCuoi', 'clk_Item_3', 'HomeNS')"><span>S</span>tudio <span class="arl"></span></a>
</div>
<h3 class="title_news"><a href="https://ngoisao.net/tin-tuc/dich-vu-cuoi/studio/nupakachi-wedding-619.html" title="Nupakachi Wedding" onclick="ga('ho.send', 'event', 'box_DichVuCuoi', 'clk_Item_3', 'HomeNS')">Nupakachi Wedding</a>
</h3>
</div>
</li>
</ul>
</div>
</div>
<!-- End Dich vu cuoi --><div class="box_quangcao right width_common">
<ins class="adsbyeclick" data-zone="2581" data-ad-width="300" data-ad-height="600" data-ad-ivid="0"></ins>
<script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</div><div class="box_quangcao right width_common">
<ins class="adsbyeclick" data-zone="2582" data-ad-width="300" data-ad-height="600" data-ad-ivid="0"></ins>
<script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</div>	<div style="POSITION: relative; WIDTH: 300px; height:0px; OVERFLOW: hidden;clear:both;" id="dvScroll_position"></div>
<div id="dvScroll" style="z-index:5; width:300px; float:left; clear:both;">
<div Id="_available" style="float:left;">
<div id="box_tieudiem" class="tinnoibat width_common box_category ">
<h3 class="titile"><a href="javascript:void(0);" class="tinnoibat_title">Tin nổi bật</a></h3>
<div class="box_wap">
<ul id="list_tnb_old" style="display: none;">
</ul>
<ul id="list_tnb" style="display: none;"></ul>
</div>
</div>
</div>
</div>
<input type="hidden" value="0" id="dvScroll_CurValue"/>
<input type="hidden" value="0" id="dvScroll_FirstTime"/>
<script type="text/javascript">$(document).ready(function(){$(".col_left").height()-$(".col_right").height()<1800?$("#dvScroll").hide():$("#dvScroll").show(),window.onscroll=function(){$("#dvScroll").css("position","fixed"),StickyBlock(cpmst_scrollTop(),"dvScroll","qc_footer")}});</script>
<script type="text/javascript">var cpmst_member_cleartimeout_scrollbanner;var aid=2942386;(function(){if(PAGE_DETAIL==1){chosenVariation=1;if(chosenVariation==1){chosenLabel='B';$('.tinnoibat_title').html('Có thể bạn quan tâm');var a=/(^|;)[ ]*fosp_aid=([^;]*)/.exec(document.cookie),a=a&&window.decodeURIComponent(a[2]);$.ajax({url:"//ps.vnexpress.net/a",data:{sid:1002835,size:1,fosp_aid:a,aid:aid,r:Math.random()},async:!0,dataType:"json",crossDomain:!0,xhrFields:{withCredentials:!0},success:function(a){a=a.data||[];var d=$("#list_tnb"),e={2:"ic-video",4:"ic-camera",8:"ic-live",16:"ic-volume"};$.each(a,function(a,b){var c='<li class="'+(5<a?"native_ad_default":"")+'"><div class="avata"><a href="'+b.share_url+'?cvar=B" title="'+b.title+"\" onclick=\"ga('ho.send', 'event', 'box_TinNoiBat', 'clk_Item_"+a+"', 'HomeNS')\"><img src=\""+b.thumbnail_url.replace(/http:\/\/img.f(21|22|23|24).ngoisao.vnecdn.net/i,"https://vcdn-ngoisao.vnecdn.net")+'" alt="'+b.title+'"></a></div><div class="conten"><h3 class="title_news"><a href="'+b.share_url+'?cvar=B" title="'+b.title+"\" onclick=\"ga('ho.send', 'event', 'box_TinNoiBat', 'clk_Item_"+a+"', 'HomeNS')\">"+b.title+'</a> <span class="no_wrap">';$.each(e,function(a,d){0<(b.privacy&parseInt(a))&&(c+='<i class="ic '+d+'"></i>')});c+="</span></h3></div></li>";if(1==a)c+='<li style="display:none"><ins class="adsbyeclick" data-zone="3962" data-ad-width="270" data-ad-height="90" data-ad-ivid="0"></ins></li>';d.append(c)});(adsbyeclick=window.adsbyeclick||[]).push({});(adsbyeclick=window.adsbyeclick||[]).push({})}})
$("#list_tnb").show();$("#list_tnb_old").hide();}else{chosenLabel='A';$("#list_tnb").hide();$("#list_tnb_old").show();}}else{$("#list_tnb").hide();$("#list_tnb_old").show();}})();$.fn.isInViewport=function(){var t=$(this).offset().top,i=t+$(this).outerHeight(),o=$(window).scrollTop(),n=o+$(window).height();return i>o&&t<n};var num_show=0,exist=0;$(window).on('resize scroll',function(){if($('.tinnoibat').isInViewport()&&PAGE_DETAIL==1){num_show++;if(num_show==1&&exist<1){ga("ab2.set","dimension1","NS_DETAIL_FB_Display_"+chosenLabel);ga('ab2.send','pageview');exist=1;}}else{num_show=0;exist=0;}});</script>
</div>
<div class="sidebar_1 width_common"></div>
<div id=marker-end class="width_common"></div>
<div id="qc_footer" class="width_common">
<ins class="adsbyeclick" data-zone="2583" data-ad-width="970" data-ad-height="90" data-ad-ivid="0"></ins>
<script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</div>
</div>
<script type="text/javascript">var article_title='Nơi tình yêu bắt đầu';var article_description='Cảm ơn đời mỗi sớm mai thức dậy, để em được thấy anh yêu thương và che chở cho em. ';var article_image='https://i-ngoisao.vnecdn.net/2014/01/20/mg-4746-1390055472-7657-1390206086.jpg';var parser_autoplay=0;if(typeof(Parser)!="undefined"){Parser.SITE_URL="https://ngoisao.net";Parser.SHARE_URL="";Parser.URL="https://s.vnecdn.net/vnexpress/restruct/j/v51";Parser.FLASH_URL="https://scdn.vnecdn.net/ngoisao/f/v20";Parser.VIDEO_INFO="";Parser.SITE_ID=1002835;Parser.SUGGESTION_URL='https://ngoisao.net/video/vne-more/id/';Parser.ADS_ZONE='';Parser.DEVICE_ENV=4;Parser.ARTICLE_ID=2942386;Parser.LINK_URL='';Parser.autoPlay=0;Parser.parseAll();}var ads_full_screen=1;$(document).ready(function(){if(typeof(common.parserAdsFullScreen)!='undefined'){common.parserAdsFullScreen();}if(typeof(common.flipImage)!='undefined'){common.flipImage();}if(typeof(common.beforeAfterImage)!='undefined'){common.beforeAfterImage();}if(typeof(ArticleShare)!="undefined"){ArticleShare.init();ArticleShare.SocialButtonLike();}if(typeof(common.resizeImageDetail)!='undefined'){common.resizeImageDetail();$(window).resize(function(){common.delayFireOnce(0).done(function(){common.resizeImageDetail();});});if(typeof(common.resizeImagePhoto)!='undefined'){}}var opts={objectid:2942386,objecttype:1,share_url:'https://ngoisao.net/tin-tuc/cuoi-hoi/anh-cuoi/noi-tinh-yeu-bat-dau-2942386.html',siteid:1002835,categoryid:1002920,sign:'9cf772a05607510bd11516d9c6fa0b11',limit:10,offset:0,block_id:2942386};show_comment_article_detail(opts);});</script>
</div> <!-- Store Ngoi sao -->
<div id="store_footer_widget"></div>
</div>
<!-- Footer -->
<!--- Footer PC -->
<div id="wrapper_footer_v2" class="width_common">
<div class="footer-menu-v2 width_common">
<div class="container">
<div class="menuFin">
<div class="col-1 option_menu_footer">
<h4><a href="https://ngoisao.net/tin-tuc/hau-truong" title="Hậu trường" onclick="ga('ho.send', 'event', 'Footer_Hautruong', 'clk_TitleBox', 'HomeNS')">Hậu trường</a></h4>
<ul>
<li><a href="https://ngoisao.net/tin-tuc/hau-truong/hollywood/nguoi-dep-da-mau-dang-quang-hoa-hau-my-2018-3806557.html" title="Người đẹp da màu đăng quang Hoa hậu Mỹ 2018" onclick="ga('ho.send', 'event', 'Footer_Hautruong', 'clk_Item_1', 'HomeNS')">Người đẹp da màu đăng quang Hoa hậu Mỹ 2018</a></li>
<li><a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/quynh-bup-be-phuong-oanh-duoc-khan-gia-vay-kin-khi-du-su-kien-3806533.html" title="'Quỳnh búp bê' Phương Oanh được khán giả vây kín khi dự sự kiện" onclick="ga('ho.send', 'event', 'Footer_Hautruong', 'clk_Item_2', 'HomeNS')">'Quỳnh búp bê' Phương Oanh được khán giả vây kín...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/hau-truong/chau-a/le-tu-duoc-khen-tre-trung-hon-nho-giam-can-3806528.html" title="Lê Tư được khen trẻ trung hơn nhờ giảm cân" onclick="ga('ho.send', 'event', 'Footer_Hautruong', 'clk_Item_3', 'HomeNS')">Lê Tư được khen trẻ trung hơn nhờ giảm cân</a></li>
</ul>
</div>
<div class="col-1 option_menu_footer">
<h4><a href="https://ngoisao.net/tin-tuc/thoi-cuoc" title="Thời cuộc" onclick="ga('ho.send', 'event', 'Footer_Thoicuoc', 'clk_TitleBox', 'HomeNS')">Thời cuộc</a></h4>
<ul>
<li><a href="https://ngoisao.net/tin-tuc/thoi-cuoc/24h/co-giao-gay-tranh-cai-khi-yeu-cau-hoc-sinh-dem-100-trieu-hat-gao-3806634.html" title="Cô giáo gây tranh cãi khi yêu cầu học sinh đếm 100 triệu hạt gạo" onclick="ga('ho.send', 'event', 'Footer_Thoicuoc', 'clk_Item_1', 'HomeNS')">Cô giáo gây tranh cãi khi yêu cầu học sinh...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thoi-cuoc/hinh-su/nguoi-dan-ong-dam-vao-mat-cong-an-bi-tam-giu-hinh-su-3806641.html" title="Người đàn ông đấm vào mặt công an bị tạm giữ hình sự" onclick="ga('ho.send', 'event', 'Footer_Thoicuoc', 'clk_Item_2', 'HomeNS')">Người đàn ông đấm vào mặt công an bị tạm...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thoi-cuoc/24h/me-meghan-hoc-cham-soc-tre-sau-tin-don-con-gai-mang-thai-3805975.html" title="Mẹ Meghan học chăm sóc trẻ sau tin đồn con gái mang thai" onclick="ga('ho.send', 'event', 'Footer_Thoicuoc', 'clk_Item_3', 'HomeNS')">Mẹ Meghan học chăm sóc trẻ sau tin đồn con...</a></li>
</ul>
</div>
<div class="col-1 option_menu_footer">
<h4><a href="https://ngoisao.net/tin-tuc/thoi-trang" title="Thời trang" onclick="ga('ho.send', 'event', 'Footer_Thoitrang', 'clk_TitleBox', 'HomeNS')">Thời trang</a></h4>
<ul>
<li><a href="https://ngoisao.net/tin-tuc/thoi-trang/xu-huong/sieu-mau-viet-nam-ton-vinh-ve-dep-cua-lua-3806155.html" title="Siêu mẫu Việt Nam tôn vinh vẻ đẹp của lụa" onclick="ga('ho.send', 'event', 'Footer_Thoitrang', 'clk_Item_1', 'HomeNS')">Siêu mẫu Việt Nam tôn vinh vẻ đẹp của lụa</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thoi-trang/thi-sinh-sieu-mau-trinh-dien-ao-dai-hoa-sen-cua-bao-bao-3806464.html" title="Thí sinh Siêu mẫu trình diễn áo dài hoa sen của Bảo Bảo" onclick="ga('ho.send', 'event', 'Footer_Thoitrang', 'clk_Item_2', 'HomeNS')">Thí sinh Siêu mẫu trình diễn áo dài hoa sen...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thoi-trang/sao-style/6-my-nhan-viet-mac-dep-nhat-tuan-10-9-3802760.html" title="6 mỹ nhân Việt mặc đẹp nhất tuần (10/9)" onclick="ga('ho.send', 'event', 'Footer_Thoitrang', 'clk_Item_3', 'HomeNS')">6 mỹ nhân Việt mặc đẹp nhất tuần (10/9)</a></li>
</ul>
</div>
<div class="col-1 option_menu_footer">
<h4><a href="https://ngoisao.net/tin-tuc/lam-dep" title="Làm đẹp" onclick="ga('ho.send', 'event', 'Footer_Lamdep', 'clk_TitleBox', 'HomeNS')">Làm đẹp</a></h4>
<ul>
<li><a href="https://ngoisao.net/tin-tuc/lam-dep/bi-quyet/cach-say-toc-dung-chuan-giup-toc-luon-bong-muot-3806655.html" title="Cách sấy tóc đúng chuẩn giúp tóc luôn bóng mượt" onclick="ga('ho.send', 'event', 'Footer_Lamdep', 'clk_Item_1', 'HomeNS')">Cách sấy tóc đúng chuẩn giúp tóc luôn bóng mượt</a></li>
<li><a href="https://ngoisao.net/tin-tuc/lam-dep/sao-dep/bi-quyet-niu-giu-ve-thanh-xuan-cua-cac-quy-ba-khong-tuoi-3806065.html" title="Bí quyết níu giữ vẻ thanh xuân của các quý bà không tuổi" onclick="ga('ho.send', 'event', 'Footer_Lamdep', 'clk_Item_2', 'HomeNS')">Bí quyết níu giữ vẻ thanh xuân của các quý...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/lam-dep/sao-dep/thay-com-bang-yen-mach-chung-huyen-thanh-danh-bay-18-kg-sau-sinh-3804383.html" title="Thay cơm bằng yến mạch, Chúng Huyền Thanh đánh bay 18 kg sau sinh" onclick="ga('ho.send', 'event', 'Footer_Lamdep', 'clk_Item_3', 'HomeNS')">Thay cơm bằng yến mạch, Chúng Huyền Thanh đánh bay...</a></li>
</ul>
</div>
<div class="col-1 option_menu_footer">
<h4><a href="https://ngoisao.net/tin-tuc/ben-le" title="Bên lề" onclick="ga('ho.send', 'event', 'Footer_Benle', 'clk_TitleBox', 'HomeNS')">Bên lề</a></h4>
<ul>
<li><a href="https://ngoisao.net/tin-tuc/ben-le/cuu-cau-thu-boca-juniors-bi-nghi-uong-ruou-lai-xe-dam-chet-hai-nguoi-3806681.html" title="Cựu cầu thủ Boca Juniors bị nghi uống rượu, lái xe đâm chết hai người" onclick="ga('ho.send', 'event', 'Footer_Benle', 'clk_Item_1', 'HomeNS')">Cựu cầu thủ Boca Juniors bị nghi uống rượu, lái...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/ben-le/vo-si-mma-dau-phat-khoc-khi-ren-co-bap-3806668.html" title="Võ sĩ MMA đau phát khóc khi 'rèn' cơ bắp" onclick="ga('ho.send', 'event', 'Footer_Benle', 'clk_Item_2', 'HomeNS')">Võ sĩ MMA đau phát khóc khi 'rèn' cơ bắp</a></li>
<li><a href="https://ngoisao.net/tin-tuc/ben-le/djokovic-vut-vot-nam-vat-ra-san-sau-cu-danh-quyet-dinh-chuc-vo-dich-my-mo-rong-3806666.html" title="Djokovic vứt vợt, nằm vật ra sân sau cú đánh quyết định chức vô địch Mỹ mở rộng" onclick="ga('ho.send', 'event', 'Footer_Benle', 'clk_Item_3', 'HomeNS')">Djokovic vứt vợt, nằm vật ra sân sau cú đánh...</a></li>
</ul>
</div>
<div class="col-1 option_menu_footer">
<h4><a href="https://ngoisao.net/tin-tuc/gia-dinh" title="Gia đình" onclick="ga('ho.send', 'event', 'Footer_Giadinh', 'clk_TitleBox', 'HomeNS')">Gia đình</a></h4>
<ul>
<li><a href="https://ngoisao.net/tin-tuc/gia-dinh/co-gai-man-kinh-nam-11-tuoi-lan-dau-lam-me-sau-20-nam-3805982.html" title="Cô gái mãn kinh năm 11 tuổi lần đầu làm mẹ sau 20 năm" onclick="ga('ho.send', 'event', 'Footer_Giadinh', 'clk_Item_1', 'HomeNS')">Cô gái mãn kinh năm 11 tuổi lần đầu làm...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/gia-dinh/be-gai-chao-doi-voi-tu-the-la-khien-me-va-cac-bac-si-ngac-nhien-3806044.html" title="Bé gái chào đời với tư thế lạ khiến mẹ và các bác sĩ ngạc nhiên" onclick="ga('ho.send', 'event', 'Footer_Giadinh', 'clk_Item_2', 'HomeNS')">Bé gái chào đời với tư thế lạ khiến mẹ...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/gia-dinh/canh-bao-gay-bao-cua-me-co-con-bi-nhiem-trung-mau-sau-khi-di-thu-giay-o-cua-hang-3805984.html" title="Cảnh báo 'gây bão' của mẹ có con bị nhiễm trùng máu sau khi đi thử giày ở cửa hàng" onclick="ga('ho.send', 'event', 'Footer_Giadinh', 'clk_Item_3', 'HomeNS')">Cảnh báo 'gây bão' của mẹ có con bị nhiễm...</a></li>
</ul>
</div>
<div class="col-1 option_menu_footer">
<h4><a href="https://ngoisao.net/tin-tuc/choi-blog" title="Chơi blog" onclick="ga('ho.send', 'event', 'Footer_Choiblog', 'clk_TitleBox', 'HomeNS')">Chơi blog</a></h4>
<ul>
<li><a href="https://ngoisao.net/tin-tuc/choi-blog/hang-xom-danh-nhau-vi-cho-tha-rong-o-sai-gon-3806542.html" title="Hàng xóm đánh nhau vì chó thả rông ở Sài Gòn" onclick="ga('ho.send', 'event', 'Footer_Choiblog', 'clk_Item_1', 'HomeNS')">Hàng xóm đánh nhau vì chó thả rông ở Sài...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/choi-blog/ngoc-lan-viet-tam-thu-cho-con-trai-3806489.html" title="Ngọc Lan viết tâm thư cho con trai" onclick="ga('ho.send', 'event', 'Footer_Choiblog', 'clk_Item_2', 'HomeNS')">Ngọc Lan viết tâm thư cho con trai</a></li>
<li><a href="https://ngoisao.net/tin-tuc/choi-blog/anh-hot-10-9-pham-huong-va-me-nhu-hai-chi-em-3805939.html" title="Ảnh hot 10/9: Phạm Hương và mẹ như hai chị em" onclick="ga('ho.send', 'event', 'Footer_Choiblog', 'clk_Item_3', 'HomeNS')">Ảnh hot 10/9: Phạm Hương và mẹ như hai chị...</a></li>
</ul>
</div>
<div class="col-1 option_menu_footer">
<h4><a href="https://ngoisao.net/tin-tuc/an-choi" title="Ăn chơi" onclick="ga('ho.send', 'event', 'Footer_Anchoi', 'clk_TitleBox', 'HomeNS')">Ăn chơi</a></h4>
<ul>
<li><a href="https://ngoisao.net/tin-tuc/an-choi/an-gi/nhung-loi-hay-mac-phai-khi-chon-ruou-vang-3806289.html" title="Những lỗi hay mắc phải khi chọn rượu vang" onclick="ga('ho.send', 'event', 'Footer_Anchoi', 'clk_Item_1', 'HomeNS')">Những lỗi hay mắc phải khi chọn rượu vang</a></li>
<li><a href="https://ngoisao.net/tin-tuc/an-choi/choi-dau/du-khach-vi-san-bay-singapore-nhu-cong-vien-disneyland-3805841.html" title="Du khách ví sân bay Singapore như công viên Disneyland" onclick="ga('ho.send', 'event', 'Footer_Anchoi', 'clk_Item_2', 'HomeNS')">Du khách ví sân bay Singapore như công viên Disneyland</a></li>
<li><a href="https://ngoisao.net/tin-tuc/an-choi/an-gi/kho-quet-chay-an-cung-com-hat-sen-thanh-tinh-3805647.html" title="Kho quẹt chay ăn cùng cơm hạt sen thanh tịnh" onclick="ga('ho.send', 'event', 'Footer_Anchoi', 'clk_Item_3', 'HomeNS')">Kho quẹt chay ăn cùng cơm hạt sen thanh tịnh</a></li>
</ul>
</div>
<div class="col-1 option_menu_footer">
<h4><a href="https://ngoisao.net/tin-tuc/trac-nghiem" title="Trắc nghiệm" onclick="ga('ho.send', 'event', 'Footer_Tracnghiem', 'clk_TitleBox', 'HomeNS')">Trắc nghiệm</a></h4>
<ul>
<li><a href="https://ngoisao.net/tin-tuc/trac-nghiem/thu-hai-cua-ban-3805949.html" title="Thứ hai của bạn" onclick="ga('ho.send', 'event', 'Footer_Tracnghiem', 'clk_Item_1', 'HomeNS')">Thứ hai của bạn</a></li>
<li><a href="https://ngoisao.net/tin-tuc/trac-nghiem/chu-nhat-cua-ban-3805552.html" title="Chủ nhật của bạn" onclick="ga('ho.send', 'event', 'Footer_Tracnghiem', 'clk_Item_2', 'HomeNS')">Chủ nhật của bạn</a></li>
<li><a href="https://ngoisao.net/tin-tuc/trac-nghiem/thu-bay-cua-ban-3805210.html" title="Thứ bảy của bạn" onclick="ga('ho.send', 'event', 'Footer_Tracnghiem', 'clk_Item_3', 'HomeNS')">Thứ bảy của bạn</a></li>
</ul>
</div>
<div class="col-1 option_menu_footer">
<h4><a href="https://ngoisao.net/tin-tuc/cuoi-hoi" title="Cưới" onclick="ga('ho.send', 'event', 'Footer_Cuoihoi', 'clk_TitleBox', 'HomeNS')">Cưới</a></h4>
<ul>
<li><a href="https://ngoisao.net/tin-tuc/cuoi-hoi/cam-nang/20-sai-lam-thuong-gap-khien-co-dau-kho-xu-ve-sau-3805765.html" title="20 sai lầm thường gặp khiến cô dâu khó xử về sau" onclick="ga('ho.send', 'event', 'Footer_Cuoihoi', 'clk_Item_1', 'HomeNS')">20 sai lầm thường gặp khiến cô dâu khó xử...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/cuoi-hoi/cam-nang/bi-quyet-di-giay-cao-got-khong-dau-chan-cho-co-dau-3805027.html" title="Bí quyết đi giày cao gót không đau chân cho cô dâu" onclick="ga('ho.send', 'event', 'Footer_Cuoihoi', 'clk_Item_2', 'HomeNS')">Bí quyết đi giày cao gót không đau chân cho...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/cuoi-hoi/co-dau/le-phuong-va-me-goi-y-ao-dai-sang-trong-cho-ngay-dai-hy-3804952.html" title="Lê Phương và mẹ gợi ý áo dài sang trọng cho ngày đại hỷ" onclick="ga('ho.send', 'event', 'Footer_Cuoihoi', 'clk_Item_3', 'HomeNS')">Lê Phương và mẹ gợi ý áo dài sang trọng...</a></li>
</ul>
</div>
<div class="col-1 option_menu_footer">
<h4><a href="https://ngoisao.net/tin-tuc/thuong-truong" title="Thương trường" onclick="ga('ho.send', 'event', 'Footer_Thuongtruong', 'clk_TitleBox', 'HomeNS')">Thương trường</a></h4>
<ul>
<li><a href="https://ngoisao.net/tin-tuc/thuong-truong/chang-8x-thuyet-phuc-11-ky-su-luong-nghin-do-bo-viec-3806043.html" title="Chàng 8X thuyết phục 11 kỹ sư lương nghìn đô bỏ việc" onclick="ga('ho.send', 'event', 'Footer_Thuongtruong', 'clk_Item_1', 'HomeNS')">Chàng 8X thuyết phục 11 kỹ sư lương nghìn đô...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thuong-truong/jack-ma-se-tu-chuc-vao-sinh-nhat-nam-sau-3806104.html" title="Jack Ma sẽ từ chức vào sinh nhật năm sau" onclick="ga('ho.send', 'event', 'Footer_Thuongtruong', 'clk_Item_2', 'HomeNS')">Jack Ma sẽ từ chức vào sinh nhật năm sau</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thuong-truong/dich-vu-cho-thue-dien-thoai-gia-re-cua-chang-sinh-vien-me-du-lich-3804624.html" title="Dịch vụ cho thuê điện thoại giá rẻ của chàng sinh viên mê du lịch" onclick="ga('ho.send', 'event', 'Footer_Thuongtruong', 'clk_Item_3', 'HomeNS')">Dịch vụ cho thuê điện thoại giá rẻ của chàng...</a></li>
</ul>
</div>
<div class="col-1 option_menu_footer">
<h4><a href="https://video.ngoisao.net" title="Video" onclick="ga('ho.send', 'event', 'Footer_Video', 'clk_TitleBox', 'HomeNS')">Video</a></h4>
<ul>
<li><a href="https://ngoisao.net/tin-tuc/thoi-cuoc/24h/harry-duoc-ca-ngoi-vi-hanh-dong-xoa-lung-vo-3806462.html" title="Harry được ca ngợi vì hành động xoa lưng vợ" onclick="ga('ho.send', 'event', 'Footer_Video', 'clk_Item_1', 'HomeNS')">Harry được ca ngợi vì hành động xoa lưng vợ</a></li>
<li><a href="https://ngoisao.net/tin-tuc/ben-le/cau-thu-ha-noi-mung-chuc-vo-dich-v-league-som-5-vong-dau-3805991.html" title="Cầu thủ Hà Nội mừng chức vô địch V-League sớm 5 vòng đấu" onclick="ga('ho.send', 'event', 'Footer_Video', 'clk_Item_2', 'HomeNS')">Cầu thủ Hà Nội mừng chức vô địch V-League sớm...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/kha-ngan-khoc-thet-khi-quay-canh-xe-lao-den-mep-vuc-3806302.html" title="Khả Ngân khóc thét khi quay cảnh xe lao đến mép vực" onclick="ga('ho.send', 'event', 'Footer_Video', 'clk_Item_3', 'HomeNS')">Khả Ngân khóc thét khi quay cảnh xe lao đến...</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="footer_top">
<div class="container">
<a class="back_home" href="https://ngoisao.net" title="Về trang chủ" onclick="ga('ho.send', 'event', 'box_VeTrangChu', 'clk_TitleBox', 'HomeNS')">Về trang chủ</a>
<div class="option">
<div class="hotline"><a>Hotline: 01292 333 444</a></div>
<div class="rss"><a href="https://ngoisao.net/rss">RSS</a></div>
<div class="on_top"><a href="javascript:void(0);" id="to_top_footer">Lên đầu trang</a></div>
</div>
</div>
</div>
<div class="container">
<div class="copy_right width_common">
<div class="hLeft">
<a href="https://ngoisao.net" title="Ngôi sao logo"><img src="https://scdn.vnecdn.net/ngoisao/i/v3/ngoisao2016/graphics/ngoisaologo.svg" alt="ngoi sao logo"></a>
</div>
<div class="address">
<h3 style=" display: inline-block;font-weight: 100;">Chuyên mục văn hoá giải trí của VnExpress</h3>.<p style=" display: inline-block;"> &copy; 2004 Ngoisao.net</p>
<p>Tầng 5, Tòa nhà FPT Cầu Giấy, phố Duy Tân, Phường Dịch Vọng Hậu, Quận Cầu Giấy, Hà Nội<br/>
Email: webmaster@ngoisao.net&nbsp;&nbsp;|&nbsp;&nbsp;Điện thoại: 024 7300 9999 - Ext 4546<br></p>
<p class="ads_text"><span class="qc_text">Quảng cáo:</span><span class="hotline">0914 864 591</span><a class="ads_icon_text" href="https://ds.polyad.net/QC/HN/Ngoisao/Gioithieu/" target="_blank">Thông tin liên lạc</a></p>
</div>
</div>
<a href="javascript:;" class="scroll-top" id="to_top"></a>
</div>
</div>
<!---End Footer PC -->
<div id="backgroundPopup_feedback" style="display: none;">
<!--     gui mail cho tac gia -->
<div class="wrapper_box box_category width_common popup_email" id="form_khaosatgiaodien" style="background: #fff;">
<div class="tile_lightbox_vne_cor width_common" id="tile_lightbox_vne_cor">
<div class="txt_lightbox_right_vne_cor block_right">Góp ý xây dựng Ngoisao.net mới</div>
</div>
<div class="width_common content_lightbox content_popup_email">
<div class="width_common ykien_box">
<p style="padding: 0px 10px 0px 10px;">Dựa trên quan điểm lấy độc giả làm trung tâm, chúng tôi mong rằng sẽ nhận được những góp ý và mong muốn của bạn về 2 tiêu chí:</p>
<span class="ykien_giaodien">Thiết kế giao diện</span>
<span class="ykien_trainghiem">Trải nghiệm đọc tin</span>
</div>
<form action="" name="send_mai_feedback" method="post" id="send_mai_feedback">
<table class="pop_email" id="pop_email">
<tr>
<td class="w140 txt_gray txt_right"></td>
<td class="w400"><textarea class="w400" name="message_mail_feedback" id="message_mail_feedback" placeholder="Nội dung góp ý của bạn"></textarea></td>
</tr>
<tr>
<td class="w140 txt_gray txt_right" style="padding-top: 15px;"></td>
<td class="w400"><input class="w400" name="sender_email_feedback" id="sender_email_feedback" placeholder="Email của bạn"></td>
</tr>
<tr class="mabaomat">
<td class="w140 txt_gray txt_right"></td>
<td class="w400">
<input type="text" name="txtCode" id="txtCode" class="pvtt-hoten txt-pvtt captcha" maxLength="4" placeholder="Mã bảo mật"/>
<div class="left">
<a title="Tạo mã khác" href="javascript:;" onclick="feedback_detail.loadCaptchaFeedback();"><img align="top" src="https://scdn.vnecdn.net/ngoisao/i/v3/ngoisao2016/graphics/refesh.gif" alt="refresh"></a>
</div>
<div class="txt_huongdan left" id="showCaptchaFeedback"></div>
</td>
</tr>
</table>
<input type="hidden" name="mail_type" id="mail_type" value="for_feedback">
<input type="hidden" name="receiver_mail_feedback" id="receiver_mail_feedback" value="ngocdt6@fpt.com.vn;quynhnm2@fpt.com.vn;trangntt21@fpt.com.vn">
<input id="btn_send" type="button" class="buttonCmt2 btnConfirm" value="Gửi" onclick="feedback_detail.submitEmail_feedback();">
<input id="bt_close_rating_popup" type="button" value="Đóng cửa sổ" class="btn_rating_core btn_xam motnut" onclick="Sexy.display(0);">
<input type="hidden" id="url" name="url" value=""/>
</form>
</div>
</div>
<!--     end gui mail cho tac gia -->
</div>
<script type="text/javascript" src="https://scdn.vnecdn.net/ngoisao/j/v8/ngoisao2016/ngoisao.utils.min.js"></script>
<script type="text/javascript" src="https://scdn.vnecdn.net/ngoisao/j/v8/ngoisao2016/common.min.js"></script>
<script type="text/javascript" src="https://scdn.eclick.vn/delivery/eclick.js" async></script>
<script type="text/javascript" src="https://scdn.vnecdn.net/vnexpress/restruct/j/v128/interactions/cmt.widget.js"></script>
<script type="text/javascript" src="https://s.vnecdn.net/thethao/restruct/j/v51/vleague/plugins/jquery.scrollbar.min.js"></script>
<!-- <link rel="stylesheet" href="https://scdn.vnecdn.net/ngoisao/j/v8/videohtml5/fp-style.css" media="all" /> -->
<div style="display: block; float: left;">
<ins class="adsbyeclick" data-zone="4066" data-ad-width="1" data-ad-height="1"></ins>
<script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</div>
<script type="text/javascript">var b=0;var f=setInterval(function(){var c=$(".maxhead");14==b&&clearInterval(f);var a=$(c.find(".eclick_ad_holder")[0]);var d=$($(a.find("iframe")[0]).contents().find("iframe[id^='google_ads_iframe']")),e=$($(a.find("iframe")[0]).contents().find("iframe:first"));a&&0<d.length?(a=d.height(),$(c.find("ins[id^='eclick_ads_frame']")[0]).css({overflow:"hidden",height:a}),b++):a&&0<e.length&&(a=e.height(),$(c.find("ins[id^='eclick_ads_frame']")[0]).css({overflow:"hidden",height:a}),b++)},200)</script>
<div style="display: block; float: left;">
<ins class="adsbyeclick" data-zone="4435" data-ad-width="120" data-ad-height="600"></ins>
<script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</div>
<div style="display: block; float: left;">
<ins class="adsbyeclick" data-zone="4436" data-ad-width="120" data-ad-height="600"></ins>
<script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</div>
<script type="text/javascript">var poly_data={};poly_data.folder=1002920;poly_data.site=69;poly_data.type=1;poly_data.times=0;(function(){var x=document.getElementsByTagName('script')[0],r=Math.random(),s=document.createElement('script');s.type='text/javascript';s.async=true;s.src=("https:"==document.location.protocol?"https://":"http://")+'core.polyad.net/js/dv/delivery_pc.js';x.parentNode.appendChild(s);common.trackingCTR();})();</script>
<script>var zoneOutstream=4931;</script>
<script src="https://scdn.eclick.vn/delivery/inread_pc_qt.js"></script>
</body>
</html>
