
<!DOCTYPE html>
<html lang="vi" xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta property="fb:app_id" content="1710244322322688"/>
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=0">
<link rel="dns-prefetch" href="https://s.vnecdn.net"/>
<link rel="dns-prefetch" href="//la.vnecdn.net"/>
<link rel="dns-prefetch" href="https://usi-saas.vnexpress.net"/>
<link rel="dns-prefetch" href="//scdn.eclick.vn"/>
<link rel="dns-prefetch" href="//core.polyad.net"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagmanager.com"/>
<link rel="dns-prefetch" href="//sb.scorecardresearch.com"/>
<link rel="dns-prefetch" href="//scdn.vnecdn.net"/>
<link rel="dns-prefetch" href="//vcdn-ngoisao.vnecdn.net"/>
<meta name="copyright" content="Ngôi sao"/>
<meta name="author" content="Ngôi sao"/>
<meta name="robots" content="index, follow">
<meta name="geo.placename" content="Ha Noi, Viet Nam"/>
<meta name="geo.region" content="VN-HN"/>
<meta name="geo.position" content="21.030624;105.782431"/>
<meta name="ICBM" content="21.030624, 105.782431"/>
<meta name="revisit-after" content="days">
<link rel="alternate" href="https://ngoisao.net/the-thao/hlv-duc-thang-ong-park-goi-lai-anh-duc-la-phuong-an-an-toan-3930271.html" hreflang="vi-vn"/>
<!-- Twitter Card -->
<meta name="twitter:card" value="summary">
<meta name="twitter:url" content="https://ngoisao.net/the-thao/hlv-duc-thang-ong-park-goi-lai-anh-duc-la-phuong-an-an-toan-3930271.html">
<meta name="twitter:title" content="HLV Đức Thắng: 'Ông Park gọi lại Anh Đức là phương án an toàn'">
<meta name="twitter:description" content="Thuyền trưởng CLB Thanh Hóa chia sẻ với Ngoisao.net quan điểm cá nhân về bản danh sách triệu tập tuyển Việt Nam dự King's Cup 2019.">
<meta name="twitter:image" content="https://vcdn-ngoisao.vnecdn.net/2019/05/28/dt3-1559031292-5957-1559031363_1200x0.jpg"/>
<meta name="twitter:site" content="@VnEnews">
<meta name="twitter:creator" content="@VnEnews">
<!-- End Twitter Card -->
<title>HLV Đức Thắng: 'Ông Park gọi lại Anh Đức là phương án an toàn' - Ngôi sao</title><meta name="description" content="Thuyền trưởng CLB Thanh Hóa chia sẻ với Ngoisao.net quan điểm cá nhân về bản danh sách triệu tập tuyển Việt Nam dự King's Cup 2019. -  Ngôi sao">
<meta name="keywords" content="Nguyễn Đức Thắng, HLV Park, tuyển Việt Nam - HLV Đức Thắng: 'Ông Park gọi lại Anh Đức là phương án an toàn'"><!-- Meta Eclick-->
<meta name="tt_category_id" content="1002837"/>
<meta name="tt_article_id" content="3930271"/>
<meta name="tt_page_type" content="article"/>
<meta name="tt_page_ads" content="0"/>
<meta name="tt_page_special" content="0"/>
<meta name="tt_site_id" content="1002835"/>
<meta name="old_url" content="/the-thao/hlv-duc-thang-ong-park-goi-lai-anh-duc-la-phuong-an-an-toan-3930271.html">
<!--End Meta EClick-->
<!-- Facebook -->
<meta property="fb:pages" content="285552564807865"/>
<meta property="og:image" content="https://vcdn-ngoisao.vnecdn.net/2019/05/28/dt3-1559031292-5957-1559031363_1200x0.jpg" itemprop="thumbnailUrl"/>
<meta property="og:url" content="https://ngoisao.net/the-thao/hlv-duc-thang-ong-park-goi-lai-anh-duc-la-phuong-an-an-toan-3930271.html" itemprop="url"/>
<meta property="og:title" content="HLV Đức Thắng: 'Ông Park gọi lại Anh Đức là phương án an toàn'" itemprop="headline"/>
<meta content="article" property="og:type"/>
<meta property="og:description" content="Thuyền trưởng CLB Thanh Hóa chia sẻ với Ngoisao.net quan điểm cá nhân về bản danh sách triệu tập tuyển Việt Nam dự King's Cup 2019." itemprop="description" name="description"/>
<meta content="Ngoisao" property="og:site_name"/>
<link rel="stylesheet" href="https://scdn.vnecdn.net/ngoisao/restruct/c/v26/ngoisao2018/detail.css" media="all"/>
<!-- End Facebook -->
<link type="image/x-icon" href="https://scdn.vnecdn.net/ngoisao/restruct/i/v27/favicon.ico" rel="shortcut icon"/>
<link rel="canonical" href="https://ngoisao.net/the-thao/hlv-duc-thang-ong-park-goi-lai-anh-duc-la-phuong-an-an-toan-3930271.html"/>
<link href="https://fonts.googleapis.com/css?family=Noto+Serif:400i&amp;subset=vietnamese" rel="stylesheet">
<link rel="stylesheet" href="https://scdn.vnecdn.net/ngoisao/restruct/c/v26/ngoisao2018/style.css" media="all"/>
<link rel="amphtml" href="https://amp.ngoisao.net/the-thao/hlv-duc-thang-ong-park-goi-lai-anh-duc-la-phuong-an-an-toan-3930271.html"/>
<script language="javascript" type="text/javascript">var myvne_js='//s.vnecdn.net/myvne/j/v6'
var interactions_url='https://usi-saas.vnexpress.net';var domain_image='https://scdn.vnecdn.net/ngoisao/restruct/i/v27';var domain_js='https://scdn.vnecdn.net/ngoisao/restruct/j/v66';var start_time=1548954000;var ZONE_BRANDSAFE='khong-vi-pham';var isHomeNS='';var inter_version=2;var base_url='https://ngoisao.net';var css_url='https://scdn.vnecdn.net/ngoisao/restruct/c/v26';var img_url='https://scdn.vnecdn.net/ngoisao/restruct/i/v27';var device_env=4;var SITE_ID=1002835;var site_id=1002835;var car={type:"Fiat",model:"500",color:"white"};var size_image={size1:"680x0",size2:"500x300",size27:"180x108",size28:"300x180",size25:"1200x0",size33:"90x90",};var publish_key_captch='6LfNioAUAAAAAI-ifgbpsUY3yMo5nbfd9htUfLZG';var PAGE_FOLDER=3;var PAGE_DETAIL='1';var PageHot=0;document.domain='ngoisao.net';var js_url_vne='https://scdn.vnecdn.net/vnexpress/restruct/j/v380';var js_url='https://scdn.vnecdn.net/ngoisao/restruct/j/v66';var css_url_vne='https://scdn.vnecdn.net/vnexpress/restruct/c/v102';var img_url_vne='https://scdn.vnecdn.net/vnexpress/restruct/i/v75';var flash_url_vne='';window.timestartinit=(new Date()).getTime();</script>
<script async src="https://s.vnecdn.net/vnexpress/restruct/j/v15/v2/helper/lazyload.js" type="text/javascript"></script>
<script type="text/javascript">var parser_autoplay=1;var isSupportVOD=!1,isScriptLoaded=!1,head=document.getElementsByTagName("head")[0],istablet='';try{var obj=document.createElement('video');if("MediaSource"in window||obj.canPlayType('application/vnd.apple.mpegurl')){isSupportVOD=!0;}}catch(a){console.log(a);}if(document.cookie.indexOf('device_env=4')>-1&&document.cookie.indexOf('device_env_real=2')>-1){istablet='m';}if(1==isSupportVOD){var s_hls=document.createElement("script");s_hls.type="text/javascript";s_hls.async=!0;s_hls.src=js_url_vne+"/v2/helper/"+istablet+"vod/hls.js";s_hls.onload=function(){var s_vlib=document.createElement("script");s_vlib.type="text/javascript";s_vlib.async=!0;s_vlib.src=js_url_vne+"/v2/helper/"+istablet+"vod/video.lib.js";s_vlib.onload=function(){isScriptLoaded=!0;};head.appendChild(s_vlib);};head.appendChild(s_hls);var scriptVOD=document.createElement("script");scriptVOD.type="text/javascript";scriptVOD.async=!0;scriptVOD.src=js_url_vne+"/v2/helper/"+istablet+"embed_vod.js";scriptVOD.onload=function(){};head.appendChild(scriptVOD);var link=document.createElement("link");link.rel="stylesheet";link.type="text/css";link.href=js_url_vne+"/v2/helper/"+istablet+"vod/video-js.css";link.media="all";head.appendChild(link);var scriptAds=document.createElement("script");scriptAds.type="text/javascript";scriptAds.async=!0;scriptAds.src=js_url_vne+"/v2/helper/"+istablet+"vod/ads.js";scriptAds.onload=function(){};head.appendChild(scriptAds);}else{if(istablet=='m'){var link=document.createElement("link");link.rel="stylesheet";link.type="text/css";link.href=js_url_vne+"/v2/helper/mvod/fp-style.css";link.media="all";head.appendChild(link);var mfplayer=document.createElement("script");mfplayer.type="text/javascript";mfplayer.async=!0;mfplayer.src=js_url_vne+"/v2/helper/mfplayer.js";mfplayer.onload=function(){var a=document.createElement("script");a.type="text/javascript";a.async=!0;a.src=js_url_vne+"/v2/helper/membed.js";a.onload=function(){isScriptLoaded=!0};head.appendChild(a)};head.appendChild(mfplayer);}else{script=document.createElement("script"),script.type="text/javascript",script.async=!0,script.src=js_url_vne+"/v2/helper/embed.js",script.onload=function(){},head.appendChild(script);}}</script>
<!-- Tracking -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-83913235-2','auto',{'name':'ho'});ga('create','UA-249346-2','auto',{'name':'t1'});ga('t1.send','pageview');ga('create','UA-49395571-11','auto',{'name':'t4'});ga('t4.send','pageview');</script>
<script>var _siteId="10";var blockAdsTop=0;if(typeof(PageHot)=="undefined"){var PageHot=0;}window.dataLayer=window.dataLayer||[];dataLayer.push({'pageCategoryID':'1002837'});dataLayer.push({'pageCategory':''});dataLayer.push({'pageType':'Article'});dataLayer.push({'pagePlatform':'Web'});dataLayer.push({'pageSubcategory':'Thể thao'});dataLayer.push({'articleId':'3930271'});dataLayer.push({'articleTitle':'HLV Đức Thắng: \'Ông Park gọi lại Anh Đức là phương án an toàn\''});dataLayer.push({'articleAuthorID':'1700000092'});dataLayer.push({'articleAuthor':'Minh Khang'});dataLayer.push({'articlePublishDate':'20190528155926'});dataLayer.push({'articleTags':'Nguyễn Đức Thắng, HLV Park, tuyển Việt Nam'});dataLayer.push({'articleTagsID':'259519, 975481, 128914'});dataLayer.push({'pageSubcategoryId':'1002837'});dataLayer.push({'articleAds':'0'});dataLayer.push({'articleType':'text'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NVTHTS');var oldpageCategoryID='1002837';var oldpageSubcategoryId='1002837';var oldpageSubcategory='Thể thao';var articleType=1;var articleAds=0;var new_privacy=0;</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-1818598133718127",enable_page_level_ads:true});</script><meta name="tt_page_ads" content="0"><meta name="tt_page_special" content="0"><meta name="its_url" content="https://ngoisao.net/the-thao/hlv-duc-thang-ong-park-goi-lai-anh-duc-la-phuong-an-an-toan-3930271.html"/>
<meta name="its_id" content="3930271"/>
<meta name="its_title" content="HLV Đức Thắng: \'Ông Park gọi lại Anh Đức là phương án an toàn\'"/>
<meta name="its_section" content="ngoisao"/>
<meta name="its_subsection" content="vnexpress, thể thao"/>
<meta name="its_tag" content="nguyễn đức thắng, hlv park, tuyển việt nam"/>
<meta name="its_topic" content=""/>
<meta name="its_object" content=""/>
<meta name="its_embed" content="0"/>
<meta name="its_author" content="1700000092"/>
<meta name="its_type" content="text"/>
<meta name="its_wordcount" content="602"/>
<meta name="its_publication" content="1559033966"/>
<meta name="article_updatetime" content="1559031736"/>
<script type="text/javascript"></script>
<!-- End Tracking -->
<!-- Begin comScore Tag -->
<script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"19747654"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script>
<!-- End comScore Tag -->
<script>;(function(window,document){var file='https://scdn.vnecdn.net/ngoisao/restruct/i/v27/ngoisao2018/icons.svg',revision=1;if(!document.createElementNS||!document.createElementNS('http://www.w3.org/2000/svg','svg').createSVGRect)return true;var isLocalStorage='localStorage'in window&&window['localStorage']!==null,request,data,insertIT=function(){document.body.insertAdjacentHTML('afterbegin',data);},insert=function(){if(document.body)insertIT();else document.addEventListener('DOMContentLoaded',insertIT);};if(isLocalStorage&&localStorage.getItem('inlineSVGrev')==revision){data=localStorage.getItem('inlineSVGdata');if(data){insert();return true;}}try{request=new XMLHttpRequest();request.open('GET',file,true);request.onload=function(){if(request.status>=200&&request.status<400){data=request.responseText;insert();if(isLocalStorage){localStorage.setItem('inlineSVGdata',data);localStorage.setItem('inlineSVGrev',revision);}}}
request.send();}catch(e){}}(window,document));</script>
</head>
<body class="body_pc     page_detail detail_text ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NVTHTS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div>
<!--HEADER-->
<section style="background: #fff;">
<header id="header" class="container header">
<div class="store-adsl">
<a href="https://store.ngoisao.net" class="store" target="_blank" title="Store Ngôi Sao"><svg class="icon-ns not-grad"><use xlink:href="#ns-shop"/></svg>Store Ngôi Sao</a>
<a href="https://ngoisao.net/lien-he" class="ads" title="Liên hệ quảng cáo"><svg class="icon-ns not-grad"><use xlink:href="#advertising-1"/></svg>Liên hệ quảng cáo</a>
</div>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoLogo-PC" data-event-label="NgoiSaoLogo-PC" class="logo" href="https://ngoisao.net" alt="Trang chủ" title="Trang chủ"><img src="https://scdn.vnecdn.net/ngoisao/restruct/i/v27/ngoisao2018/graphics/logo_ns.svg"></a>
<div id="search_ns">
<input type="text" class="input_search inputS" name="s" onblur="this.placeholder = 'Tìm kiếm'" onfocus="this.placeholder = ''" value="" placeholder="Tìm kiếm" autocomplete="off">
<button type="submit" class="icon_seach_web_ns"><svg class="icon-ns not-grad"><use xlink:href="#zoom-2"/></svg></button>
</div>
<!--MAIN MENU-->
<ul id="main_menu_new" class="container">
<li class="home"><a href="https://ngoisao.net" title="Trang chủ"><svg class="icon-ns not-grad"><use xlink:href="#home-1-2"></use></svg></a></li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-HauTruong" href="https://ngoisao.net/hau-truong" title="Hậu trường">Hậu trường</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ShowbizViet" href="https://ngoisao.net/hau-truong/showbiz-viet" class="" title="Showbiz Việt">Showbiz Việt</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ChauA" href="https://ngoisao.net/hau-truong/chau-a" class="" title="Châu Á">Châu Á</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-AuMy" href="https://ngoisao.net/hau-truong/au-my" class="" title="Âu Mỹ">Âu Mỹ</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-Phim" href="https://ngoisao.net/hau-truong/phim" class="" title="Phim">Phim</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ThoiCuoc" href="https://ngoisao.net/thoi-cuoc" title="Thời cuộc">Thời cuộc</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ChuyenLa" href="https://ngoisao.net/thoi-cuoc/chuyen-la" class="" title="Chuyện lạ">Chuyện lạ</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-HinhSu" href="https://ngoisao.net/thoi-cuoc/hinh-su" class="" title="Hình sự">Hình sự</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ThuongTruong" href="https://ngoisao.net/thuong-truong" title="Thương trường">Thương trường</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-DanChoi" href="https://ngoisao.net/thuong-truong/dan-choi" class="" title="Dân chơi">Dân chơi</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ThoiTrang" href="https://ngoisao.net/thoi-trang" title="Thời trang">Thời trang</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-SaoStyle" href="https://ngoisao.net/thoi-trang/sao-style" class="" title="Sao style">Sao style</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-TuVan" href="https://ngoisao.net/thoi-trang/tu-van" class="" title="Tư vấn">Tư vấn</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-LamDep" href="https://ngoisao.net/lam-dep" title="Làm đẹp">Làm đẹp</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-SaoDep" href="https://ngoisao.net/lam-dep/sao-dep" class="" title="Sao đẹp">Sao đẹp</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-BiQuyet" href="https://ngoisao.net/lam-dep/bi-quyet" class="" title="Bí quyết">Bí quyết</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-TheThao" href="https://ngoisao.net/the-thao" title="Thể thao">Thể thao</a>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-GiaDinh" href="https://ngoisao.net/gia-dinh" title="Gia đình">Gia đình</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-Cuoi" href="https://ngoisao.net/gia-dinh/cuoi-hoi" class="" title="Cưới">Cưới</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-GoRoi" href="https://ngoisao.net/gia-dinh/go-roi" class="" title="Gỡ rối">Gỡ rối</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-AnChoi" href="https://ngoisao.net/an-choi" title="Ăn chơi">Ăn chơi</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-AnGi" href="https://ngoisao.net/an-choi/an-gi" class="" title="Ăn gì">Ăn gì</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ChoiDau" href="https://ngoisao.net/an-choi/choi-dau" class="" title="Chơi đâu">Chơi đâu</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-BuonChuyen" href="https://ngoisao.net/buon-chuyen" title="Buôn chuyện">Buôn chuyện</a>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-TracNghiem" href="https://ngoisao.net/trac-nghiem" title="Trắc nghiệm">Trắc nghiệm</a>
</li>
<li>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-Video" href="https://video.ngoisao.net" title="Video">Video</a>
</li>
</ul>
<!--END MAIN MENU-->
</header>
</section>
<!--END HEADER-->
</div>
<!--HEADER STICKY-->
<header id="header_sticky">
<div class="container">
<a class="logo" href="https://ngoisao.net" alt="Trang chủ" title="Trang chủ"><img src="https://scdn.vnecdn.net/ngoisao/restruct/i/v27/ngoisao2018/graphics/logo_ns.svg"></a>
<ul id="main_menu_new">
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-HauTruong" href="https://ngoisao.net/hau-truong" title="Hậu trường">Hậu trường</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ShowbizViet" href="https://ngoisao.net/hau-truong/showbiz-viet" class="" title="Showbiz Việt">Showbiz Việt</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ChauA" href="https://ngoisao.net/hau-truong/chau-a" class="" title="Châu Á">Châu Á</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-AuMy" href="https://ngoisao.net/hau-truong/au-my" class="" title="Âu Mỹ">Âu Mỹ</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-Phim" href="https://ngoisao.net/hau-truong/phim" class="" title="Phim">Phim</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ThoiCuoc" href="https://ngoisao.net/thoi-cuoc" title="Thời cuộc">Thời cuộc</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ChuyenLa" href="https://ngoisao.net/thoi-cuoc/chuyen-la" class="" title="Chuyện lạ">Chuyện lạ</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-HinhSu" href="https://ngoisao.net/thoi-cuoc/hinh-su" class="" title="Hình sự">Hình sự</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ThuongTruong" href="https://ngoisao.net/thuong-truong" title="Thương trường">Thương trường</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-DanChoi" href="https://ngoisao.net/thuong-truong/dan-choi" class="" title="Dân chơi">Dân chơi</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ThoiTrang" href="https://ngoisao.net/thoi-trang" title="Thời trang">Thời trang</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-SaoStyle" href="https://ngoisao.net/thoi-trang/sao-style" class="" title="Sao style">Sao style</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-TuVan" href="https://ngoisao.net/thoi-trang/tu-van" class="" title="Tư vấn">Tư vấn</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-LamDep" href="https://ngoisao.net/lam-dep" title="Làm đẹp">Làm đẹp</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-SaoDep" href="https://ngoisao.net/lam-dep/sao-dep" class="" title="Sao đẹp">Sao đẹp</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-BiQuyet" href="https://ngoisao.net/lam-dep/bi-quyet" class="" title="Bí quyết">Bí quyết</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-TheThao" href="https://ngoisao.net/the-thao" title="Thể thao">Thể thao</a>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-GiaDinh" href="https://ngoisao.net/gia-dinh" title="Gia đình">Gia đình</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-Cuoi" href="https://ngoisao.net/gia-dinh/cuoi-hoi" class="" title="Cưới">Cưới</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-GoRoi" href="https://ngoisao.net/gia-dinh/go-roi" class="" title="Gỡ rối">Gỡ rối</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-AnChoi" href="https://ngoisao.net/an-choi" title="Ăn chơi">Ăn chơi</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-AnGi" href="https://ngoisao.net/an-choi/an-gi" class="" title="Ăn gì">Ăn gì</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ChoiDau" href="https://ngoisao.net/an-choi/choi-dau" class="" title="Chơi đâu">Chơi đâu</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-BuonChuyen" href="https://ngoisao.net/buon-chuyen" title="Buôn chuyện">Buôn chuyện</a>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-TracNghiem" href="https://ngoisao.net/trac-nghiem" title="Trắc nghiệm">Trắc nghiệm</a>
</li>
<li>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-Video" href="https://video.ngoisao.net" title="Video">Video</a>
</li>
</ul>
<div class="store-adsl">
<a href="https://store.ngoisao.net" class="store" target="_blank" title="Store Ngôi Sao"><svg class="icon-ns not-grad"><use xlink:href="#ns-shop"/></svg></a>
<a href="https://ngoisao.net/lien-he" class="ads" title="Liên hệ quảng cáo"><svg class="icon-ns not-grad"><use xlink:href="#advertising-1"/></svg></a>
<div class="search-btn">
<svg class="icon-ns not-grad"><use xlink:href="#zoom-2"/></svg>
<svg class="icon-ns active not-grad"><use xlink:href="#simple-remove"/></svg>
</div>
</div>
</div>
<div class="search-field">
<div class="container">
<div id="search_ns">
<input class="input_search_pin" value="" type="text" class="form-control search-field-input" name="s" onblur="this.placeholder = 'Nhập nội dung cần tìm'" onfocus="this.placeholder = ''" placeholder="Tìm kiếm..." autocomplete="off">
<button type="submit" class="icon_seach_web_pin" hidden></button>
</div>
</div>
</div>
</header>
<!--END HEADER STICKY-->
<section id="banner_top" class="center fs bg_gray mb10">
<div class="container">
<ins class="adsbyeclick" data-zone="4010" data-ad-width="970" data-ad-height="250" data-ad-ivid="0"></ins><script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</div>
</section>
<section class="container clearfix style1" id="breadcrumb">
<ul>
<li class=""><a href="/the-thao" title="Thể thao">
Thể thao</a>
</li>
<li id="parent_category" class="hide" data-link="https://ngoisao.net"></li>
</ul>
</section><!--STREAM 4-->
<section class="container flex mb30 clearfix" data-component-modulejs="detail" data-component-page-type="text" data-component-page-config='{"article_id":"3930271"}'>
<div class="box_stream">
<div class="fck_detail width_common block_ads_connect">
<div class="detailCT">
<h1 class="title">HLV Đức Thắng: 'Ông Park gọi lại Anh Đức là phương án an toàn'</h1>
<div class="block_share_sticky">
<div class="fixed_neo block_share right sticky_box block_share_left">
<div class="total">
<div class="bg_agray">
<a class="btn_face item_fb btn_facebook" href="javascript:;" title="Chia sẻ bài viết lên Facebook">
<svg class="icon-ns not-grad"><use xlink:href="#l-facebook"></use></svg>
</a>
<a class="btn_twitter get-link-bitly" rel="nofollow" href="javascript:;" id="twitter share_twitter" data-text="HLV Đức Thắng: 'Ông Park gọi lại Anh Đức là phương án an toàn'" data-url="https://ngoisao.net/the-thao/hlv-duc-thang-ong-park-goi-lai-anh-duc-la-phuong-an-an-toan-3930271.html" title="Chia sẻ bài viết lên Twitter">
<svg class="icon-ns not-grad"><use xlink:href="#l-twitter"></use></svg>
</a>
</div>
<span class="count_share hide number_share">0</span>
</div>
<a class="btn_email login_5 open-popup-link" rel="nofollow" href="#email-popup" id="email_content" title="Chia sẻ bài viết qua email" data-component-runtime="js" data-component-function="initMail" data-component-input='{}'>
<svg class="icon-ns not-grad"><use xlink:href="#email-83"></use></svg>
</a>
<a href="#box_comment" class="icon_commend" title="comment"><svg class="icon-ns not-grad"><use xlink:href="#ns-comment"/></svg></a>
</div>
</div>
<p class="lead">Thuyền trưởng CLB Thanh Hóa chia sẻ với Ngoisao.net quan điểm cá nhân về bản danh sách triệu tập tuyển Việt Nam dự King's Cup 2019.</p>
<div class="topDetail">
<span class="spanDateTime fl">Thứ ba, 28/5/2019, 15:59 (GMT+7)</span>
</div>
<div class="reference_news width_common">
<ul class="list_news_dot_3x3_300"><li><a href="https://ngoisao.net/the-thao/nhung-cau-thu-dang-co-phong-do-cao-bi-hlv-park-bo-quen-3930078.html?ctr=related_news_click" title="Những cầu thủ đang có phong độ cao bị HLV Park 'bỏ quên'">Những cầu thủ đang có phong độ cao bị HLV Park 'bỏ quên'</a></li><li><a href="https://ngoisao.net/the-thao/bui-tien-dung-lo-hen-tuan-anh-duoc-goi-len-tuyen-viet-nam-3929778.html?ctr=related_news_click" title="Bùi Tiến Dũng lỡ hẹn, Tuấn Anh được gọi lên tuyển Việt Nam">Bùi Tiến Dũng lỡ hẹn, Tuấn Anh được gọi lên tuyển Việt Nam</a></li></ul>
</div>
</div>
<table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption"><tbody><tr><td>
<img alt="HLV Nguyễn Đức Thắng. Ảnh: FB." data-natural-h="447" data-natural-width="680" src="https://vcdn-ngoisao.vnecdn.net/2019/05/28/dt-9962-1559031363.jpg"></td>
</tr><tr><td>
<p class="Image">
HLV Nguyễn Đức Thắng. Ảnh: <em>FB</em>.</p>
</td>
</tr></tbody></table><p class="Normal">
<em>- Xin chào anh Đức Thắng, mới đây, HLV Park Hang-seo vừa công bố danh sách tuyển Việt Nam dự King's Cup 2019 tại Thái Lan, trong đó một số cái tên gây tranh cãi như Tuấn Anh hay Đức Chinh. Anh đánh giá thế nào về quyết định triệu tập hai cầu thủ này của nhà cầm quân người Hàn Quốc?</em></p><p class="Normal">
- Tôi không bất ngờ về trường hợp của Tuấn Anh. Cậu ấy đã trở lại sau chấn thương và chơi tốt. Cậu ấy cũng chơi nhiều trận cho HAGL ở mùa này rồi. Tình hình sức khỏe của Tuấn Anh chắc chắn được ban huấn luyện cân nhắc. Thật ra tôi thấy trường hợp của Văn Thanh đáng bàn hơn bởi Văn Thanh mới chỉ trở lại gần đây và vửa rồi còn bị đau.</p><p class="Normal">
Về trường hợp của Đức Chinh, tôi không rõ chấn thương của cậu ấy nặng nhẹ ra sao nên không có ý kiến. Điều này có lẽ anh Lê Huỳnh Đức là người nắm rõ nhất.</p><p class="Normal">
<em>- Theo anh, sự trở lại của lão tướng Anh Đức có ý nghĩa gì với đội tuyển Việt Nam vào lúc này?</em></p><p class="Normal">
- Anh Đức là mẫu tiền đạo rất cần cho đội tuyển. Cậu ấy bền bỉ, có kinh nghiệm và vẫn đang thể hiện phong độ tốt bằng những bàn thắng cho Bình Dương ở V-League và AFC Cup. King's Cup là giải đấu ngắn ngày, không có nhiều thời gian để làm quen, thử nghiệm. Việc HLV Park gọi lại Anh Đức, người đã rất am hiểu lối chơi của đội tuyển, theo tôi là một phương án an toàn.</p><p class="Normal">
<em>- Trong đợt tập trung này, Nguyên Mạnh và Văn Toản được gọi thay thế Tuấn Mạnh, Bùi Tiến Dũng, anh nhận xét gì về lựa chọn của HLV Park ở vị trí thủ môn?</em></p><p class="Normal">
- Nguyên Mạnh và Văn Toản hoàn toàn xứng đáng góp mặt trong danh sách đội tuyển đợt tập trung này. Nguyên Mạnh đang chơi rất tốt ở SLNA. Trong khi đó, Văn Toản cũng là một thủ môn trẻ tiềm năng, sẽ là sự chuẩn bị tốt cho SEA Games. Xét về phong độ, Nguyên Mạnh và Văn Toản đang thể hiện tốt hơn Tuấn Mạnh và Bùi Tiến Dũng. Việc cạnh tranh xuất bắt chính ở SEA Games giữa Bùi Tiến Dũng và Văn Toản lúc này chưa thể nói được gì bởi thời gian vẫn còn nhiều.</p><p class="Normal">
<em>- Theo anh, tại sao HLV Park không triệu tập những cầu thủ Việt kiều trong dịp này?</em></p><p class="Normal">
- Như tôi đã nói, King's Cup là giải đấu ngắn ngày, HLV Park có thể không muốn xáo trộn đội và thử nghiệm đội hình. Tôi chờ đợi đội tuyển có những nhân tố mới ở các giải đấu chính thức.</p><p class="Normal">
<em>- Anh nghĩ tuyển Việt Nam sẽ chơi thế nào ở King's Cup, đặc biệt khi đối đầu với chủ nhà Thái Lan - trận đấu được nhiều người cho là sẽ trả lời cho câu hỏi nền bóng đá nào đang là số một Đông Nam Á?</em></p><p class="Normal">
- Tôi nghĩ rằng mọi người đang đẩy vấn đề lên quá mức. Chúng ta không cần thiết phải ăn thua với người Thái. Đây chỉ là một giải đấu giao hữu, thắng thua chưa phản ánh đúng trình độ của hai nền bóng đá lúc này. Hơn nữa, cả Việt Nam và Thái Lan đều không có những cầu thủ tốt nhất. Không nên đặt nặng vấn đề thắng thua ở giải đấu đó.</p><br>
</div>
<!-- PC -->
<div class="author_mail">
<p class="author_top">
<strong>Minh Khang</strong>
<a title="Gửi email cho tác giả" href="#email-popup-2" class="email open-popup-link" data-article-id="3930271"><i class="ic ic-email"></i></a>
</p>
</div>
<!-- Mobile -->
<div class="topDetail-bottom width_common">
<!-- Box share bottom -->
<div class="block_share width_common block_share_right">
<div class="block_share--right">
<span class="count_comment hide number_share" id="total_share_3930271">0</span>
<div class="total">
<div class="bg_agray">
<a class="item_fb btn_facebook btn_face" rel="nofollow" href="javascript:;" title="Chia sẻ bài viết lên Facebook">
<svg class="icon-ns not-grad"><use xlink:href="#l-facebook"></use></svg>
</a>
<a class="item_twit btn_twitter get-link-bitly btn_twitter" rel="nofollow" href="javascript:;" id="twitter share_twitter" data-text="HLV Đức Thắng: 'Ông Park gọi lại Anh Đức là phương án an toàn'" data-url="https://ngoisao.net/the-thao/hlv-duc-thang-ong-park-goi-lai-anh-duc-la-phuong-an-an-toan-3930271.html" title="Chia sẻ bài viết lên Twitter">
<svg class="icon-ns not-grad"><use xlink:href="#l-twitter"></use></svg>
</a>
</div>
</div>
<a class="btn_email login_5 open-popup-link" rel="nofollow" href="#email-popup" id="email_content" title="Chia sẻ bài viết qua email">
<svg class="icon-ns not-grad"><use xlink:href="#email-83"></use></svg>
</a>
</div>
</div>
<div id="email-popup" class="white-popup mfp-hide">
<div class="title_popup width_common">Chia sẻ bài viết qua email</div>
<div class="share_email_des">
<div class="share_email_left"><a>Bài viết</a></div>
<div class="share_email_right">
<p>HLV Đức Thắng: 'Ông Park gọi lại Anh Đức là phương án an toàn'</p>
<p class="breakumb">
<a class="" href="/the-thao" title="Thể thao">Thể thao</a>
</p>
</div>
</div>
<div class="content_poup width_common">
<form action="" name="send_mai" method="post">
<input type="hidden" name="fcsrf" id="fcsrf" value=""/>
<input type="hidden" id="url" name="url" value="https://ngoisao.net/the-thao/hlv-duc-thang-ong-park-goi-lai-anh-duc-la-phuong-an-an-toan-3930271.html">
<input type="hidden" id="article_title" name="article_title" value="HLV Đức Thắng: \'Ông Park gọi lại Anh Đức là phương án an toàn\'">
<ul class="form_element">
<li class="width_common">
<input type="text" class="input_form" placeholder="Email người gửi" name="sender_email" id="sender_email"/>
<div class="width_common txt_error" id="errorEmail"></div>
</li>
<li class="width_common">
<input type="text" class="input_form" placeholder="Họ tên người gửi" name="sender_name" id="sender_name"/>
<div class="width_common txt_error" id="errorName"></div>
</li>
<li class="width_common">
<input type="text" class="input_form" placeholder="Email người nhận" name="receiver_mail" id="receiver_mail"/>
<div class="width_common txt_error" id="errorReceiver"></div>
</li>
<li class="width_common">
<textarea name="message_mail" id="message_mail" class="input_form input_area" name="thongdiep" placeholder="Thông điệp gửi kèm"></textarea>
<div class="width_common txt_error" id="error_message"></div>
</li>
<li class="width_common validateCaptcha">
<div id="recaptcha"></div>
<button type="button" class="btn_vne btn_sk btn_vne_bold btn_submit_form">Hoàn tất</button>
</li>
</ul>
</form>
</div>
</div>
</div>
<input type="hidden" name="article_id" id="article_id" value="3930271" data-tags="Nguy%E1%BB%85n+%C4%90%E1%BB%A9c+Th%E1%BA%AFng%2C+HLV+Park%2C+tuy%E1%BB%83n+Vi%E1%BB%87t+Nam"/>
<div id="sp_lien_quan"></div>
<!--TIN LIEN QUAN-->
<div id="ms_seemore"></div>	<!--END TIN LIEN QUAN-->
<!--TOPIC-->
<div id="ms_topic"></div>	<!--END TOPIC-->
<div id="ms_relatenew"></div> <div class="box_category box_border_top center">
<ins class="adsbyeclick" data-zone="3907" data-ad-width="480" data-ad-height="270"></ins><script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</div>
` <!--comment-->
<div id="box_comment_vne" class="box_comment_vne box_category width_common" data-component-runtime="js" data-component-function="showComment" data-component-input='{"type":"comment","article_id":"3930271","article_type":"1","site_id":"1002835","category_id":"1002837","sign":"802f9a5dc96c3566627972959bf29e9e","limit":24}'>
<div class="ykien_vne width_common" style="display:none;">
<div class="left"><strong rel="time">Ý kiến bạn đọc</strong> (<label id="total_comment">0</label>)</div>
<div class="filter_coment">
<a href="#" rel="time">Mới nhất</a> |
<a class="active" href="#" rel="like">Quan tâm nhất</a>
</div>
</div>
<div class="loading"></div>
<div class="view_all_reply_loading"></div>
<div class="width_common" id="box_comment">
<div class="main_show_comment width_common mb10" id="list_comment"> </div>
</div>
<div class="view_more_coment width_common mb10" style="display: none;"><a href="javascript:;" class="txt_666">Xem thêm</a></div>
<div id="cmt-paginator" class="width_common">
<p id="pagination" class="pagination mb10"></p>
</div>
<div class="input_comment width_common">
<form id="comment_post_form">
<textarea id="txtComment" value="Ý kiến của bạn" onfocus="if (this.value == this.defaultValue) this.value = ''" onblur="if (this.value == '') this.value = this.defaultValue" class="h100 left block_input" rows="" cols="">Ý kiến của bạn</textarea>
<div class="width_common block_relative">
<div class="right block_btn_send"> <button type="button" value="Gửi" class="btn_send_comment btn_vne" id="comment_post_button">Gửi</button></div>
<div class="left counter_world" style="display: none;"><strong>20</strong>/1000</div>
<div class="like_google">
<div class="google_name">
<img id="open_id_status" src="https://s.vnecdn.net/ngoisao/i/v10/graphics/img_blank.gif" width="24px" height="30px" alt="vnexpress" class="google_active"/>
<span id="open_id_name"></span>
</div>
<div class="block_action_google" style="display:none;">
<ul>
<li><a id="open_id_share" href="#" title="Tắt chia sẻ">Tắt chia sẻ</a></li>
<li><a id="open_id_sigout" href="#" title="Đăng xuất">Đăng xuất</a></li>
</ul>
</div>
</div>
</div>
</form>
<div id="comment_reply_wrapper" class="input_comment reply_input_comment width_common" style="display: none;">
<form id="comment_reply_form">
<textarea id="txtComment" value="Ý kiến của bạn" onfocus="if (this.value == this.defaultValue) this.value = ''" onblur="if (this.value == '') this.value = this.defaultValue" class="h100 left">Ý kiến của bạn</textarea>
<div class="width_common block_relative">
<div class="right"> <button type="button" value="Gửi" class="btn_send_comment btn_vne" id="comment_reply_button">Gửi</button>
</div>
<div class="left counter_world" style="display: none;"><strong>20</strong>/1000</div>
<div class="clear">&nbsp;</div>
</div>
</form>
</div>
</div>
</div>
<!-- Box tag -->
<div id="box_tag" class="block_tag width_common box_category" style="border-bottom:none;padding-bottom:0">
<div class="txt_tag">Tags: </div>
<a class="tag_item" href="/tag/nguyen-duc-thang-259519" title="Nguyễn Đức Thắng" onClick="_gaq.push(['_trackEvent', 'Trang chi tiết', 'Tag bất kỳ', 'Vùng Tags']);">Nguyễn Đức Thắng</a><a class="tag_item" href="/tag/hlv-park-975481" title="HLV Park" onClick="_gaq.push(['_trackEvent', 'Trang chi tiết', 'Tag bất kỳ', 'Vùng Tags']);">HLV Park</a><a class="tag_item" href="/tag/tuyen-viet-nam-128914" title="tuyển Việt Nam" onClick="_gaq.push(['_trackEvent', 'Trang chi tiết', 'Tag bất kỳ', 'Vùng Tags']);">tuyển Việt Nam</a></div>
<!--Box cùng chuyên mục-->
<div id="cung_chuyen_muc"></div> <!--End Box cùng chuyên mục-->
</div>
<div class="box_300">
<!-- Vertical 1 detail -->
<div class="center box_category hidden320">
<ins class="adsbyeclick" data-zone="2581" data-ad-width="300" data-ad-height="600" data-ad-ivid="0"></ins><script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</div>
<!-- End Vertical 1 detail -->
<div class="contact-ads width_common">
<a href="/lien-he" target="_blank" title="Li&ecirc;n h&#7879; qu&#7843;ng c&aacute;o"><img alt="" src="https://i-ngoisao.vnecdn.net/2019/01/03/9806cfd3f86ca0fd6e5aee9884f4350a.jpg"></a></div> <div class="box_category box-tieudiem">
<article class="art_item img">
<div class="thumb_art">
<a class="thumb_img thumb_5x3" href="https://ngoisao.net/topic/thu-mon-dang-van-lam-23751" title="Thủ môn Đặng Văn Lâm"><img alt="Thủ môn Đặng Văn Lâm" src="https://vcdn-ngoisao.vnecdn.net/2019/05/27/nho1-1558918988-2448-1558919014_300x180.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/05/27/nho1-1558918988-2448-1558919014_300x180.jpg"/></a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/topic/thu-mon-dang-van-lam-23751" title="Thủ môn Đặng Văn Lâm">Thủ môn Đặng Văn Lâm</a></h3>
</div>
</article>
</div>
<!-- title 1 detail -->
<div class="center box_category hidden320">
<!--- Tiles 1 detail --->
<ins class="adsbyeclick" data-zone="2421" data-ad-width="300" data-ad-height="250" data-ad-ivid="0"></ins><script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</div>
<!-- end title 1 detail -->
<div class="box_category box-tieudiem">
<article class="art_item img">
<div class="thumb_art">
<a class="thumb_img thumb_5x3" href="https://ngoisao.net/topic/nha-becks-14498" title="Nhà Becks"><img alt="Nhà Becks" src="https://vcdn-ngoisao.vnecdn.net/2019/05/14/becks-1557809241-1557809249-4259-1557809314_300x180.png" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/05/14/becks-1557809241-1557809249-4259-1557809314_300x180.png"/></a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/topic/nha-becks-14498" title="Nhà Becks">Nhà Becks</a></h3>
</div>
</article>
</div>
<div class="box_category box-tieudiem">
<article class="art_item img">
<div class="thumb_art">
<a class="thumb_img thumb_5x3" href="https://ngoisao.net/topic/cong-phuong-xuan-truong-ra-nuoc-ngoai-thi-dau-23752" title="Công Phượng, Xuân Trường ra nước ngoài thi đấu"><img alt="Công Phượng, Xuân Trường ra nước ngoài thi đấu" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/05/27/1-1558943473-8979-1558943620_300x180.jpg"/></a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/topic/cong-phuong-xuan-truong-ra-nuoc-ngoai-thi-dau-23752" title="Công Phượng, Xuân Trường ra nước ngoài thi đấu">Công Phượng, Xuân Trường ra nước ngoài thi đấu</a></h3>
</div>
</article>
</div>
<div class="box_category box-tieudiem">
<article class="art_item img">
<div class="thumb_art">
<a class="thumb_img thumb_5x3" href="https://ngoisao.net/topic/cristiano-ronaldo-14765" title="Cristiano Ronaldo"><img alt="Cristiano Ronaldo" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/05/04/ronaldo1-1556983932-9937-1556984230_300x180.jpg"/></a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/topic/cristiano-ronaldo-14765" title="Cristiano Ronaldo">Cristiano Ronaldo</a></h3>
</div>
</article>
</div>
<!-- BOX Wedding -->
<!-- BOX DỊCH VỤ CƯỚI -->
<div class="box_category box_folder box_thuongmai box_dvc">
<hgroup class="title_box_category">
<h2><a href="https://ngoisao.net/dich-vu-cuoi">Dịch vụ cưới</a></h2>
</hgroup>
<div class="owl-carousel">
<div class="item">
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/dich-vu-cuoi/thiep-cuoi/thiep-cuoi-laco-674.html" title="Thiệp Cưới La'Co">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/08/30/thiep-cuoi-laco-1667-1535426464_122x122.jpg" alt="Thiệp Cưới La'Co">
</a>
</div>
<div class="content">
<h4 class="title_news">
<a href="https://ngoisao.net/dich-vu-cuoi/thiep-cuoi/thiep-cuoi-laco-674.html" title="Thiệp Cưới La'Co">Thiệp Cưới La'Co </a>
</h4>
<div class="tag"><a href="https://ngoisao.net/dich-vu-cuoi/an-hoi" title="Ăn hỏi">Ăn hỏi</a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/dich-vu-cuoi/wedding-fair-gian-hang/hana-paper-art-diy-dam-cuoi-voi-phong-cach-rieng-biet-618.html" title="HANA Paper Art - DIY đám cưới với phong cách riêng biệt. ">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/07/24/hana-paper-art_image-1532418426_122x122.jpg" alt="HANA Paper Art - DIY đám cưới với phong cách riêng biệt. ">
</a>
</div>
<div class="content">
<h4 class="title_news">
<a href="https://ngoisao.net/dich-vu-cuoi/wedding-fair-gian-hang/hana-paper-art-diy-dam-cuoi-voi-phong-cach-rieng-biet-618.html" title="HANA Paper Art - DIY đám cưới với phong cách riêng biệt. ">HANA Paper Art - DIY đám cưới với phong cách riêng biệt. </a>
</h4>
<div class="tag"><a href="https://ngoisao.net/dich-vu-cuoi/wedding-planner" title="Wedding planner">Wedding planner</a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/dich-vu-cuoi/wedding-fair-gian-hang/tuart-wedding---studio-anh-cuoi-ha-ng-da-u-ta-i-vie-t-nam-665.html" title="TuArt Wedding –  Studio ảnh cưới hàng đầu tại Việt Nam">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/08/14/anh-vien-ao-cuoi-dep4-1533804586_122x122.jpg" alt="TuArt Wedding –  Studio ảnh cưới hàng đầu tại Việt Nam">
</a>
</div>
<div class="content">
<h4 class="title_news">
<a href="https://ngoisao.net/dich-vu-cuoi/wedding-fair-gian-hang/tuart-wedding---studio-anh-cuoi-ha-ng-da-u-ta-i-vie-t-nam-665.html" title="TuArt Wedding –  Studio ảnh cưới hàng đầu tại Việt Nam">TuArt Wedding – Studio ảnh cưới hàng đầu tại Việt Nam </a>
</h4>
<div class="tag"><a href="https://ngoisao.net/dich-vu-cuoi/studio" title="Studio">Studio</a></div>
</div>
</article>
</div>
<div class="item">
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/dich-vu-cuoi/nha-hang-tiec-cuoi/trung-tam-hoi-nghi-tiec-cuoi-long-bien-palace-682.html" title="Trung tâm Hội nghị - Tiệc cưới Long Biên Palace">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/11/16/9370bcf20bc8ea96b3d9-1542341436_122x122.jpg" alt="Trung tâm Hội nghị - Tiệc cưới Long Biên Palace">
</a>
</div>
<div class="content">
<h4 class="title_news">
<a href="https://ngoisao.net/dich-vu-cuoi/nha-hang-tiec-cuoi/trung-tam-hoi-nghi-tiec-cuoi-long-bien-palace-682.html" title="Trung tâm Hội nghị - Tiệc cưới Long Biên Palace">Trung tâm Hội nghị - Tiệc cưới Long Biên Palace </a>
</h4>
<div class="tag"><a href="https://ngoisao.net/dich-vu-cuoi/nha-hang-tiec-cuoi" title="Nhà hàng - Tiệc cưới">Nhà hàng - Tiệc cưới</a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/dich-vu-cuoi/wedding-fair-gian-hang/hana-paper-art-diy-dam-cuoi-voi-phong-cach-rieng-biet-618.html" title="HANA Paper Art - DIY đám cưới với phong cách riêng biệt. ">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/07/24/hana-paper-art_image-1532418426_122x122.jpg" alt="HANA Paper Art - DIY đám cưới với phong cách riêng biệt. ">
</a>
</div>
<div class="content">
<h4 class="title_news">
<a href="https://ngoisao.net/dich-vu-cuoi/wedding-fair-gian-hang/hana-paper-art-diy-dam-cuoi-voi-phong-cach-rieng-biet-618.html" title="HANA Paper Art - DIY đám cưới với phong cách riêng biệt. ">HANA Paper Art - DIY đám cưới với phong cách riêng biệt. </a>
</h4>
<div class="tag"><a href="https://ngoisao.net/dich-vu-cuoi/hoa-cuoi-xe-cuoi" title="Hoa cưới - Xe cưới">Hoa cưới - Xe cưới</a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/dich-vu-cuoi/vay-cuoi-ao-cuoi-vest/son-wedding-dia-diem-chup-anh-cuoi-chuyen-nghiep-664.html" title="Sơn Wedding - Địa điểm chụp ảnh cưới chuyên nghiệp. ">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/08/09/1y5a3873-1533788216_122x122.jpg" alt="Sơn Wedding - Địa điểm chụp ảnh cưới chuyên nghiệp. ">
</a>
</div>
<div class="content">
<h4 class="title_news">
<a href="https://ngoisao.net/dich-vu-cuoi/vay-cuoi-ao-cuoi-vest/son-wedding-dia-diem-chup-anh-cuoi-chuyen-nghiep-664.html" title="Sơn Wedding - Địa điểm chụp ảnh cưới chuyên nghiệp. ">Sơn Wedding - Địa điểm chụp ảnh cưới chuyên nghiệp. </a>
</h4>
<div class="tag"><a href="https://ngoisao.net/dich-vu-cuoi/vay-cuoi-ao-cuoi-vest" title="Váy - Áo cưới - Vest">Váy - Áo cưới - Vest</a></div>
</div>
</article>
</div>
<div class="item">
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/dich-vu-cuoi/thiep-cuoi/thiep-cuoi-laco-674.html" title="Thiệp Cưới La'Co">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/08/30/thiep-cuoi-laco-1667-1535426464_122x122.jpg" alt="Thiệp Cưới La'Co">
</a>
</div>
<div class="content">
<h4 class="title_news">
<a href="https://ngoisao.net/dich-vu-cuoi/thiep-cuoi/thiep-cuoi-laco-674.html" title="Thiệp Cưới La'Co">Thiệp Cưới La'Co </a>
</h4>
<div class="tag"><a href="https://ngoisao.net/dich-vu-cuoi/thiep-cuoi" title="Thiệp cưới">Thiệp cưới</a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/dich-vu-cuoi/vay-cuoi-ao-cuoi-vest/sunny-bridal-625.html" title="Sunny Bridal">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/04/04/sunny-bridal_image-1522836975_122x122.jpg" alt="Sunny Bridal">
</a>
</div>
<div class="content">
<h4 class="title_news">
<a href="https://ngoisao.net/dich-vu-cuoi/vay-cuoi-ao-cuoi-vest/sunny-bridal-625.html" title="Sunny Bridal">Sunny Bridal </a>
</h4>
<div class="tag"><a href="https://ngoisao.net/dich-vu-cuoi/trang-diem-lam-toc" title="Trang điểm - Làm tóc">Trang điểm - Làm tóc</a></div>
</div>
</article>
</div>
</div>
</div>
<!-- END BOX Wedding --> <div class="box_category box_folder box_taitro line3">
<hgroup class="title_box_category">
<h2>Tin nổi bật</h2>
</hgroup>
<article class="art_item img">
<div class="thumb_art">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoNoiBat" data-event-label="NgoiSaoNoiBat-PC-0" data-article-id="3930042" class="thumb_img thumb_5x3" href="https://ngoisao.net/hau-truong/bao-yen-rosie-giong-hat-viet-co-tinh-dan-dung-de-khan-gia-ghet-toi-3930042.html" title="Bảo Yến Rosie: 'Giọng hát Việt cố tình dàn dựng để khán giả ghét tôi'">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/05/28/bao-yen-aris-6850-1559017011-1-9732-6703-1559018947_300x180.png" alt="Bảo Yến Rosie: 'Giọng hát Việt cố tình dàn dựng để khán giả ghét tôi'">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoNoiBat" data-event-label="NgoiSaoNoiBat-PC-0" data-article-id="3930042" href="https://ngoisao.net/hau-truong/bao-yen-rosie-giong-hat-viet-co-tinh-dan-dung-de-khan-gia-ghet-toi-3930042.html" title="Bảo Yến Rosie: 'Giọng hát Việt cố tình dàn dựng để khán giả ghét tôi'">Bảo Yến Rosie: 'Giọng hát Việt cố tình dàn dựng để khán giả ghét tôi'</a>
<svg class="icon-ns"><use xlink:href="#ns-video"/></svg> <a class="icon_commend" href="https://ngoisao.net/hau-truong/bao-yen-rosie-giong-hat-viet-co-tinh-dan-dung-de-khan-gia-ghet-toi-3930042.html#box_comment"><span><span class="txt_num_comment font_icon_2 widget-comment-3842736-1" data-href="https://ngoisao.net/hau-truong/bao-yen-rosie-giong-hat-viet-co-tinh-dan-dung-de-khan-gia-ghet-toi-3930042.html#box_comment" data-type="comment" data-objecttype="1" data-objectid="3930042"></span></span></a> </h3>
</div>
</article>
<!-- native 1 -->
<article class="art_item" style="display: none">
<ins class="adsbyeclick" data-zone="5588" data-ad-width="1" data-ad-height="1" data-ad-ivid="0"></ins>
<script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</article>
<article class="art_item">
<div class="thumb_art">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoNoiBat" data-event-label="NgoiSaoNoiBat-PC-1" data-article-id="3930214" class="thumb_img thumb_5x5" href="https://ngoisao.net/hau-truong/chong-an-do-thay-may-man-khi-cuoi-duoc-vo-ha-tram-3930214.html" title="Chồng Ấn Độ thấy may mắn khi cưới được Võ Hạ Trâm">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/05/28/tram4-1559025113-8149-1559025251_180x180.jpg" alt="Chồng Ấn Độ thấy may mắn khi cưới được Võ Hạ Trâm">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoNoiBat" data-event-label="NgoiSaoNoiBat-PC-1" data-article-id="3930214" href="https://ngoisao.net/hau-truong/chong-an-do-thay-may-man-khi-cuoi-duoc-vo-ha-tram-3930214.html" title="Chồng Ấn Độ thấy may mắn khi cưới được Võ Hạ Trâm">Chồng Ấn Độ thấy may mắn khi cưới được Võ Hạ Trâm</a>
<svg class="icon-ns"><use xlink:href="#ns-video"/></svg> <a class="icon_commend" href="https://ngoisao.net/hau-truong/chong-an-do-thay-may-man-khi-cuoi-duoc-vo-ha-tram-3930214.html#box_comment"><span><span class="txt_num_comment font_icon_2 widget-comment-3842736-1" data-href="https://ngoisao.net/hau-truong/chong-an-do-thay-may-man-khi-cuoi-duoc-vo-ha-tram-3930214.html#box_comment" data-type="comment" data-objecttype="1" data-objectid="3930214"></span></span></a> </h3>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoNoiBat" data-event-label="NgoiSaoNoiBat-PC-2" data-article-id="3930175" class="thumb_img thumb_5x5" href="https://ngoisao.net/thoi-cuoc/meghan-khong-muon-ai-dong-vao-con-3930175.html" title="Meghan không muốn ai động vào con">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/05/28/Meghan1Z-1559028178-6451-1559028349_180x180.jpg" alt="Meghan không muốn ai động vào con">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoNoiBat" data-event-label="NgoiSaoNoiBat-PC-2" data-article-id="3930175" href="https://ngoisao.net/thoi-cuoc/meghan-khong-muon-ai-dong-vao-con-3930175.html" title="Meghan không muốn ai động vào con">Meghan không muốn ai động vào con</a>
<a class="icon_commend" href="https://ngoisao.net/thoi-cuoc/meghan-khong-muon-ai-dong-vao-con-3930175.html#box_comment"><span><span class="txt_num_comment font_icon_2 widget-comment-3842736-1" data-href="https://ngoisao.net/thoi-cuoc/meghan-khong-muon-ai-dong-vao-con-3930175.html#box_comment" data-type="comment" data-objecttype="1" data-objectid="3930175"></span></span></a> </h3>
</div>
</article>
<!-- QC Native  5 -->
<article class="art_item" style="display: none">
<ins class="adsbyeclick" data-zone="5589" data-ad-width="1" data-ad-height="1" data-ad-ivid="0"></ins>
<script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</article>
<!-- End stream 1 -->
<article class="art_item">
<div class="thumb_art">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoNoiBat" data-event-label="NgoiSaoNoiBat-PC-3" data-article-id="3930245" class="thumb_img thumb_5x5" href="https://ngoisao.net/hau-truong/thu-minh-xung-la-diva-3930245.html" title="Thu Minh xưng là diva">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/05/28/5-7643-1559030281-1559030643-2800-1559030659_180x180.png" alt="Thu Minh xưng là diva">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoNoiBat" data-event-label="NgoiSaoNoiBat-PC-3" data-article-id="3930245" href="https://ngoisao.net/hau-truong/thu-minh-xung-la-diva-3930245.html" title="Thu Minh xưng là diva">Thu Minh xưng là diva</a>
<svg class="icon-ns"><use xlink:href="#ns-video"/></svg> <a class="icon_commend" href="https://ngoisao.net/hau-truong/thu-minh-xung-la-diva-3930245.html#box_comment"><span><span class="txt_num_comment font_icon_2 widget-comment-3842736-1" data-href="https://ngoisao.net/hau-truong/thu-minh-xung-la-diva-3930245.html#box_comment" data-type="comment" data-objecttype="1" data-objectid="3930245"></span></span></a> </h3>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoNoiBat" data-event-label="NgoiSaoNoiBat-PC-4" data-article-id="3930280" class="thumb_img thumb_5x5" href="https://ngoisao.net/hau-truong/jang-dong-gun-song-joong-ki-vat-tay-nhau-trong-hop-bao-3930280.html" title="Jang Dong Gun, Song Joong Ki vật tay nhau trong họp báo">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/05/28/jang-dong-gun-9-1-6231-1559029-7541-7171-1559030526_180x180.png" alt="Jang Dong Gun, Song Joong Ki vật tay nhau trong họp báo">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoNoiBat" data-event-label="NgoiSaoNoiBat-PC-4" data-article-id="3930280" href="https://ngoisao.net/hau-truong/jang-dong-gun-song-joong-ki-vat-tay-nhau-trong-hop-bao-3930280.html" title="Jang Dong Gun, Song Joong Ki vật tay nhau trong họp báo">Jang Dong Gun, Song Joong Ki vật tay nhau trong họp báo</a>
<svg class="icon-ns"><use xlink:href="#ns-video"/></svg> <a class="icon_commend" href="https://ngoisao.net/hau-truong/jang-dong-gun-song-joong-ki-vat-tay-nhau-trong-hop-bao-3930280.html#box_comment"><span><span class="txt_num_comment font_icon_2 widget-comment-3842736-1" data-href="https://ngoisao.net/hau-truong/jang-dong-gun-song-joong-ki-vat-tay-nhau-trong-hop-bao-3930280.html#box_comment" data-type="comment" data-objecttype="1" data-objectid="3930280"></span></span></a> </h3>
</div>
</article>
</div>
<div class="box_category box_folder line2">
<hgroup class="title_box_category">
<h2><a href="/lam-dep">Làm đẹp</a></h2>
</hgroup>
<article class="art_item img">
<div class="thumb_art">
<a class="thumb_img thumb_5x3" href="https://ngoisao.net/lam-dep/nhung-mon-ban-an-anh-huong-the-nao-den-lan-da-3930320.html" title="Những món bạn ăn ảnh hưởng thế nào đến làn da">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/05/28/nhung-mon-ban-an-anh-huong-the-nao-den-lan-da-1559032890_300x180.jpg" alt="Những món bạn ăn ảnh hưởng thế nào đến làn da">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/lam-dep/nhung-mon-ban-an-anh-huong-the-nao-den-lan-da-3930320.html" title="Những món bạn ăn ảnh hưởng thế nào đến làn da">
Những món bạn ăn ảnh hưởng thế nào đến làn da </a>
</h3>
</div>
</article>
<article class="art_item ">
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/lam-dep/thanh-nien-phoi-minh-hon-3-tieng-ngoai-troi-34-do-c-thu-kem-chong-nang-3930183.html" title="Thanh niên phơi mình hơn 3 tiếng ngoài trời 34 độ C thử kem chống nắng">
Thanh niên phơi mình hơn 3 tiếng ngoài trời 34 độ C thử kem chống nắng </a>
</h3>
</div>
</article>
<article class="art_item ">
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/lam-dep/4-cach-lam-sach-mun-dau-den-vung-mui-cam-3930019.html" title="4 cách làm sạch mụn đầu đen vùng mũi, cằm">
4 cách làm sạch mụn đầu đen vùng mũi, cằm </a>
</h3>
</div>
</article>
</div>
<div class="box_category box_folder line2">
<hgroup class="title_box_category">
<h2><a href="/thoi-cuoc">Thời cuộc</a></h2>
</hgroup>
<article class="art_item img">
<div class="thumb_art">
<a class="thumb_img thumb_5x3" href="https://ngoisao.net/thoi-cuoc/meghan-khong-muon-ai-dong-vao-con-3930175.html" title="Meghan không muốn ai động vào con">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/05/28/meghan1-2457-1559028349-155903-3299-5191-1559032565_300x180.png" alt="Meghan không muốn ai động vào con">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/thoi-cuoc/meghan-khong-muon-ai-dong-vao-con-3930175.html" title="Meghan không muốn ai động vào con">
Meghan không muốn ai động vào con </a>
</h3>
</div>
</article>
<article class="art_item ">
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/thoi-cuoc/ke-dam-chem-hang-loat-o-nhat-tu-cat-co-chet-3930225.html" title="Kẻ đâm chém hàng loạt ở Nhật tự cắt cổ chết">
Kẻ đâm chém hàng loạt ở Nhật tự cắt cổ chết </a>
</h3>
</div>
</article>
<article class="art_item ">
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/thoi-cuoc/mua-sung-cuop-2-2-ty-dong-cua-tram-thu-phi-cao-toc-long-thanh-3930212.html" title="Mua súng cướp 2,2 tỷ đồng của trạm thu phí cao tốc Long Thành">
Mua súng cướp 2,2 tỷ đồng của trạm thu phí cao tốc Long Thành </a>
</h3>
</div>
</article>
</div>
<!-- Box 300 store  -->
<div class="box_category box_folder box_thuongmai box_thuongmai4">
<hgroup class="title_box_category">
<h2>Store Ngôi sao</h2>
</hgroup>
<div id="list_store_right_sidebar" class="box_wap owl-carousel" data-component-runtime="js" data-component-function="thirdparty" data-component-input='{"type":"boxStoreRight"}'>
</div>
</div>
<!-- End -->
<!-- Vertical 2 detail -->
<div class="center box_category hidden320">
<ins class="adsbyeclick" data-zone="2582" data-ad-width="300" data-ad-height="600"></ins><script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</div>
<!-- End Vertical 2 detail -->
</div>
</div>
</section><!-- END STREAM 4 -->
<script>var zoneOutstream=4931;</script>
<script src="https://scdn.eclick.vn/delivery/inread_pc_qt.js"></script>
<!--END BOX BANNER ADS-->
<div id="email-popup-2" class="white-popup mfp-hide">
<button id="btn_close_mail" title="Close (Esc)" type="button" class="mfp-close hide" onclick="javascript:window.close();">×</button>
<div class="content_poup width_common" id="customize_captcha">
<h2 class="title_new">Gửi email cho tác giả</h2>
<form name="send_mai" method="post">
<input type="hidden" name="article_id_2" id="article_id_2" value="3930271">
<input type="hidden" name="title_email_2" id="article_title_2" value="HLV Đức Thắng: 'Ông Park gọi lại Anh Đức là phương án an toàn'"/>
<input type="hidden" name="mail_type" id="mail_type" value="for_friend">
<input value="vanduong@vnexpress.net" name="sender_email_author" id="sender_email_author" type="hidden">
<li class="width_common validateCaptcha">
<div id="recaptcha_2"></div>
</li>
<div class="form-group">
<label>Email của bạn</label>
<input type="text" class="input_form" name="sender_email_2" id="sender_email_2" placeholder="Email của bạn">
<div class="txt_error" id="errorEmail2"></div>
</div>
<div class="form-group">
<label>Tên của bạn</label>
<input type="text" class="input_form" name="sender_name_2" id="sender_name_2" placeholder="Tên của bạn">
<div class="txt_error" id="errorName2"></div>
</div>
<div class="form-group">
<label>Nội dung</label>
<textarea name="message_mail_2" id="message_mail_2" class="input_form input_area" onblur="if(this.value=='') this.value=this.defaultValue" onfocus="if(this.value==this.defaultValue) this.value=''">Thông điệp gửi kèm</textarea>
<div class="txt_error" id="errorContent2"></div>
</div>
<div class="form-group">
<button type="button" class="btn_vne btn_sk btn_vne_bold btn_submit_form_2">Gửi email</button>
</div>
</form>
</div>
<button title="Close (Esc)" type="button" class="mfp-close">×</button>
</div>
<!-- ADS footer -->
<section id="ads_stop" class="width_common"></section>
<section class="mb30 fs center">
<div class="container">
<ins class="adsbyeclick" data-zone="2583" data-ad-width="970" data-ad-height="90" data-ad-ivid="0"></ins><script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</div>
</section>
<!-------- Store Ngoi Sao ------>
<section class="container">
<hgroup class="title_box_category">
<h2><a href="https://store.ngoisao.net">Store Ngôi sao</a></h2>
</hgroup>
<div class="box_list_store mb40">
<div id="list_store_footer_sidebar" class="owl-carousel" data-component-runtime="js" data-component-function="thirdparty" data-component-input='{"type":"boxStoreFooter"}'>
</div>
</div>
</section>
<!-------- End Store ------>
<!-- ads quoc te-->
<div><ins class="adsbyeclick" data-zone="4066" data-ad-width="300" data-ad-height="250" data-ad-ivid="0" data-ad-oninit="2"></ins><script>(adsbyeclick=window.adsbyeclick||[]).push({})</script> </div>
<!-- Footer -->
<!-- FOOTER -->
<footer data-component-runtime="js" data-component-function="initLayout" data-component-input="{}" id="wrapper_footer">
<div class="container" id="loadfooter"></div>
<div class="footer_top">
<div class="container">
<div class="left">
<a class="back_home" href="https://ngoisao.net" title="Về trang chủ">
<svg class="icon-ns not-grad"><use xlink:href="#tail-left"/></svg>
Về trang chủ
</a>
<a class="hotline">
<svg class="icon-ns not-grad"><use xlink:href="#phone-call"/></svg>
Hotline: 0822 333 444
</a>
<a class="hotline">
<svg class="icon-ns not-grad"><use xlink:href="#phone-call"/></svg>
Quảng cáo: 090 293 9644
</a>
</div>
<div class="option">
<a class="hotline" title="phone-call" href="https://ngoisao.net/lien-he">
<svg class="icon-ns not-grad"><use xlink:href="#phone-call"/></svg>
Thông tin liên hệ
</a>
<a class="rss" href="https://ngoisao.net/rss" title="Rss">
<svg class="icon-ns not-grad"><use xlink:href="#logo-rss"/></svg>
RSS
</a>
<a class="on_top" href="javascript:void(0);" id="to_top_footer" title="Lên đầu trang">
<svg class="icon-ns not-grad"><use xlink:href="#tail-up"/></svg>
Lên đầu trang
</a>
</div>
</div>
</div>
<div class="copy-right container">
<a class="logo" href="https://ngoisao.net" alt="Trang chủ" title="Trang chủ"><img src="https://scdn.vnecdn.net/ngoisao/restruct/i/v27/ngoisao2018/graphics/logo_ns.svg"></a>
<div class="address">
<p style=" display: inline-block;">Chuyên mục văn hoá giải trí của VnExpress. © 2004 Ngoisao.net</p>
<p>Tầng 5, Tòa nhà FPT Cầu Giấy, phố Duy Tân, Phường Dịch Vọng Hậu, Quận Cầu Giấy, Hà Nội<br>
Email: webmaster@ngoisao.net&nbsp;&nbsp;|&nbsp;&nbsp;Điện thoại: 024 7300 9999 - Ext 4546<br></p>
</div>
<div class="ns_app">
<div class="col_1">
<span>Tải ứng dụng:</span>
<img src="https://scdn.vnecdn.net/ngoisao/restruct/i/v27/ngoisao2018/graphics/app_ns.png" alt="Tải app">
<h6>Ngôi Sao</h6>
</div>
<div class="col_2">
<div class="link_app">
<a href="https://ngoisao.net/app.html?vn_source=PCNgoiSao&vn_medium=PCFooter&vn_campaign=AppNgoiSao&type=ios"><img src="https://scdn.vnecdn.net/ngoisao/restruct/i/v27/ngoisao2018/graphics/app_store.png" alt="Tải app"></a>
<a href="https://ngoisao.net/app.html?vn_source=PCNgoiSao&vn_medium=PCFooter&vn_campaign=AppNgoiSao&type=android"><img src="https://scdn.vnecdn.net/ngoisao/restruct/i/v27/ngoisao2018/graphics/google_play.png" alt="Tải app"></a>
</div>
<div class="qrcode"><img width="65" src="https://scdn.vnecdn.net/ngoisao/restruct/i/v27/ngoisao2018/graphics/app_qrcode.png" alt="qrcode"></div>
</div>
</div>
</div>
</footer>
<!--END FOOTER -->
<a href="javascript:;" id="to_top"><svg class="icon-ns not-grad"><use xlink:href="#tail-up"/></svg></a>
<div id="form_gopy" class="white-popup mfp-hide no_title">
<div class="content_poup width_common">
<a href="/" class="logo"><img src="https://scdn.vnecdn.net/ngoisao/restruct/i/v27/ngoisao2018/graphics/logo_ns.svg"></a>
<p class="lead">Cảm ơn bạn đã trải nghiệm phiên bản mới của <a style="color:#0296F8" href="/" title="ngoi sao">ngoisao.net.</a> Tất cả những ý kiến đóng góp của bạn sẽ giúp chúng tôi cải thiện, tối ưu sản phẩm.</p>
<h3>Mức độ hài lòng của bạn về phiên bản mới?</h3>
<form id="frm_guiykien" onsubmit="frmGuiykien" action="https://docs.google.com/forms/d/e/1FAIpQLSeYS2qpSkKyAXVibHpRUajzcWlyGBa2EwXB3LWNlLMPZhvvsA/formResponse?embedded=true" target="frametanghinh">
<div class="rating">
<p>Không hài lòng</p>
<ul>
<li>
<label>
<input id="gop_1" name="entry.1284179391" jsname="L9xHkb" value="1" type="radio">
<svg class="icon-ns"><use xlink:href="#shape-star"></use></svg>
</label>
</li>
<li>
<label>
<input id="gop_2" name="entry.1284179391" jsname="L9xHkb" value="2" type="radio">
<svg class="icon-ns"><use xlink:href="#shape-star"></use></svg>
</label>
</li>
<li>
<label>
<input id="gop_3" name="entry.1284179391" jsname="L9xHkb" value="3" type="radio">
<svg class="icon-ns"><use xlink:href="#shape-star"></use></svg>
</label>
</li>
<li>
<label>
<input id="gop_4" name="entry.1284179391" jsname="L9xHkb" value="4" type="radio">
<svg class="icon-ns"><use xlink:href="#shape-star"></use></svg>
</label>
</li>
<li>
<label>
<input id="gop_5" name="entry.1284179391" jsname="L9xHkb" value="5" type="radio">
<svg class="icon-ns"><use xlink:href="#shape-star"></use></svg>
</label>
</li>
</ul>
<p>Rất hài lòng</p>
</div>
<h3>Tại sao bạn lại đánh giá như trên?</h3>
<textarea name="entry.1489116873" class="input_form input_area"></textarea>
<div class="bottom_form">
<button class="btn_submit_form" type="submit">Gửi</button>
</div>
</form>
<iframe name="frametanghinh" style="display: none;"></iframe>
</div>
<div class="width_common close_pop">
<button title="Close (Esc)" type="button" class="mfp-close">×</button>
</div>
</div>
<div id="popup-sn" class="white-popup mfp-hide no_title banner_birthday mfp-zoom-in" data-effect="fadeIn">
<div class="content_poup width_common">
<a class="send_comment" href="https://ngoisao.net/sinh-nhat-ngoi-sao-15-nam">Gửi lời chúc</a>
</div>
<div class="width_common close_pop">
<button title="Close (Esc)" type="button" class="mfp-close">×</button>
</div>
</div>
<script data-main="https://scdn.vnecdn.net/ngoisao/restruct/j/v66/redesign/pc/main.js" src="https://scdn.vnecdn.net/ngoisao/restruct/j/v66/redesign/require.js"></script>
<script type="text/javascript" src="https://scdn.eclick.vn/delivery/eclick.js" async></script>
<div class="notifi-ns1" id="web_push" style="display:none;">
<p>Đăng ký nhận thông báo từ Ngoisao.net giúp bạn cập nhật tin tức nhanh chóng và thuận tiện hơn.</p>
<div class="notifi_footer">
<a class="logo" href="http://ngoisao.net" alt="logo" title="logo"><img src="https://s.vnecdn.net/ngoisao/restruct/i/v26/ngoisao2018/graphics/logo_ns.svg" alt="logo"></a>
<button type="button" class="btn btn-primary vne_wpn_enable_button">Đồng ý</button>
<button type="button" class="btn btn-default vne_wpn_disable_button">Để sau</button>
</div>
<button title="Close (Esc)" type="button" class="mfp-close">×</button>
</div>
<a id="fakepromtwpn" style="display:none"></a>
<div id="tt_end_page" style="display: none;"></div></body>
</html>