
<!DOCTYPE html>
<html lang="vi" xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta property="fb:app_id" content="1710244322322688"/>
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=0">
<link rel="dns-prefetch" href="https://s.vnecdn.net"/>
<link rel="dns-prefetch" href="//la.vnecdn.net"/>
<link rel="dns-prefetch" href="https://usi-saas.vnexpress.net"/>
<link rel="dns-prefetch" href="//scdn.eclick.vn"/>
<link rel="dns-prefetch" href="//core.polyad.net"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagmanager.com"/>
<link rel="dns-prefetch" href="//sb.scorecardresearch.com"/>
<link rel="dns-prefetch" href="//scdn.vnecdn.net"/>
<link rel="dns-prefetch" href="//vcdn-ngoisao.vnecdn.net"/>
<meta name="copyright" content="Ngôi sao"/>
<meta name="author" content="Ngôi sao"/>
<meta name="robots" content="index, follow">
<meta name="geo.placename" content="Ha Noi, Viet Nam"/>
<meta name="geo.region" content="VN-HN"/>
<meta name="geo.position" content="21.030624;105.782431"/>
<meta name="ICBM" content="21.030624, 105.782431"/>
<meta name="revisit-after" content="days">
<link rel="alternate" href="https://ngoisao.net/hau-truong/dien-vien-hobbs-amp-shaw-bi-nhan-tinh-kien-3983419.html" hreflang="vi-vn"/>
<!-- Twitter Card -->
<meta name="twitter:card" value="summary">
<meta name="twitter:url" content="https://ngoisao.net/hau-truong/dien-vien-hobbs-amp-shaw-bi-nhan-tinh-kien-3983419.html">
<meta name="twitter:title" content="Diễn viên 'Hobbs &amp; Shaw' bị nhân tình kiện">
<meta name="twitter:description" content="Cô gái trong video giường chiếu với danh hài Kevin Hart kiện vì anh đã bí mật lắp camera trong phòng khách sạn để quay cảnh ân ái của họ rồi tung lên mạng.">
<meta name="twitter:image" content="https://vcdn-ngoisao.vnecdn.net/2019/09/17/kevin00-1568708804-1367-1568708982_1200x0.png"/>
<meta name="twitter:site" content="@VnEnews">
<meta name="twitter:creator" content="@VnEnews">
<!-- End Twitter Card -->
<title>Diễn viên 'Hobbs &amp; Shaw' bị nhân tình kiện - Ngôi sao</title><meta name="description" content="Cô gái trong video giường chiếu với danh hài Kevin Hart kiện vì anh đã bí mật lắp camera trong phòng khách sạn để quay cảnh ân ái của họ rồi tung lên mạng. -  Ngôi sao">
<meta name="keywords" content="Kevin Hart, Hobbs &amp; Shaw, Montia Sabbag - Diễn viên 'Hobbs &amp;amp; Shaw' bị nhân tình kiện"><!-- Meta Eclick-->
<meta name="tt_category_id" content="1002900"/>
<meta name="tt_article_id" content="3983419"/>
<meta name="tt_page_type" content="article"/>
<meta name="tt_page_ads" content="0"/>
<meta name="tt_page_special" content="0"/>
<meta name="tt_site_id" content="1002835"/>
<meta name="old_url" content="/hau-truong/dien-vien-hobbs-amp-shaw-bi-nhan-tinh-kien-3983419.html">
<!--End Meta EClick-->
<!-- Facebook -->
<meta property="fb:pages" content="285552564807865"/>
<meta property="og:image" content="https://vcdn-ngoisao.vnecdn.net/2019/09/17/kevin00-1568708804-1367-1568708982_1200x0.png" itemprop="thumbnailUrl"/>
<meta property="og:url" content="https://ngoisao.net/hau-truong/dien-vien-hobbs-amp-shaw-bi-nhan-tinh-kien-3983419.html" itemprop="url"/>
<meta property="og:title" content="Diễn viên 'Hobbs &amp; Shaw' bị nhân tình kiện" itemprop="headline"/>
<meta content="article" property="og:type"/>
<meta property="og:description" content="Cô gái trong video giường chiếu với danh hài Kevin Hart kiện vì anh đã bí mật lắp camera trong phòng khách sạn để quay cảnh ân ái của họ rồi tung lên mạng." itemprop="description" name="description"/>
<meta content="Ngoisao" property="og:site_name"/>
<link rel="stylesheet" href="https://scdn.vnecdn.net/ngoisao/restruct/c/v29/ngoisao2018/detail.css" media="all"/>
<!-- End Facebook -->
<link type="image/x-icon" href="https://scdn.vnecdn.net/ngoisao/restruct/i/v27/favicon.ico" rel="shortcut icon"/>
<link rel="canonical" href="https://ngoisao.net/hau-truong/dien-vien-hobbs-amp-shaw-bi-nhan-tinh-kien-3983419.html"/>
<link href="https://fonts.googleapis.com/css?family=Noto+Serif:400i&amp;subset=vietnamese" rel="stylesheet">
<link rel="stylesheet" href="https://scdn.vnecdn.net/ngoisao/restruct/c/v29/ngoisao2018/style.css" media="all"/>
<link rel="amphtml" href="https://amp.ngoisao.net/hau-truong/dien-vien-hobbs-amp-shaw-bi-nhan-tinh-kien-3983419.html"/>
<script language="javascript" type="text/javascript">var myvne_js='//s.vnecdn.net/myvne/j/v6'
var interactions_url='https://usi-saas.vnexpress.net';var domain_image='https://scdn.vnecdn.net/ngoisao/restruct/i/v27';var domain_js='https://scdn.vnecdn.net/ngoisao/restruct/j/v67';var ZONE_ADS=1;var start_time=1548954000;var ZONE_BRANDSAFE='';var isHomeNS='';var inter_version=2;var base_url='https://ngoisao.net';var css_url='https://scdn.vnecdn.net/ngoisao/restruct/c/v29';var img_url='https://scdn.vnecdn.net/ngoisao/restruct/i/v27';var device_env=4;var SITE_ID=1002835;var site_id=1002835;var car={type:"Fiat",model:"500",color:"white"};var size_image={size1:"680x0",size2:"500x300",size27:"180x108",size28:"300x180",size25:"1200x0",size33:"90x90",};var publish_key_captch='6LfNioAUAAAAAI-ifgbpsUY3yMo5nbfd9htUfLZG';var PAGE_FOLDER=10;var PAGE_DETAIL='1';var PageHot=0;document.domain='ngoisao.net';var js_url_vne='https://scdn.vnecdn.net/vnexpress/restruct/j/v491';var js_url='https://scdn.vnecdn.net/ngoisao/restruct/j/v67';var css_url_vne='https://scdn.vnecdn.net/vnexpress/restruct/c/v137';var img_url_vne='https://scdn.vnecdn.net/vnexpress/restruct/i/v76';var flash_url_vne='';window.timestartinit=(new Date()).getTime();</script>
<script async src="https://s.vnecdn.net/vnexpress/restruct/j/v16/v2/helper/lazyload.js" type="text/javascript"></script>
<script type="text/javascript">var parser_autoplay=1;var isSupportVOD=!1,isScriptLoaded=!1,head=document.getElementsByTagName("head")[0],istablet='';try{var obj=document.createElement('video');if("MediaSource"in window||obj.canPlayType('application/vnd.apple.mpegurl')){isSupportVOD=!0;}}catch(a){console.log(a);}if(document.cookie.indexOf('device_env=4')>-1&&document.cookie.indexOf('device_env_real=2')>-1){istablet='m';}if(1==isSupportVOD){var s_hls=document.createElement("script");s_hls.type="text/javascript";s_hls.async=!0;s_hls.src=js_url_vne+"/v2/helper/"+istablet+"vod/hls.js";s_hls.onload=function(){var s_vlib=document.createElement("script");s_vlib.type="text/javascript";s_vlib.async=!0;s_vlib.src=js_url_vne+"/v2/helper/"+istablet+"vod/video.lib.js";s_vlib.onload=function(){isScriptLoaded=!0;};head.appendChild(s_vlib);};head.appendChild(s_hls);var scriptVOD=document.createElement("script");scriptVOD.type="text/javascript";scriptVOD.async=!0;scriptVOD.src=js_url_vne+"/v2/helper/"+istablet+"embed_vod.js";scriptVOD.onload=function(){};head.appendChild(scriptVOD);var link=document.createElement("link");link.rel="stylesheet";link.type="text/css";link.href=js_url_vne+"/v2/helper/"+istablet+"vod/video-js.css";link.media="all";head.appendChild(link);var scriptAds=document.createElement("script");scriptAds.type="text/javascript";scriptAds.async=!0;scriptAds.src=js_url_vne+"/v2/helper/"+istablet+"vod/ads.js";scriptAds.onload=function(){};head.appendChild(scriptAds);}else{if(istablet=='m'){var link=document.createElement("link");link.rel="stylesheet";link.type="text/css";link.href=js_url_vne+"/v2/helper/mvod/fp-style.css";link.media="all";head.appendChild(link);var mfplayer=document.createElement("script");mfplayer.type="text/javascript";mfplayer.async=!0;mfplayer.src=js_url_vne+"/v2/helper/mfplayer.js";mfplayer.onload=function(){var a=document.createElement("script");a.type="text/javascript";a.async=!0;a.src=js_url_vne+"/v2/helper/membed.js";a.onload=function(){isScriptLoaded=!0};head.appendChild(a)};head.appendChild(mfplayer);}else{script=document.createElement("script"),script.type="text/javascript",script.async=!0,script.src=js_url_vne+"/v2/helper/embed.js",script.onload=function(){},head.appendChild(script);}}</script>
<!-- Tracking -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-83913235-2','auto',{'name':'ho'});ga('create','UA-249346-2','auto',{'name':'t1'});ga('t1.send','pageview');ga('create','UA-49395571-11','auto',{'name':'t4'});ga('t4.send','pageview');</script>
<script>var _siteId="10";var blockAdsTop=0;if(typeof(PageHot)=="undefined"){var PageHot=0;}window.dataLayer=window.dataLayer||[];dataLayer.push({'pageCategoryID':'1002836'});dataLayer.push({'pageCategory':'Hậu trường'});dataLayer.push({'pageType':'Article'});dataLayer.push({'pagePlatform':'Web'});dataLayer.push({'pageSubcategory':'Âu Mỹ'});dataLayer.push({'articleId':'3983419'});dataLayer.push({'articleTitle':'Diễn viên \'Hobbs &amp; Shaw\' bị nhân tình kiện'});dataLayer.push({'articleAuthorID':'1182061726'});dataLayer.push({'articleAuthor':''});dataLayer.push({'articlePublishDate':'20190917155740'});dataLayer.push({'articleTags':'Kevin Hart, Hobbs &amp; Shaw, Montia Sabbag'});dataLayer.push({'articleTagsID':'209043, 1113641, 1204112'});dataLayer.push({'pageSubcategoryId':'1002900'});dataLayer.push({'articleAds':'0'});dataLayer.push({'articleType':'text'});dataLayer.push({'pageEmbed':'Video Detail'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NVTHTS');var oldpageCategoryID='1002836';var oldpageSubcategoryId='1002900';var oldpageSubcategory='Âu Mỹ';var articleType=1;var articleAds=0;var new_privacy=0;</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-1818598133718127",enable_page_level_ads:true});</script><meta name="tt_page_ads" content="0"><meta name="tt_page_special" content="0"><meta name="its_url" content="https://ngoisao.net/hau-truong/dien-vien-hobbs-amp-shaw-bi-nhan-tinh-kien-3983419.html"/>
<meta name="its_id" content="3983419"/>
<meta name="its_title" content="Diễn viên \'Hobbs &amp; Shaw\' bị nhân tình kiện"/>
<meta name="its_section" content="ngoisao"/>
<meta name="its_subsection" content="vnexpress, hậu trường"/>
<meta name="its_tag" content="kevin hart, hobbs &amp; shaw, montia sabbag"/>
<meta name="its_topic" content=""/>
<meta name="its_object" content=""/>
<meta name="its_embed" content="1"/>
<meta name="its_author" content="1182061726"/>
<meta name="its_type" content="text"/>
<meta name="its_wordcount" content="565"/>
<meta name="its_publication" content="1568710660"/>
<meta name="article_updatetime" content="1568710661"/>
<script type="text/javascript"></script>
<!-- End Tracking -->
<!-- Begin comScore Tag -->
<script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"19747654"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script>
<!-- End comScore Tag -->
<script>;(function(window,document){var file='https://scdn.vnecdn.net/ngoisao/restruct/i/v27/ngoisao2018/icons.svg',revision=1;if(!document.createElementNS||!document.createElementNS('http://www.w3.org/2000/svg','svg').createSVGRect)return true;var isLocalStorage='localStorage'in window&&window['localStorage']!==null,request,data,insertIT=function(){document.body.insertAdjacentHTML('afterbegin',data);},insert=function(){if(document.body)insertIT();else document.addEventListener('DOMContentLoaded',insertIT);};if(isLocalStorage&&localStorage.getItem('inlineSVGrev')==revision){data=localStorage.getItem('inlineSVGdata');if(data){insert();return true;}}try{request=new XMLHttpRequest();request.open('GET',file,true);request.onload=function(){if(request.status>=200&&request.status<400){data=request.responseText;insert();if(isLocalStorage){localStorage.setItem('inlineSVGdata',data);localStorage.setItem('inlineSVGrev',revision);}}}
request.send();}catch(e){}}(window,document));</script>
<!-- code header quang cao---><script>var googletag=googletag||{},pbjs=pbjs||{},Criteo=window.Criteo||{};googletag.cmd=googletag.cmd||[];pbjs.que=pbjs.que||[];Criteo.events=Criteo.events||[];var googTagCode={display:[],config:null,video:{outstream:{id:'',code:''},inarticle:{id:'',code:''}},tag:{'O_PC_Detail_Hautruong_LB_970x250':{'slot':null,'view':0,'type':'banner','gtag':{'code':'/27973503/Oversea.Ngoisao.net/Desktop/Leader.Board/Hau.Truong','sizes':['fluid',[970,250],[970,90],[728,90]]},'sticky':'','lazy':0},'O_PC_Detail_Hautruong_V1_300x600':{'slot':null,'view':0,'type':'banner','gtag':{'code':'/27973503/Oversea.Ngoisao.net/Desktop/Verticle1/Hau.Truong','sizes':['fluid',[300,600],[300,250]]},'sticky':'','lazy':0},'O_PC_Detail_Hautruong_L1_300x250':{'slot':null,'view':0,'type':'banner','gtag':{'code':'/27973503/Oversea.Ngoisao.net/Desktop/Large1/Hau.Truong','sizes':['fluid',[300,250]]},'sticky':'','lazy':0},'O_PC_Detail_Hautruong_V2_300x600':{'slot':null,'view':0,'type':'banner','gtag':{'code':'/27973503/Oversea.Ngoisao.net/Desktop/Verticle2/Hau.truong','sizes':['fluid',[300,600],[300,250]]},'sticky':'','lazy':0},'O_PC_Detail_Hautruong_BB_970x90':{'slot':null,'view':0,'type':'banner','gtag':{'code':'/27973503/Oversea.Ngoisao.net/Desktop/Bottom/Hau.Truong','sizes':['fluid',[970,90],[728,90]],},'sticky':'','lazy':0},'O_PC_Detail_Hautruong_AB_480x270':{'slot':null,'view':0,'type':'banner','gtag':{'code':'/27973503/Oversea.Ngoisao.net/Desktop/Articlebanner/Hau.Truong','sizes':['fluid',[480,270]]},'sticky':'','lazy':0},'O_PC_Detail_Hautruong_OL_480x70':{'slot':null,'view':0,'type':'overlay','gtag':{'code':'/27973503/Oversea.Ngoisao.net/Desktop/Overlay/Hau.Truong','sizes':['fluid',[480,70]]},'sticky':'','lazy':0},'O_PC_Detail_Hautruong_SB_1x1':{'slot':null,'view':0,'type':'slider','gtag':{'code':'/2627062/Ureka_Supply_ov.ngoisao.net_SliderPC_9919','sizes':[1,1]},'sticky':'','lazy':0},'O_PC_Detail_Hautruong_OS_1x1':{'slot':null,'view':0,'type':'outstream','gtag':{'code':'/2627062/Ureka_Supply_ov.ngoisao.net_OutstreamPC_9919','sizes':[1,1]},'sticky':'','lazy':0},}};</script><script async='async' type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script async='async' type='text/javascript' src='https://static.criteo.net/js/ld/publishertag.js'></script><script async='async' type='text/javascript' src='https://s.eclick.vn/delivery/dfp/prebid.js'></script><script async='async' type='text/javascript' src='https://s.eclick.vn/delivery/dfp/ads.js'></script><!-- end code header quang cao--->
</head>
<body data-checkpage="1" class="body_pc     page_detail detail_text ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NVTHTS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div>
<!--HEADER-->
<section style="background: #fff;">
<header id="header" class="container header">
<div class="store-adsl">
<a href="https://store.ngoisao.net" class="store" target="_blank" title="Store Ngôi Sao"><svg class="icon-ns not-grad"><use xlink:href="#ns-shop"/></svg>Store Ngôi Sao</a>
<a href="https://ngoisao.net/lien-he" class="ads" title="Liên hệ quảng cáo"><svg class="icon-ns not-grad"><use xlink:href="#advertising-1"/></svg>Liên hệ quảng cáo</a>
</div>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoLogo-PC" data-event-label="NgoiSaoLogo-PC" class="logo" href="https://ngoisao.net" alt="Trang chủ" title="Trang chủ"><img src="https://scdn.vnecdn.net/ngoisao/restruct/i/v27/ngoisao2018/graphics/logo_ns.svg"></a>
<div id="search_ns" style="display: -webkit-flex;display: -ms-flexbox;display: flex;">
<a href="https://beautyexpo.ngoisao.net/" target="_blank" title="Ngoisao Beauty Expo 2019" style="width: 80px;margin-right: 18px;position: relative;top: 0px;"><img alt="Ngoisao Beauty Expo 2019" src="https://scdn.vnecdn.net/ngoisao/restruct/i/v27/ngoisao2018/graphics/be_logo.png"></a>
<input type="text" class="input_search inputS" name="s" onblur="this.placeholder = 'Tìm kiếm'" onfocus="this.placeholder = ''" value="" placeholder="Tìm kiếm" autocomplete="off">
<button type="submit" class="icon_seach_web_ns"><svg class="icon-ns not-grad"><use xlink:href="#zoom-2"/></svg></button>
</div>
<!--MAIN MENU-->
<ul id="main_menu_new" class="container">
<li class="home"><a href="https://ngoisao.net" title="Trang chủ"><svg class="icon-ns not-grad"><use xlink:href="#home-1-2"></use></svg></a></li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-HauTruong" href="https://ngoisao.net/hau-truong" title="Hậu trường">Hậu trường</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ShowbizViet" href="https://ngoisao.net/hau-truong/showbiz-viet" class="" title="Showbiz Việt">Showbiz Việt</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ChauA" href="https://ngoisao.net/hau-truong/chau-a" class="" title="Châu Á">Châu Á</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-AuMy" href="https://ngoisao.net/hau-truong/au-my" class="" title="Âu Mỹ">Âu Mỹ</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-Phim" href="https://ngoisao.net/hau-truong/phim" class="" title="Phim">Phim</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ThoiCuoc" href="https://ngoisao.net/thoi-cuoc" title="Thời cuộc">Thời cuộc</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ChuyenLa" href="https://ngoisao.net/thoi-cuoc/chuyen-la" class="" title="Chuyện lạ">Chuyện lạ</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-HinhSu" href="https://ngoisao.net/thoi-cuoc/hinh-su" class="" title="Hình sự">Hình sự</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ThuongTruong" href="https://ngoisao.net/thuong-truong" title="Thương trường">Thương trường</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-DanChoi" href="https://ngoisao.net/thuong-truong/dan-choi" class="" title="Dân chơi">Dân chơi</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ThoiTrang" href="https://ngoisao.net/thoi-trang" title="Thời trang">Thời trang</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-SaoStyle" href="https://ngoisao.net/thoi-trang/sao-style" class="" title="Sao style">Sao style</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-TuVan" href="https://ngoisao.net/thoi-trang/tu-van" class="" title="Tư vấn">Tư vấn</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-LamDep" href="https://ngoisao.net/lam-dep" title="Làm đẹp">Làm đẹp</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-SaoDep" href="https://ngoisao.net/lam-dep/sao-dep" class="" title="Sao đẹp">Sao đẹp</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-BiQuyet" href="https://ngoisao.net/lam-dep/bi-quyet" class="" title="Bí quyết">Bí quyết</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-TheThao" href="https://ngoisao.net/the-thao" title="Thể thao">Thể thao</a>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-GiaDinh" href="https://ngoisao.net/gia-dinh" title="Gia đình">Gia đình</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-Cuoi" href="https://ngoisao.net/gia-dinh/cuoi-hoi" class="" title="Cưới">Cưới</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-GoRoi" href="https://ngoisao.net/gia-dinh/go-roi" class="" title="Gỡ rối">Gỡ rối</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-AnChoi" href="https://ngoisao.net/an-choi" title="Ăn chơi">Ăn chơi</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-AnGi" href="https://ngoisao.net/an-choi/an-gi" class="" title="Ăn gì">Ăn gì</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ChoiDau" href="https://ngoisao.net/an-choi/choi-dau" class="" title="Chơi đâu">Chơi đâu</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-BuonChuyen" href="https://ngoisao.net/buon-chuyen" title="Buôn chuyện">Buôn chuyện</a>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-TracNghiem" href="https://ngoisao.net/trac-nghiem" title="Trắc nghiệm">Trắc nghiệm</a>
</li>
<li>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-Video" href="https://video.ngoisao.net" title="Video">Video</a>
</li>
</ul>
<!--END MAIN MENU-->
</header>
</section>
<!--END HEADER-->
</div>
<!--HEADER STICKY-->
<header id="header_sticky">
<div class="container">
<a class="logo" href="https://ngoisao.net" alt="Trang chủ" title="Trang chủ"><img src="https://scdn.vnecdn.net/ngoisao/restruct/i/v27/ngoisao2018/graphics/logo_ns.svg"></a>
<ul id="main_menu_new">
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-HauTruong" href="https://ngoisao.net/hau-truong" title="Hậu trường">Hậu trường</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ShowbizViet" href="https://ngoisao.net/hau-truong/showbiz-viet" class="" title="Showbiz Việt">Showbiz Việt</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ChauA" href="https://ngoisao.net/hau-truong/chau-a" class="" title="Châu Á">Châu Á</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-AuMy" href="https://ngoisao.net/hau-truong/au-my" class="" title="Âu Mỹ">Âu Mỹ</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-Phim" href="https://ngoisao.net/hau-truong/phim" class="" title="Phim">Phim</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ThoiCuoc" href="https://ngoisao.net/thoi-cuoc" title="Thời cuộc">Thời cuộc</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ChuyenLa" href="https://ngoisao.net/thoi-cuoc/chuyen-la" class="" title="Chuyện lạ">Chuyện lạ</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-HinhSu" href="https://ngoisao.net/thoi-cuoc/hinh-su" class="" title="Hình sự">Hình sự</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ThuongTruong" href="https://ngoisao.net/thuong-truong" title="Thương trường">Thương trường</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-DanChoi" href="https://ngoisao.net/thuong-truong/dan-choi" class="" title="Dân chơi">Dân chơi</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ThoiTrang" href="https://ngoisao.net/thoi-trang" title="Thời trang">Thời trang</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-SaoStyle" href="https://ngoisao.net/thoi-trang/sao-style" class="" title="Sao style">Sao style</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-TuVan" href="https://ngoisao.net/thoi-trang/tu-van" class="" title="Tư vấn">Tư vấn</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-LamDep" href="https://ngoisao.net/lam-dep" title="Làm đẹp">Làm đẹp</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-SaoDep" href="https://ngoisao.net/lam-dep/sao-dep" class="" title="Sao đẹp">Sao đẹp</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-BiQuyet" href="https://ngoisao.net/lam-dep/bi-quyet" class="" title="Bí quyết">Bí quyết</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-TheThao" href="https://ngoisao.net/the-thao" title="Thể thao">Thể thao</a>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-GiaDinh" href="https://ngoisao.net/gia-dinh" title="Gia đình">Gia đình</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-Cuoi" href="https://ngoisao.net/gia-dinh/cuoi-hoi" class="" title="Cưới">Cưới</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-GoRoi" href="https://ngoisao.net/gia-dinh/go-roi" class="" title="Gỡ rối">Gỡ rối</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-AnChoi" href="https://ngoisao.net/an-choi" title="Ăn chơi">Ăn chơi</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-AnGi" href="https://ngoisao.net/an-choi/an-gi" class="" title="Ăn gì">Ăn gì</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ChoiDau" href="https://ngoisao.net/an-choi/choi-dau" class="" title="Chơi đâu">Chơi đâu</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-BuonChuyen" href="https://ngoisao.net/buon-chuyen" title="Buôn chuyện">Buôn chuyện</a>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-TracNghiem" href="https://ngoisao.net/trac-nghiem" title="Trắc nghiệm">Trắc nghiệm</a>
</li>
<li>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-Video" href="https://video.ngoisao.net" title="Video">Video</a>
</li>
</ul>
<div class="store-adsl">
<a href="https://store.ngoisao.net" class="store" target="_blank" title="Store Ngôi Sao"><svg class="icon-ns not-grad"><use xlink:href="#ns-shop"/></svg></a>
<a href="https://ngoisao.net/lien-he" class="ads" title="Liên hệ quảng cáo"><svg class="icon-ns not-grad"><use xlink:href="#advertising-1"/></svg></a>
<div class="search-btn">
<svg class="icon-ns not-grad"><use xlink:href="#zoom-2"/></svg>
<svg class="icon-ns active not-grad"><use xlink:href="#simple-remove"/></svg>
</div>
</div>
</div>
<div class="search-field">
<div class="container">
<div id="search_ns">
<input class="input_search_pin" value="" type="text" class="form-control search-field-input" name="s" onblur="this.placeholder = 'Nhập nội dung cần tìm'" onfocus="this.placeholder = ''" placeholder="Tìm kiếm..." autocomplete="off">
<button type="submit" class="icon_seach_web_pin" hidden></button>
</div>
</div>
</div>
</header>
<!--END HEADER STICKY-->
<section id="banner_top" class="center fs bg_gray mb10">
<div class="container">
<div id='O_PC_Detail_Hautruong_LB_970x250'><script>googTagCode.display.push('O_PC_Detail_Hautruong_LB_970x250');</script></div>
</div>
</section>
<section class="container clearfix style1" id="breadcrumb">
<ul>
<li class=""><a href="/hau-truong" title="Hậu trường">
Hậu trường</a>
<svg class="icon-ns not-grad"><use xlink:href="#minimal-right"/>
</li>
<li class="c2"><a href="/hau-truong/au-my" title="Âu Mỹ">
Âu Mỹ</a>
</li>
<li>|</li>
<li class="cap_3_1">
<a href="/hau-truong/phim" title="Phim">Phim</a>
</li>
<li class="cap_3_1">
<a href="/hau-truong/showbiz-viet" title="Showbiz Việt">Showbiz Việt</a>
</li>
<li class="cap_3_1">
<a href="/hau-truong/chau-a" title="Châu Á">Châu Á</a>
</li>
<li id="parent_category" class="hide" data-link="https://ngoisao.net/hau-truong"></li>
</ul>
</section><!--STREAM 4-->
<section class="container flex mb30 clearfix" data-component-modulejs="detail" data-component-page-type="text" data-component-page-config='{"article_id":"3983419"}'>
<div class="box_stream">
<div class="fck_detail width_common block_ads_connect">
<div class="detailCT">
<h1 class="title">Diễn viên 'Hobbs &amp; Shaw' bị nhân tình kiện</h1>
<div class="block_share_sticky">
<div class="fixed_neo block_share right sticky_box block_share_left">
<div class="total">
<div class="bg_agray">
<a class="btn_face item_fb btn_facebook" href="javascript:;" title="Chia sẻ bài viết lên Facebook">
<svg class="icon-ns not-grad"><use xlink:href="#l-facebook"></use></svg>
</a>
<a class="btn_twitter get-link-bitly" rel="nofollow" href="javascript:;" id="twitter share_twitter" data-text="Diễn viên 'Hobbs &amp; Shaw' bị nhân tình kiện" data-url="https://ngoisao.net/hau-truong/dien-vien-hobbs-amp-shaw-bi-nhan-tinh-kien-3983419.html" title="Chia sẻ bài viết lên Twitter">
<svg class="icon-ns not-grad"><use xlink:href="#l-twitter"></use></svg>
</a>
</div>
<span class="count_share hide number_share">0</span>
</div>
<a class="btn_email login_5 open-popup-link" rel="nofollow" href="#email-popup" id="email_content" title="Chia sẻ bài viết qua email" data-component-runtime="js" data-component-function="initMail" data-component-input='{}'>
<svg class="icon-ns not-grad"><use xlink:href="#email-83"></use></svg>
</a>
<a href="#box_comment" class="icon_commend" title="comment"><svg class="icon-ns not-grad"><use xlink:href="#ns-comment"/></svg></a>
</div>
</div>
<p class="lead">Cô gái trong video giường chiếu với danh hài Kevin Hart kiện vì anh đã bí mật lắp camera trong phòng khách sạn để quay cảnh ân ái của họ rồi tung lên mạng.</p>
<div class="topDetail">
<span class="spanDateTime fl">Thứ ba, 17/9/2019, 15:57 (GMT+7)</span>
</div>
</div>
<p class="Normal">
Tháng 9/2017, băng sex của Kevin Hart và cô người tình Montia Sabbag bị rò rỉ trên Internet. Thời điểm đó, Kevin công khai xin lỗi vợ con vì tội ngoại tình. Tuy nhiên anh khẳng định mình là nạn nhân của một vụ quay phim sex tống tiền.</p><table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption"><tbody><tr><td>
<img alt="Montia Sabbag và Kevin Har lộ phim sex trong phòng khách sạn vào tháng 9/2017." data-natural-h="462" data-natural-width="678" src="https://vcdn-ngoisao.vnecdn.net/2019/09/17/kevin00-3862-1568708981.jpg"></td>
</tr><tr><td>
<p class="Image">
Montia Sabbag và Kevin Har lộ phim sex trong phòng khách sạn vào tháng 9/2017.</p>
</td>
</tr></tbody></table><p class="Normal">
Thời gian sau, Kevin Hart chỉ đích danh người bạn cũ Jonathan Todd Jackson là kẻ tống tiền anh. Các công tố viên cho biết, Jackson đã đòi Kevin trả tiền nếu không muốn bị tung băng sex. Sau khi yêu cầu này thất bại, Jackson đã cố gắng bán cuốn băng cho các trang tin nổi tiếng. Tuy nhiên, Jonathan Todd Jackson chối tội và vụ việc đến nay vẫn bỏ ngỏ.</p><p class="Normal">
Montia Sabbag khi đó mở cuộc họp báo tuyên bố rằng cô cũng là nạn nhân, không phải là kẻ tống tiền. Montia - một ca sĩ và diễn viên trẻ - cho biết cô không được lợi lộc gì từ vụ rò rỉ băng sex với Kevin Hart ngoại trừ sự tủi hổ.</p><div style="text-align:center">
<figure class="item_slide_show clearfix">
<!--start video embed-->
<div onclick="Video.playVideo(267999)" id="video_parent_267999" class="box_embed_video_parent embed_video_new" data-vcate="1002835" data-vscate="1003764" data-vscaten="Sao" data-vid="267999" data-ratio="1" data-articleoriginal="3983419" data-ads="0" data-license="0" data-duration="26" data-brandsafe="0" data-type="0" data-play="0" data-frame="" data-aot="">
<div data-vid="267999" class="box_img_video embed-container">
<img src="https://ivcdn.vnecdn.net/ngoisao/images/web/2019/09/17/nguoi-tinh-kevin-hart-khang-dinh-la-nan-nhan-trong-scandal-l-1568707640_500x300.jpg" alt="Người tình Kevin Hart khẳng định là nạn nhân trong scandal lộ phim sex">
<div class="icon_blockvideo">
<div class="img_icon">&nbsp;</div>
<div class="image_icon_center">&nbsp;</div>
</div></div>
<div id="embed_video_267999" class="box_embed_video" style="display:none;">
<div class="bg_overlay_small_unpin"></div>
<div class="bg_overlay_small"></div>
<div class="embed-container">
<div id="video-267999">
<div id="parser_player_267999" class="media_content" style="display:none;">
<div id="videoContainter_267999" class="videoContainter" style="width: 100%; height: 100%;">
<video id="media-video-267999" preload="auto" playsinline webkit-playsinline src="https://d1.vnecdn.net/ngoisao/video/video/web/mp4/,240p,360p,,/2019/09/17/nguoi-tinh-kevin-hart-khang-dinh-la-nan-nhan-trong-scandal-l-1568707640/vne/master.m3u8" type="application/x-mpegURL" controls style="width: 100%; height: 100%;" data-mode="240|360|480" max-mode="480" data-subtitle="0" active-mode="480"></video>
</div>
</div>
<!--[if IE]>
                                    <div id="flash_player_267999" class="flash_content" style="display:none;">
                                        <object width="100%" height="100%" classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" id="videoplayer_267999" codebase="https://fpdownload2.macromedia.com/get/shockwave/cabs/flash/swflash.cab#version=9,0,0,0">
                                            <param name="movie" value="https://s.vnecdn.net/video/flash/vneplayer.swf">
                                            <param name="allowScriptAccess" value="always" />
                                            <param name="quality" value="high">
                                            <param name="bgcolor" value="#000000">
                                            <param name="wmode" value="transparent">
                                            <param name="flashvars" value="xmlPath=&mAuto=true&asseturl=https://s.vnecdn.net/video/flash/assetv3.swf&dynamicview=false&sharemode=false&autoHide=false&tracktype=video&typeview=1&playerid=videoplayer&trackurl=https://d1.vnecdn.net/ngoisao/video/video/web/mp4/,240p,360p,,/2019/09/17/nguoi-tinh-kevin-hart-khang-dinh-la-nan-nhan-trong-scandal-l-1568707640/vne/master.m3u8&thumburl=&tracklink=&adszoneid=&adsTag=&activemode=480&tracktitle=Người tình Kevin Hart khẳng định là nạn nhân trong scandal lộ phim sex">
                                            <param name="allowfullscreen" value="true">
                                            <embed bgcolor="#000000" width="100%" height="100%" name="videoplayer_267999" flashvars="xmlPath=&mAuto=true&asseturl=https://s.vnecdn.net/video/flash/assetv3.swf&dynamicview=false&sharemode=false&autoHide=false&tracktype=video&typeview=1&playerid=videoplayer&trackurl=https://d1.vnecdn.net/ngoisao/video/video/web/mp4/,240p,360p,,/2019/09/17/nguoi-tinh-kevin-hart-khang-dinh-la-nan-nhan-trong-scandal-l-1568707640/vne/master.m3u8&thumburl=&tracklink=&adszoneid=&adsTag=&activemode=480&tracktitle=Người tình Kevin Hart khẳng định là nạn nhân trong scandal lộ phim sex" type="application/x-shockwave-flash" allowfullscreen="true" allowscriptaccess="always" wmode="transparent" pluginspage="https://get.adobe.com/flashplayer/" src="https://s.vnecdn.net/video/flash/vneplayer.swf">
                                        </object>
                                    </div>
                                    <![endif]-->
</div>
<div class="parser_title" style="display:none;">Người tình Kevin Hart khẳng định là nạn nhân trong scandal lộ phim sex</div>
</div>
</div>
</div>
<!--end video embed-->
<figcaption class="desc_cation"><div class="inner_caption">
<p class="Image" style="text-align:center;">
<strong>Người tình Kevin Hart khẳng định là nạn nhân trong scandal lộ phim sex</strong></p>
</div></figcaption></figure></div><p class="Normal">
Sau 2 năm, Montia Sabbag bất ngờ lật lại vụ việc, đâm đơn kiện Kevin Hart, Jonathan Todd Jackson và khách sạn nơi cô bị quay phim sex. Trong đơn kiện công bố hôm 16/9, người đẹp này cáo buộc danh hài 40 tuổi và người bạn đã cấu kết với nhau để lắp một camera giấu kín trong phòng khách sạn của Kevin ở Las Vegas. Montia nói cô không biết gì về âm mưu này và "đã khỏa thân, quan hệ tình dục đồng thuận với Hart".</p><p class="Normal">
Montia Sabbag tin rằng, mục đích hai người này quay video giường chiếu rồi tung lên mạng là để gây chú ý với công chúng và truyền thông trước ngày Kevin Hart lên đường thực hiện chuyến lưu diễn hài kịch <em>Irresponsible Tour. </em>Tour diễn kéo dài từ tháng 9/2017 đến tháng 1/2019<em> </em>thành công rực rỡ. Montia nhấn mạnh rằng, từ sau scandal phim sex, sự nghiệp của Kevin Hart lên như diều gặp gió.</p><table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption"><tbody><tr><td>
<img alt="Kevin Hart (ngoài cùng bên trái) và các đồng nghiệp trong phim Jumanji: Welcome to the Jungle." data-natural-h="453" data-natural-width="680" src="https://vcdn-ngoisao.vnecdn.net/2019/09/17/kevin3-1386-1568708982.jpg"></td>
</tr><tr><td>
<p class="Image">
Kevin Hart (ngoài cùng bên trái) và các đồng nghiệp trong phim <em>Jumanji: Welcome to the Jungle.</em></p>
</td>
</tr></tbody></table><p class="Normal">
Montia đã thảo đơn kiện dài tới 38 trang giấy chống lại Kevin Hart và các bên liên quan vụ băng sex vì tội gây tổn thương cảm xúc, xâm phạm sự riêng tư của cô. Người đẹp yêu cầu họ bồi thường 60 triệu USD.</p><p class="Normal">
Kevin Hart chưa phản hồi trước đơn kiện này. Nam diễn viên 40 tuổi vừa <a href="https://ngoisao.net/hau-truong/xe-cua-dien-vien-hobbs-amp-shaw-lao-xuong-vuc-3976198.html" rel="dofollow"><span style="color:#0000cd;">bị tai nạn xe hơi nghiêm trọng</span></a> ở Malibu vào ngày 1/9 và đang trong quá trình hồi phục sau ca phẫu thuật lưng.</p><table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption"><tbody><tr><td>
<img alt="Kevin Hart và vợ, diễn viên Eniko Parrish. Cặp sao kết hôn năm 2016." data-natural-h="363" data-natural-width="540" src="https://vcdn-ngoisao.vnecdn.net/2019/09/17/kevin11-5354-1568708982.jpg"></td>
</tr><tr><td>
<p class="Image">
Kevin Hart và vợ, diễn viên Eniko Parrish. Cặp sao kết hôn năm 2016.</p>
</td>
</tr></tbody></table><p class="Normal">
Kevin Hart là diễn viên hài, nhà sản xuất phim người Mỹ. Ngôi sao da màu đã góp mặt trong hàng chục bộ phim Hollywood, nổi tiếng nhất với <em>Jumanji: Welcome to the Jungle</em>, <em>The Wedding Ringer, Scary Movie 3... </em>Gần đây anh góp mặt trong bom tấn<em> Hobbs & Shaw</em>, vai chỉ huy hàng không "lắm lời" Dinkley. Phần hai bộ phim hài hành động <em>Jumanji </em>sẽ được công chiếu vào cuối năm nay.</p><p class="Normal" style="text-align:right;">
<strong>Hoài Vũ</strong> (Theo <em>People</em>)</p>
</div>
<div class="topDetail-bottom width_common">
<!-- Box share bottom -->
<div class="block_share width_common block_share_right">
<div class="block_share--right">
<span class="count_comment hide number_share" id="total_share_3983419">0</span>
<div class="total">
<div class="bg_agray">
<a class="item_fb btn_facebook btn_face" rel="nofollow" href="javascript:;" title="Chia sẻ bài viết lên Facebook">
<svg class="icon-ns not-grad"><use xlink:href="#l-facebook"></use></svg>
</a>
<a class="item_twit btn_twitter get-link-bitly btn_twitter" rel="nofollow" href="javascript:;" id="twitter share_twitter" data-text="Diễn viên 'Hobbs &amp; Shaw' bị nhân tình kiện" data-url="https://ngoisao.net/hau-truong/dien-vien-hobbs-amp-shaw-bi-nhan-tinh-kien-3983419.html" title="Chia sẻ bài viết lên Twitter">
<svg class="icon-ns not-grad"><use xlink:href="#l-twitter"></use></svg>
</a>
</div>
</div>
<a class="btn_email login_5 open-popup-link" rel="nofollow" href="#email-popup" id="email_content" title="Chia sẻ bài viết qua email">
<svg class="icon-ns not-grad"><use xlink:href="#email-83"></use></svg>
</a>
</div>
</div>
<div id="email-popup" class="white-popup mfp-hide">
<div class="title_popup width_common">Chia sẻ bài viết qua email</div>
<div class="share_email_des">
<div class="share_email_left"><a>Bài viết</a></div>
<div class="share_email_right">
<p>Diễn viên 'Hobbs &amp; Shaw' bị nhân tình kiện</p>
<p class="breakumb">
<a class="active" href="/hau-truong" title="Hậu trường">Hậu trường</a>
&nbsp;&gt;&nbsp;
<a class="" href="/hau-truong/au-my" title="Âu Mỹ">Âu Mỹ</a>
</p>
</div>
</div>
<div class="content_poup width_common">
<form action="" name="send_mai" method="post">
<input type="hidden" name="fcsrf" id="fcsrf" value=""/>
<input type="hidden" id="url" name="url" value="https://ngoisao.net/hau-truong/dien-vien-hobbs-amp-shaw-bi-nhan-tinh-kien-3983419.html">
<input type="hidden" id="article_title" name="article_title" value="Diễn viên \'Hobbs &amp; Shaw\' bị nhân tình kiện">
<ul class="form_element">
<li class="width_common">
<input type="text" class="input_form" placeholder="Email người gửi" name="sender_email" id="sender_email"/>
<div class="width_common txt_error" id="errorEmail"></div>
</li>
<li class="width_common">
<input type="text" class="input_form" placeholder="Họ tên người gửi" name="sender_name" id="sender_name"/>
<div class="width_common txt_error" id="errorName"></div>
</li>
<li class="width_common">
<input type="text" class="input_form" placeholder="Email người nhận" name="receiver_mail" id="receiver_mail"/>
<div class="width_common txt_error" id="errorReceiver"></div>
</li>
<li class="width_common">
<textarea name="message_mail" id="message_mail" class="input_form input_area" name="thongdiep" placeholder="Thông điệp gửi kèm"></textarea>
<div class="width_common txt_error" id="error_message"></div>
</li>
<li class="width_common validateCaptcha">
<div id="recaptcha"></div>
<button type="button" class="btn_vne btn_sk btn_vne_bold btn_submit_form">Hoàn tất</button>
</li>
</ul>
</form>
</div>
</div>
</div>
<!--TIN LIEN QUAN-->
<div id="ms_seemore"></div>	<!--END TIN LIEN QUAN-->
<!--TOPIC-->
<div id="ms_topic"></div>	<!--END TOPIC-->
<div id="ms_relatenew"></div> <div class="box_category box_border_top center">
<div id='O_PC_Detail_Hautruong_AB_480x270'><script>googTagCode.display.push('O_PC_Detail_Hautruong_AB_480x270');</script></div>
</div>
` <!--comment-->
<div id="box_comment_vne" class="box_comment_vne box_category width_common" data-component-runtime="js" data-component-function="showComment" data-component-input='{"type":"comment","article_id":"3983419","article_type":"1","site_id":"1002835","category_id":"1002900","sign":"f3466fd8332ab772b5ad46576f998551","limit":24}'>
<div class="ykien_vne width_common" style="display:none;">
<div class="left"><strong rel="time">Ý kiến bạn đọc</strong> (<label id="total_comment">0</label>)</div>
<div class="filter_coment">
<a href="#" rel="time">Mới nhất</a> |
<a class="active" href="#" rel="like">Quan tâm nhất</a>
</div>
</div>
<div class="loading"></div>
<div class="view_all_reply_loading"></div>
<div class="width_common" id="box_comment">
<div class="main_show_comment width_common mb10" id="list_comment"> </div>
</div>
<div class="view_more_coment width_common mb10" style="display: none;"><a href="javascript:;" class="txt_666">Xem thêm</a></div>
<div id="cmt-paginator" class="width_common">
<p id="pagination" class="pagination mb10"></p>
</div>
<div class="input_comment width_common">
<form id="comment_post_form">
<textarea id="txtComment" value="Ý kiến của bạn" onfocus="if (this.value == this.defaultValue) this.value = ''" onblur="if (this.value == '') this.value = this.defaultValue" class="h100 left block_input" rows="" cols="">Ý kiến của bạn</textarea>
<div class="width_common block_relative">
<div class="right block_btn_send"> <button type="button" value="Gửi" class="btn_send_comment btn_vne" id="comment_post_button">Gửi</button></div>
<div class="left counter_world" style="display: none;"><strong>20</strong>/1000</div>
<div class="like_google">
<div class="google_name">
<img id="open_id_status" src="https://s.vnecdn.net/ngoisao/i/v10/graphics/img_blank.gif" width="24px" height="30px" alt="vnexpress" class="google_active"/>
<span id="open_id_name"></span>
</div>
<div class="block_action_google" style="display:none;">
<ul>
<li><a id="open_id_share" href="#" title="Tắt chia sẻ">Tắt chia sẻ</a></li>
<li><a id="open_id_sigout" href="#" title="Đăng xuất">Đăng xuất</a></li>
</ul>
</div>
</div>
</div>
</form>
<div id="comment_reply_wrapper" class="input_comment reply_input_comment width_common" style="display: none;">
<form id="comment_reply_form">
<textarea id="txtComment" value="Ý kiến của bạn" onfocus="if (this.value == this.defaultValue) this.value = ''" onblur="if (this.value == '') this.value = this.defaultValue" class="h100 left">Ý kiến của bạn</textarea>
<div class="width_common block_relative">
<div class="right"> <button type="button" value="Gửi" class="btn_send_comment btn_vne" id="comment_reply_button">Gửi</button>
</div>
<div class="left counter_world" style="display: none;"><strong>20</strong>/1000</div>
<div class="clear">&nbsp;</div>
</div>
</form>
</div>
</div>
</div>
<!-- Box tag -->
<div id="box_tag" class="block_tag width_common box_category" style="border-bottom:none;padding-bottom:0">
<div class="txt_tag">Tags: </div>
<a class="tag_item" href="/tag/kevin-hart-209043" title="Kevin Hart" onClick="_gaq.push(['_trackEvent', 'Trang chi tiết', 'Tag bất kỳ', 'Vùng Tags']);">Kevin Hart</a><a class="tag_item" href="/tag/hobbs--shaw-1113641" title="Hobbs &amp; Shaw" onClick="_gaq.push(['_trackEvent', 'Trang chi tiết', 'Tag bất kỳ', 'Vùng Tags']);">Hobbs & Shaw</a><a class="tag_item" href="/tag/montia-sabbag-1204112" title="Montia Sabbag" onClick="_gaq.push(['_trackEvent', 'Trang chi tiết', 'Tag bất kỳ', 'Vùng Tags']);">Montia Sabbag</a></div>
<input type="hidden" name="article_id" id="article_id" value="3983419" data-tags="Kevin+Hart%2C+Hobbs+%26+Shaw%2C+Montia+Sabbag"/>
<div id="sp_lien_quan"></div>
<!--Box cùng chuyên mục-->
<div id="cung_chuyen_muc"></div> <!--End Box cùng chuyên mục-->
</div>
<div class="box_300">
<!-- Vertical 1 detail -->
<div class="center box_category hidden320">
<div id='O_PC_Detail_Hautruong_V1_300x600'><script>googTagCode.display.push('O_PC_Detail_Hautruong_V1_300x600');</script></div>
</div>
<!-- End Vertical 1 detail -->
<div class="box_category box_folder box_taitro box_taitro_2 line2">
<hgroup class="title_box_category">
<h2><a href="/hau-truong/tai-sinh-nhan-sac" title="Tái sinh nhan sắc">Tái sinh nhan sắc</a></h2>
</hgroup>
<article class="art_item img">
<div class="thumb_art">
<a class="thumb_img thumb_5x3" href="https://ngoisao.net/hau-truong/hoa-hau-tieu-vy-lam-giam-khao-cham-vong-casting-chuong-trinh-phau-thuat-tham-my-3905951.html" title="Hoa Hậu Tiểu Vy làm giám khảo chấm vòng casting chương trình phẫu thuật thẩm mỹ">
<img src="https://vcdn-ngoisao.vnecdn.net/2019/04/07/layer-0-1-1554645108-6543-1554645436_300x180.png" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/04/07/layer-0-1-1554645108-6543-1554645436_300x180.png" alt="Hoa Hậu Tiểu Vy làm giám khảo chấm vòng casting chương trình phẫu thuật thẩm mỹ">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/hau-truong/hoa-hau-tieu-vy-lam-giam-khao-cham-vong-casting-chuong-trinh-phau-thuat-tham-my-3905951.html" title="Hoa Hậu Tiểu Vy làm giám khảo chấm vòng casting chương trình phẫu thuật thẩm mỹ">Hoa Hậu Tiểu Vy làm giám khảo chấm vòng casting chương trình phẫu thuật thẩm mỹ</a>
<a class="icon_commend" href="https://ngoisao.net/hau-truong/hoa-hau-tieu-vy-lam-giam-khao-cham-vong-casting-chuong-trinh-phau-thuat-tham-my-3905951.html#box_comment"><span><span class="txt_num_comment font_icon_2 widget-comment-3842736-1" data-href="https://ngoisao.net/hau-truong/hoa-hau-tieu-vy-lam-giam-khao-cham-vong-casting-chuong-trinh-phau-thuat-tham-my-3905951.html#box_comment" data-type="comment" data-objecttype="1" data-objectid="3905951"></span></span></a>	</h3>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/hau-truong/chang-trai-bi-goi-la-con-lac-da-muon-gianh-tam-ve-phau-thuat-tham-my-3904540.html" title="Chàng trai bị gọi là 'con lạc đà' muốn giành tấm vé phẫu thuật thẩm mỹ">
<img src="https://vcdn-ngoisao.vnecdn.net/2019/04/04/331429871-w680-1554351846-6448-1554352311_122x122.png" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/04/04/331429871-w680-1554351846-6448-1554352311_122x122.png" alt="Chàng trai bị gọi là 'con lạc đà' muốn giành tấm vé phẫu thuật thẩm mỹ">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/hau-truong/chang-trai-bi-goi-la-con-lac-da-muon-gianh-tam-ve-phau-thuat-tham-my-3904540.html" title="Chàng trai bị gọi là 'con lạc đà' muốn giành tấm vé phẫu thuật thẩm mỹ">Chàng trai bị gọi là 'con lạc đà' muốn giành tấm vé phẫu thuật thẩm mỹ </a>
</h3>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/hau-truong/9x-tranh-ve-phau-thuat-tham-my-mien-phi-theo-duoi-giac-mo-hoa-hau-chuyen-gioi-3899717.html" title="9X tranh vé phẫu thuật thẩm mỹ miễn phí theo đuổi giấc mơ Hoa hậu chuyển giới">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/03/25/496312829-w680-1553511554-3253-1553520614_122x122.png" alt="9X tranh vé phẫu thuật thẩm mỹ miễn phí theo đuổi giấc mơ Hoa hậu chuyển giới">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/hau-truong/9x-tranh-ve-phau-thuat-tham-my-mien-phi-theo-duoi-giac-mo-hoa-hau-chuyen-gioi-3899717.html" title="9X tranh vé phẫu thuật thẩm mỹ miễn phí theo đuổi giấc mơ Hoa hậu chuyển giới">9X tranh vé phẫu thuật thẩm mỹ miễn phí theo đuổi giấc mơ Hoa hậu chuyển giới </a>
</h3>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/hau-truong/nam-vuong-cao-xuan-tai-dau-long-khi-ngoi-ghe-nong-tai-sinh-nhan-sac-3898038.html" title="Nam vương Cao Xuân Tài đau lòng khi ngồi ghế nóng 'Tái sinh nhan sắc'">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/03/21/1878927480-w680-1553165068-3892-1553174574_122x122.png" alt="Nam vương Cao Xuân Tài đau lòng khi ngồi ghế nóng 'Tái sinh nhan sắc'">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/hau-truong/nam-vuong-cao-xuan-tai-dau-long-khi-ngoi-ghe-nong-tai-sinh-nhan-sac-3898038.html" title="Nam vương Cao Xuân Tài đau lòng khi ngồi ghế nóng 'Tái sinh nhan sắc'">Nam vương Cao Xuân Tài đau lòng khi ngồi ghế nóng 'Tái sinh nhan sắc' </a>
</h3>
</div>
</article>
<div class="taitro clearfix">
<a style="margin-top:5px" class="left" href="https://taisinhnhansac.vn/dang-ky/?utm_source=Massmedia&utm_medium=Subfolder&utm_campaign=Taisinhnhansac&utm_content=ngoisao" title="Tái sinh nhan sắc">Tài trợ | Đông Á</a>
<a class="right" href="https://taisinhnhansac.vn/dang-ky/?utm_source=Massmedia&utm_medium=Subfolder&utm_campaign=Taisinhnhansac&utm_content=ngoisao" title="Tái sinh nhan sắc">
<img src="https://scdn.vnecdn.net/ngoisao/restruct/i/v27/ngoisao2018/donga.png" height="26px" alt="DONH A" class="lazyLoaded" data-was-processed="true">
</a>
</div>
</div>
<div class="contact-ads width_common">
<a href="/lien-he" target="_blank" title="Li&ecirc;n h&#7879; qu&#7843;ng c&aacute;o"><img alt="" src="https://i-ngoisao.vnecdn.net/2019/01/03/9806cfd3f86ca0fd6e5aee9884f4350a.jpg"></a></div> <div class="box_category box-tieudiem">
<article class="art_item img">
<div class="thumb_art">
<a class="thumb_img thumb_5x3" href="https://ngoisao.net/topic/lhp-cannes-2019-23936" title="LHP Cannes 2019"><img alt="LHP Cannes 2019" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/05/24/phamthienancannestop1-15586823-6455-5479-1558683056_300x180.jpg"/></a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/topic/lhp-cannes-2019-23936" title="LHP Cannes 2019">LHP Cannes 2019</a></h3>
</div>
</article>
</div>
<!-- title 1 detail -->
<div class="center box_category hidden320">
<!--- Tiles 1 detail --->
<div id='O_PC_Detail_Hautruong_L1_300x250'><script>googTagCode.display.push('O_PC_Detail_Hautruong_L1_300x250');</script></div>
</div>
<!-- end title 1 detail -->
<div class="box_category box_folder line2">
<hgroup class="title_box_category">
<h2><a href="/hau-truong/chau-a">Châu Á</a></h2>
</hgroup>
<article class="art_item img">
<div class="thumb_art">
<a class="thumb_img thumb_5x3" href="https://ngoisao.net/hau-truong/duong-thua-lam-dang-ky-het-hon-3983527.html" title="Dương Thừa Lâm đăng ký hết hôn">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/09/17/duong-thua-lam1-1-1568716523-3194-1568716672_300x180.png" alt="Dương Thừa Lâm đăng ký hết hôn">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/hau-truong/duong-thua-lam-dang-ky-het-hon-3983527.html" title="Dương Thừa Lâm đăng ký hết hôn">
Dương Thừa Lâm đăng ký hết hôn </a>
</h3>
</div>
</article>
<article class="art_item ">
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/hau-truong/tuyen-huyen-de-mat-moc-3983276.html" title="Tuyên Huyên để mặt mộc">
Tuyên Huyên để mặt mộc </a>
<svg class="icon-ns"><use xlink:href="#ns-video"/></svg> </h3>
</div>
</article>
<article class="art_item ">
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/hau-truong/song-hye-kyo-du-hoc-my-3983170.html" title="Song Hye Kyo du học Mỹ">
Song Hye Kyo du học Mỹ </a>
</h3>
</div>
</article>
</div>
<div class="box_category box_folder line2">
<hgroup class="title_box_category">
<h2><a href="/lam-dep/bi-quyet">Bí quyết</a></h2>
</hgroup>
<article class="art_item img">
<div class="thumb_art">
<a class="thumb_img thumb_5x3" href="https://ngoisao.net/lam-dep/8x-vung-tau-lot-xac-nho-an-uong-lanh-manh-3983295.html" title="8X Vũng Tàu 'lột xác' nhờ ăn uống lành mạnh">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/09/17/oanhuynh0-1568705007-6488-1568705339_300x180.jpg" alt="8X Vũng Tàu 'lột xác' nhờ ăn uống lành mạnh">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/lam-dep/8x-vung-tau-lot-xac-nho-an-uong-lanh-manh-3983295.html" title="8X Vũng Tàu 'lột xác' nhờ ăn uống lành mạnh">
8X Vũng Tàu 'lột xác' nhờ ăn uống lành mạnh </a>
</h3>
</div>
</article>
<article class="art_item ">
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/lam-dep/3-kieu-toc-bui-giup-giau-nhem-toc-bet-3983433.html" title="3 kiểu tóc búi giúp 'giấu nhẹm' tóc bết">
3 kiểu tóc búi giúp 'giấu nhẹm' tóc bết </a>
<svg class="icon-ns"><use xlink:href="#ns-video"/></svg> </h3>
</div>
</article>
<article class="art_item ">
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/lam-dep/thu-tu-dung-khi-thoa-my-pham-3983249.html" title="Thứ tự đúng khi thoa mỹ phẩm">
Thứ tự đúng khi thoa mỹ phẩm </a>
</h3>
</div>
</article>
</div>
<div class="box_category box_folder box_thuongmai tieudung_ns">
<hgroup class="title_box_category">
<h2>Tiêu dùng</h2>
</hgroup>
<div class="owl-carousel">
<div class="item">
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/lam-dep/cach-tri-nam-tan-nhang-khong-tai-phat-cua-chi-em-cong-so-3981440.html" title="Cách trị nám, tàn nhang không tái phát của chị em công sở">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/09/16/avata1-1568629198-1568629207-3938-1568629217_180x180.png" alt="Cách trị nám, tàn nhang không tái phát của chị em công sở">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/lam-dep/cach-tri-nam-tan-nhang-khong-tai-phat-cua-chi-em-cong-so-3981440.html" title="Cách trị nám, tàn nhang không tái phát của chị em công sở">Cách trị nám, tàn nhang không tái phát của chị em công sở</a>
</h3>
<div class="tag"><a href="https://ngoisao.net/lam-dep/cach-tri-nam-tan-nhang-khong-tai-phat-cua-chi-em-cong-so-3981440.html" title="Cách trị nám, tàn nhang không tái phát của chị em công sở"></a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/lam-dep/lay-lai-duong-cong-voi-cong-nghe-us-lipo-detox-360-3981564.html" title="Lấy lại đường cong với công nghệ US Lipo Detox 360">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/09/13/1610730589w6801568353913-15683-2581-6153-1568362404_180x180.png" alt="Lấy lại đường cong với công nghệ US Lipo Detox 360">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/lam-dep/lay-lai-duong-cong-voi-cong-nghe-us-lipo-detox-360-3981564.html" title="Lấy lại đường cong với công nghệ US Lipo Detox 360">Lấy lại đường cong với công nghệ US Lipo Detox 360</a>
</h3>
<div class="tag"><a href="https://ngoisao.net/lam-dep/lay-lai-duong-cong-voi-cong-nghe-us-lipo-detox-360-3981564.html" title="Lấy lại đường cong với công nghệ US Lipo Detox 360"></a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/lam-dep/giam-10kg-va-31cm-bung-theo-cach-cua-nguoi-ban-ron-3980645.html" title="Giảm 10kg và 31cm bụng theo cách của người bận rộn">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/09/12/avata-1568198110-2043-1568255966_180x180.png" alt="Giảm 10kg và 31cm bụng theo cách của người bận rộn">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/lam-dep/giam-10kg-va-31cm-bung-theo-cach-cua-nguoi-ban-ron-3980645.html" title="Giảm 10kg và 31cm bụng theo cách của người bận rộn">Giảm 10kg và 31cm bụng theo cách của người bận rộn</a>
</h3>
<div class="tag"><a href="https://ngoisao.net/lam-dep/giam-10kg-va-31cm-bung-theo-cach-cua-nguoi-ban-ron-3980645.html" title="Giảm 10kg và 31cm bụng theo cách của người bận rộn"></a></div>
</div>
</article>
</div>
<div class="item">
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/thoi-trang/mua-trang-suc-cuoi-tang-nhan-hoi-mon-dip-khanh-thanh-doji-tower-3980509.html" title="Mua trang sức cưới tặng nhẫn hồi môn dịp khánh thành DOJI Tower">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/09/11/2072163933-w680-1568186142-3510-1568186450_180x180.png" alt="Mua trang sức cưới tặng nhẫn hồi môn dịp khánh thành DOJI Tower">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/thoi-trang/mua-trang-suc-cuoi-tang-nhan-hoi-mon-dip-khanh-thanh-doji-tower-3980509.html" title="Mua trang sức cưới tặng nhẫn hồi môn dịp khánh thành DOJI Tower">Mua trang sức cưới tặng nhẫn hồi môn dịp khánh thành DOJI Tower</a>
</h3>
<div class="tag"><a href="https://ngoisao.net/thoi-trang/mua-trang-suc-cuoi-tang-nhan-hoi-mon-dip-khanh-thanh-doji-tower-3980509.html" title="Mua trang sức cưới tặng nhẫn hồi môn dịp khánh thành DOJI Tower"></a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/interactive/2019/ban-than-10-nam-lan-dau-ke-co-duyen-lot-xac-lan-da-cho-ngoc-trinh-3977343" title="Bạn thân 10 năm lần đầu kể cơ duyên 'lột xác' làn da cho Ngọc Trinh">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/09/05/h2-1567646079-6839-1567646089_180x180.jpg" alt="Bạn thân 10 năm lần đầu kể cơ duyên 'lột xác' làn da cho Ngọc Trinh">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/interactive/2019/ban-than-10-nam-lan-dau-ke-co-duyen-lot-xac-lan-da-cho-ngoc-trinh-3977343" title="Bạn thân 10 năm lần đầu kể cơ duyên 'lột xác' làn da cho Ngọc Trinh">Bạn thân 10 năm lần đầu kể cơ duyên 'lột xác' làn da cho Ngọc Trinh</a>
</h3>
<div class="tag"><a href="https://ngoisao.net/interactive/2019/ban-than-10-nam-lan-dau-ke-co-duyen-lot-xac-lan-da-cho-ngoc-trinh-3977343" title="Bạn thân 10 năm lần đầu kể cơ duyên 'lột xác' làn da cho Ngọc Trinh"></a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/lam-dep/xoa-bong-mo-mat-voi-ba-cong-nghe-khong-xam-lan-3816537.html" title="Xóa bọng mỡ mắt với ba công nghệ không xâm lấn">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/10/02/1705548796-w680-4420-1538473801_180x180.png" alt="Xóa bọng mỡ mắt với ba công nghệ không xâm lấn">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/lam-dep/xoa-bong-mo-mat-voi-ba-cong-nghe-khong-xam-lan-3816537.html" title="Xóa bọng mỡ mắt với ba công nghệ không xâm lấn">Xóa bọng mỡ mắt với ba công nghệ không xâm lấn</a>
</h3>
<div class="tag"><a href="https://ngoisao.net/lam-dep/xoa-bong-mo-mat-voi-ba-cong-nghe-khong-xam-lan-3816537.html" title="Xóa bọng mỡ mắt với ba công nghệ không xâm lấn"></a></div>
</div>
</article>
</div>
<div class="item">
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/thoi-trang/mua-hang-nhan-vang-9999-dip-khanh-thanh-doji-tower-3978475.html" title="Mua hàng nhận vàng 9999 dịp khánh thành DOJI Tower">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/09/06/69918192-623347988190466-59077-8727-1932-1567755251_180x180.png" alt="Mua hàng nhận vàng 9999 dịp khánh thành DOJI Tower">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/thoi-trang/mua-hang-nhan-vang-9999-dip-khanh-thanh-doji-tower-3978475.html" title="Mua hàng nhận vàng 9999 dịp khánh thành DOJI Tower">Mua hàng nhận vàng 9999 dịp khánh thành DOJI Tower</a>
</h3>
<div class="tag"><a href="https://ngoisao.net/thoi-trang/mua-hang-nhan-vang-9999-dip-khanh-thanh-doji-tower-3978475.html" title="Mua hàng nhận vàng 9999 dịp khánh thành DOJI Tower"></a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/lam-dep/nghe-si-thanh-thuy-du-su-kien-giam-beo-o-can-tho-3978445.html" title="Nghệ sĩ Thanh Thủy dự sự kiện giảm béo ở Cần Thơ">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/09/06/liveastream03-1567761947-9074-1567761958_180x180.jpg" alt="Nghệ sĩ Thanh Thủy dự sự kiện giảm béo ở Cần Thơ">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/lam-dep/nghe-si-thanh-thuy-du-su-kien-giam-beo-o-can-tho-3978445.html" title="Nghệ sĩ Thanh Thủy dự sự kiện giảm béo ở Cần Thơ">Nghệ sĩ Thanh Thủy dự sự kiện giảm béo ở Cần Thơ</a>
</h3>
<div class="tag"><a href="https://ngoisao.net/lam-dep/nghe-si-thanh-thuy-du-su-kien-giam-beo-o-can-tho-3978445.html" title="Nghệ sĩ Thanh Thủy dự sự kiện giảm béo ở Cần Thơ"></a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/lam-dep/mien-phi-lieu-trinh-nang-co-xoa-nhan-tri-gia-40-trieu-dong-3974806.html" title="Miễn phí liệu trình nâng cơ, xóa nhăn trị giá 40 triệu đồng">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/08/30/setop-1567127892-2608-1567127965_180x180.png" alt="Miễn phí liệu trình nâng cơ, xóa nhăn trị giá 40 triệu đồng">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/lam-dep/mien-phi-lieu-trinh-nang-co-xoa-nhan-tri-gia-40-trieu-dong-3974806.html" title="Miễn phí liệu trình nâng cơ, xóa nhăn trị giá 40 triệu đồng">Miễn phí liệu trình nâng cơ, xóa nhăn trị giá 40 triệu đồng</a>
</h3>
<div class="tag"><a href="https://ngoisao.net/lam-dep/mien-phi-lieu-trinh-nang-co-xoa-nhan-tri-gia-40-trieu-dong-3974806.html" title="Miễn phí liệu trình nâng cơ, xóa nhăn trị giá 40 triệu đồng"></a></div>
</div>
</article>
</div>
<div class="item">
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/thuong-truong/mm-mega-market-khuyen-mai-toi-50-dip-quoc-khanh-3974877.html" title="MM Mega Market khuyến mãi tới 50% dịp Quốc khánh">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/08/30/settop-1567130671-1567130682-4791-1567130829_180x180.png" alt="MM Mega Market khuyến mãi tới 50% dịp Quốc khánh">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/thuong-truong/mm-mega-market-khuyen-mai-toi-50-dip-quoc-khanh-3974877.html" title="MM Mega Market khuyến mãi tới 50% dịp Quốc khánh">MM Mega Market khuyến mãi tới 50% dịp Quốc khánh</a>
</h3>
<div class="tag"><a href="https://ngoisao.net/thuong-truong/mm-mega-market-khuyen-mai-toi-50-dip-quoc-khanh-3974877.html" title="MM Mega Market khuyến mãi tới 50% dịp Quốc khánh"></a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/lam-dep/siu-black-pha-ky-luc-ban-than-khi-giam-20kg-3971400.html" title="Siu Black phá kỷ lục bản thân khi giảm 20kg">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/08/23/anh-1-c-siu-rang-ro-1566532252-9927-1566532348_180x180.png" alt="Siu Black phá kỷ lục bản thân khi giảm 20kg">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/lam-dep/siu-black-pha-ky-luc-ban-than-khi-giam-20kg-3971400.html" title="Siu Black phá kỷ lục bản thân khi giảm 20kg">Siu Black phá kỷ lục bản thân khi giảm 20kg</a>
</h3>
<div class="tag"><a href="https://ngoisao.net/lam-dep/siu-black-pha-ky-luc-ban-than-khi-giam-20kg-3971400.html" title="Siu Black phá kỷ lục bản thân khi giảm 20kg"></a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/lam-dep/tham-my-vien-ngoc-dung-chi-nhanh-vinh-kin-khach-trong-tuan-khai-truong-3973024.html" title="Thẩm mỹ viện Ngọc Dung chi nhánh Vinh kín khách trong tuần khai trương">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/08/26/Hnhsettop-1566812039-1444-1566812275_180x180.jpg" alt="Thẩm mỹ viện Ngọc Dung chi nhánh Vinh kín khách trong tuần khai trương">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/lam-dep/tham-my-vien-ngoc-dung-chi-nhanh-vinh-kin-khach-trong-tuan-khai-truong-3973024.html" title="Thẩm mỹ viện Ngọc Dung chi nhánh Vinh kín khách trong tuần khai trương">Thẩm mỹ viện Ngọc Dung chi nhánh Vinh kín khách trong tuần khai trương</a>
</h3>
<div class="tag"><a href="https://ngoisao.net/lam-dep/tham-my-vien-ngoc-dung-chi-nhanh-vinh-kin-khach-trong-tuan-khai-truong-3973024.html" title="Thẩm mỹ viện Ngọc Dung chi nhánh Vinh kín khách trong tuần khai trương"></a></div>
</div>
</article>
</div>
<div class="item">
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/thoi-trang/bst-lay-cam-hung-tu-bui-min-gay-hai-cua-nguyen-tien-truyen-3970333.html" title="BST lấy cảm hứng từ bụi mịn gây hại của Nguyễn Tiến Truyển">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/08/21/1318826615-w680-2705-156629683-2371-3392-1566362618_180x180.png" alt="BST lấy cảm hứng từ bụi mịn gây hại của Nguyễn Tiến Truyển">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/thoi-trang/bst-lay-cam-hung-tu-bui-min-gay-hai-cua-nguyen-tien-truyen-3970333.html" title="BST lấy cảm hứng từ bụi mịn gây hại của Nguyễn Tiến Truyển">BST lấy cảm hứng từ bụi mịn gây hại của Nguyễn Tiến Truyển</a>
</h3>
<div class="tag"><a href="https://ngoisao.net/thoi-trang/bst-lay-cam-hung-tu-bui-min-gay-hai-cua-nguyen-tien-truyen-3970333.html" title="BST lấy cảm hứng từ bụi mịn gây hại của Nguyễn Tiến Truyển"></a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/thoi-trang/doji-tang-dong-ho-hieu-cho-khach-hang-mua-trang-suc-kim-cuong-3972951.html" title="DOJI tặng đồng hồ hiệu cho khách hàng mua trang sức kim cương">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/08/26/1388053237-w680-1566794042-8120-1566802946_180x180.png" alt="DOJI tặng đồng hồ hiệu cho khách hàng mua trang sức kim cương">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/thoi-trang/doji-tang-dong-ho-hieu-cho-khach-hang-mua-trang-suc-kim-cuong-3972951.html" title="DOJI tặng đồng hồ hiệu cho khách hàng mua trang sức kim cương">DOJI tặng đồng hồ hiệu cho khách hàng mua trang sức kim cương</a>
</h3>
<div class="tag"><a href="https://ngoisao.net/thoi-trang/doji-tang-dong-ho-hieu-cho-khach-hang-mua-trang-suc-kim-cuong-3972951.html" title="DOJI tặng đồng hồ hiệu cho khách hàng mua trang sức kim cương"></a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/lam-dep/cong-nghe-diamond-flx-pro-lam-giam-dau-hieu-lao-hoa-sau-90-phut-3971511.html" title="Công nghệ Diamond FLX Pro làm giảm dấu hiệu lão hoá sau 90 phút">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/08/23/1966726055-w680-1566537800-6240-1566538052_180x180.png" alt="Công nghệ Diamond FLX Pro làm giảm dấu hiệu lão hoá sau 90 phút">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/lam-dep/cong-nghe-diamond-flx-pro-lam-giam-dau-hieu-lao-hoa-sau-90-phut-3971511.html" title="Công nghệ Diamond FLX Pro làm giảm dấu hiệu lão hoá sau 90 phút">Công nghệ Diamond FLX Pro làm giảm dấu hiệu lão hoá sau 90 phút</a>
</h3>
<div class="tag"><a href="https://ngoisao.net/lam-dep/cong-nghe-diamond-flx-pro-lam-giam-dau-hieu-lao-hoa-sau-90-phut-3971511.html" title="Công nghệ Diamond FLX Pro làm giảm dấu hiệu lão hoá sau 90 phút"></a></div>
</div>
</article>
</div>
<div class="item">
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/lam-dep/giam-beo-tri-nam-tre-hoa-chua-den-10-trieu-dong-mung-sinh-nhat-saigon-smile-spa-3967315.html" title="Giảm béo, trị nám, trẻ hóa chưa đến 10 triệu đồng mừng sinh nhật Saigon Smile Spa">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/08/15/avatar-1565861912-1179-1565862024_180x180.png" alt="Giảm béo, trị nám, trẻ hóa chưa đến 10 triệu đồng mừng sinh nhật Saigon Smile Spa">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/lam-dep/giam-beo-tri-nam-tre-hoa-chua-den-10-trieu-dong-mung-sinh-nhat-saigon-smile-spa-3967315.html" title="Giảm béo, trị nám, trẻ hóa chưa đến 10 triệu đồng mừng sinh nhật Saigon Smile Spa">Giảm béo, trị nám, trẻ hóa chưa đến 10 triệu đồng mừng sinh nhật Saigon Smile Spa</a>
</h3>
<div class="tag"><a href="https://ngoisao.net/lam-dep/giam-beo-tri-nam-tre-hoa-chua-den-10-trieu-dong-mung-sinh-nhat-saigon-smile-spa-3967315.html" title="Giảm béo, trị nám, trẻ hóa chưa đến 10 triệu đồng mừng sinh nhật Saigon Smile Spa"></a></div>
</div>
</article>
</div>
</div>
</div>
<!-- Box 300 store  -->
<div class="box_category box_folder box_thuongmai box_thuongmai4">
<hgroup class="title_box_category">
<h2>Store Ngôi sao</h2>
</hgroup>
<div id="list_store_right_sidebar" class="box_wap owl-carousel" data-component-runtime="js" data-component-function="thirdparty" data-component-input='{"type":"boxStoreRight"}'>
</div>
</div>
<!-- End -->
<!-- Vertical 2 detail -->
<div class="center box_category hidden320">
<div id='O_PC_Detail_Hautruong_V2_300x600'><script>googTagCode.display.push('O_PC_Detail_Hautruong_V2_300x600');</script></div>
</div>
<!-- End Vertical 2 detail -->
</div>
</div>
</section><!-- END STREAM 4 -->
<script>var zoneOutstream=4931;</script>
<script src="https://scdn.eclick.vn/delivery/inread_pc_qt.js"></script>
<!--END BOX BANNER ADS-->
<div id="email-popup-2" class="white-popup mfp-hide">
<button id="btn_close_mail" title="Close (Esc)" type="button" class="mfp-close hide" onclick="javascript:window.close();">×</button>
<div class="content_poup width_common" id="customize_captcha">
<h2 class="title_new">Gửi email cho tác giả</h2>
<form name="send_mai" method="post">
<input type="hidden" name="article_id_2" id="article_id_2" value="3983419">
<input type="hidden" name="title_email_2" id="article_title_2" value="Diễn viên 'Hobbs &amp; Shaw' bị nhân tình kiện"/>
<input type="hidden" name="mail_type" id="mail_type" value="for_friend">
<input value="" name="sender_email_author" id="sender_email_author" type="hidden">
<li class="width_common validateCaptcha">
<div id="recaptcha_2"></div>
</li>
<div class="form-group">
<label>Email của bạn</label>
<input type="text" class="input_form" name="sender_email_2" id="sender_email_2" placeholder="Email của bạn">
<div class="txt_error" id="errorEmail2"></div>
</div>
<div class="form-group">
<label>Tên của bạn</label>
<input type="text" class="input_form" name="sender_name_2" id="sender_name_2" placeholder="Tên của bạn">
<div class="txt_error" id="errorName2"></div>
</div>
<div class="form-group">
<label>Nội dung</label>
<textarea name="message_mail_2" id="message_mail_2" class="input_form input_area" onblur="if(this.value=='') this.value=this.defaultValue" onfocus="if(this.value==this.defaultValue) this.value=''">Thông điệp gửi kèm</textarea>
<div class="txt_error" id="errorContent2"></div>
</div>
<div class="form-group">
<button type="button" class="btn_vne btn_sk btn_vne_bold btn_submit_form_2">Gửi email</button>
</div>
</form>
</div>
<button title="Close (Esc)" type="button" class="mfp-close">×</button>
</div>
<!-- ADS footer -->
<section id="ads_stop" class="width_common"></section>
<section class="mb30 fs center">
<div class="container">
<script>function dE(a,b,c){a.addEventListener?a.addEventListener(b,c,!1):a.attachEvent&&a.attachEvent("on"+b,c)}dE(document,"DOMContentLoaded",function(){var a=document.getElementsByClassName("block_ads_connect");if(0<a.length){a=a[0];var b=!1;if("[object Array]"===Object.prototype.toString.call(dataLayer)&&0<dataLayer.length)for(var c=0;c<dataLayer.length;c++)if(dataLayer[c].pageEmbed&&-1!==dataLayer[c].pageEmbed.indexOf("video")){b=!0;break}if(a&&!b&&(b=a.childNodes||[],5<b.length)){c=b.length-Math.ceil(b.length/2);var d=document.createElement("div");d.setAttribute("id","div-gpt-ad-1559803176445-6");a.insertBefore(d,b[c]);googletag.cmd.push(function(){googTagCode.display.push("div-gpt-ad-1559803176445-6");})}}});</script> <div id='O_PC_Detail_Hautruong_BB_970x90'><script>googTagCode.display.push('O_PC_Detail_Hautruong_BB_970x90');</script></div>
</div>
</section>
<!-------- Store Ngoi Sao ------>
<section class="container">
<hgroup class="title_box_category">
<h2><a href="https://store.ngoisao.net">Store Ngôi sao</a></h2>
</hgroup>
<div class="box_list_store mb40">
<div id="list_store_footer_sidebar" class="owl-carousel" data-component-runtime="js" data-component-function="thirdparty" data-component-input='{"type":"boxStoreFooter"}'>
</div>
</div>
</section>
<!-------- End Store ------>
<!-- ads quoc te-->
<div><ins class="adsbyeclick" data-zone="4066" data-ad-width="300" data-ad-height="250" data-ad-ivid="0" data-ad-oninit="2"></ins><script>(adsbyeclick=window.adsbyeclick||[]).push({})</script> </div>
<!-- Footer -->
<!-- FOOTER -->
<footer data-component-runtime="js" data-component-function="initLayout" data-component-input="{}" id="wrapper_footer">
<div class="container" id="loadfooter"></div>
<div class="footer_top">
<div class="container">
<div class="left">
<a class="back_home" href="https://ngoisao.net" title="Về trang chủ">
<svg class="icon-ns not-grad"><use xlink:href="#tail-left"/></svg>
Về trang chủ
</a>
<a class="hotline">
<svg class="icon-ns not-grad"><use xlink:href="#phone-call"/></svg>
Hotline: 0822 333 444
</a>
<a class="hotline">
<svg class="icon-ns not-grad"><use xlink:href="#phone-call"/></svg>
Quảng cáo: 090 293 9644
</a>
</div>
<div class="option">
<a class="hotline" title="phone-call" href="https://ngoisao.net/lien-he">
<svg class="icon-ns not-grad"><use xlink:href="#phone-call"/></svg>
Thông tin liên hệ
</a>
<a class="rss" href="https://ngoisao.net/rss" title="Rss">
<svg class="icon-ns not-grad"><use xlink:href="#logo-rss"/></svg>
RSS
</a>
<a class="on_top" href="javascript:void(0);" id="to_top_footer" title="Lên đầu trang">
<svg class="icon-ns not-grad"><use xlink:href="#tail-up"/></svg>
Lên đầu trang
</a>
</div>
</div>
</div>
<div class="copy-right container">
<a class="logo" href="https://ngoisao.net" alt="Trang chủ" title="Trang chủ"><img src="https://scdn.vnecdn.net/ngoisao/restruct/i/v27/ngoisao2018/graphics/logo_ns.svg"></a>
<div class="address">
<p style=" display: inline-block;">Chuyên mục văn hoá giải trí của VnExpress. © 2004 Ngoisao.net</p>
<p>Tầng 5, Tòa nhà FPT Cầu Giấy, phố Duy Tân, Phường Dịch Vọng Hậu, Quận Cầu Giấy, Hà Nội<br>
Email: webmaster@ngoisao.net&nbsp;&nbsp;|&nbsp;&nbsp;Điện thoại: 024 7300 9999 - Ext 4546<br></p>
</div>
<div class="ns_app">
<div class="col_1">
<span>Tải ứng dụng:</span>
<img src="https://scdn.vnecdn.net/ngoisao/restruct/i/v27/ngoisao2018/graphics/app_ns.png" alt="Tải app">
<h6>Ngôi Sao</h6>
</div>
<div class="col_2">
<div class="link_app">
<a href="https://ngoisao.net/app.html?vn_source=PCNgoiSao&vn_medium=PCFooter&vn_campaign=AppNgoiSao&type=ios"><img src="https://scdn.vnecdn.net/ngoisao/restruct/i/v27/ngoisao2018/graphics/app_store.png" alt="Tải app"></a>
<a href="https://ngoisao.net/app.html?vn_source=PCNgoiSao&vn_medium=PCFooter&vn_campaign=AppNgoiSao&type=android"><img src="https://scdn.vnecdn.net/ngoisao/restruct/i/v27/ngoisao2018/graphics/google_play.png" alt="Tải app"></a>
</div>
<div class="qrcode"><img width="65" src="https://scdn.vnecdn.net/ngoisao/restruct/i/v27/ngoisao2018/graphics/app_qrcode.png" alt="qrcode"></div>
</div>
</div>
</div>
</footer>
<!--END FOOTER -->
<a href="javascript:;" id="to_top"><svg class="icon-ns not-grad"><use xlink:href="#tail-up"/></svg></a>
<div id="form_gopy" class="white-popup mfp-hide no_title">
<div class="content_poup width_common">
<a href="/" class="logo"><img src="https://scdn.vnecdn.net/ngoisao/restruct/i/v27/ngoisao2018/graphics/logo_ns.svg"></a>
<p class="lead">Cảm ơn bạn đã trải nghiệm phiên bản mới của <a style="color:#0296F8" href="/" title="ngoi sao">ngoisao.net.</a> Tất cả những ý kiến đóng góp của bạn sẽ giúp chúng tôi cải thiện, tối ưu sản phẩm.</p>
<h3>Mức độ hài lòng của bạn về phiên bản mới?</h3>
<form id="frm_guiykien" onsubmit="frmGuiykien" action="https://docs.google.com/forms/d/e/1FAIpQLSeYS2qpSkKyAXVibHpRUajzcWlyGBa2EwXB3LWNlLMPZhvvsA/formResponse?embedded=true" target="frametanghinh">
<div class="rating">
<p>Không hài lòng</p>
<ul>
<li>
<label>
<input id="gop_1" name="entry.1284179391" jsname="L9xHkb" value="1" type="radio">
<svg class="icon-ns"><use xlink:href="#shape-star"></use></svg>
</label>
</li>
<li>
<label>
<input id="gop_2" name="entry.1284179391" jsname="L9xHkb" value="2" type="radio">
<svg class="icon-ns"><use xlink:href="#shape-star"></use></svg>
</label>
</li>
<li>
<label>
<input id="gop_3" name="entry.1284179391" jsname="L9xHkb" value="3" type="radio">
<svg class="icon-ns"><use xlink:href="#shape-star"></use></svg>
</label>
</li>
<li>
<label>
<input id="gop_4" name="entry.1284179391" jsname="L9xHkb" value="4" type="radio">
<svg class="icon-ns"><use xlink:href="#shape-star"></use></svg>
</label>
</li>
<li>
<label>
<input id="gop_5" name="entry.1284179391" jsname="L9xHkb" value="5" type="radio">
<svg class="icon-ns"><use xlink:href="#shape-star"></use></svg>
</label>
</li>
</ul>
<p>Rất hài lòng</p>
</div>
<h3>Tại sao bạn lại đánh giá như trên?</h3>
<textarea name="entry.1489116873" class="input_form input_area"></textarea>
<div class="bottom_form">
<button class="btn_submit_form" type="submit">Gửi</button>
</div>
</form>
<iframe name="frametanghinh" style="display: none;"></iframe>
</div>
<div class="width_common close_pop">
<button title="Close (Esc)" type="button" class="mfp-close">×</button>
</div>
</div>
<div id="popup-sn" class="white-popup mfp-hide no_title banner_birthday mfp-zoom-in" data-effect="fadeIn">
<div class="content_poup width_common">
<a class="send_comment" href="https://ngoisao.net/sinh-nhat-ngoi-sao-15-nam">Gửi lời chúc</a>
</div>
<div class="width_common close_pop">
<button title="Close (Esc)" type="button" class="mfp-close">×</button>
</div>
</div>
<script data-main="https://scdn.vnecdn.net/ngoisao/restruct/j/v67/redesign/pc/main.js" src="https://scdn.vnecdn.net/ngoisao/restruct/j/v67/redesign/require.js"></script>
<script type="text/javascript" src="https://scdn.eclick.vn/delivery/eclick.js" async></script>
<div class="notifi-ns1" id="web_push" style="display:none;">
<p>Đăng ký nhận thông báo từ Ngoisao.net giúp bạn cập nhật tin tức nhanh chóng và thuận tiện hơn.</p>
<div class="notifi_footer">
<a class="logo" href="http://ngoisao.net" alt="logo" title="logo"><img src="https://s.vnecdn.net/ngoisao/restruct/i/v26/ngoisao2018/graphics/logo_ns.svg" alt="logo"></a>
<button type="button" class="btn btn-primary vne_wpn_enable_button">Đồng ý</button>
<button type="button" class="btn btn-default vne_wpn_disable_button">Để sau</button>
</div>
<button title="Close (Esc)" type="button" class="mfp-close">×</button>
</div>
<a id="fakepromtwpn" style="display:none"></a>
<div id='O_PC_Detail_Hautruong_SB_1x1'><script>googTagCode.display.push('O_PC_Detail_Hautruong_SB_1x1');</script></div>
<div id='O_PC_Detail_Hautruong_OS_1x1'><script>googTagCode.display.push('O_PC_Detail_Hautruong_OS_1x1');</script></div>
<div id="tt_end_page" style="display: none;"></div></body>
</html>