
<!DOCTYPE html>
<html lang="vi" xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta property="fb:app_id" content="1710244322322688"/>
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=0">
<link rel="dns-prefetch" href="https://s.vnecdn.net"/>
<link rel="dns-prefetch" href="//la.vnecdn.net"/>
<link rel="dns-prefetch" href="https://usi-saas.vnexpress.net"/>
<link rel="dns-prefetch" href="//scdn.eclick.vn"/>
<link rel="dns-prefetch" href="//core.polyad.net"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagmanager.com"/>
<link rel="dns-prefetch" href="//sb.scorecardresearch.com"/>
<link rel="dns-prefetch" href="//scdn.vnecdn.net"/>
<link rel="dns-prefetch" href="//vcdn-ngoisao.vnecdn.net"/>
<meta name="copyright" content="Ngôi sao"/>
<meta name="author" content="Ngôi sao"/>
<meta name="robots" content="index, follow">
<meta name="geo.placename" content="Ha Noi, Viet Nam"/>
<meta name="geo.region" content="VN-HN"/>
<meta name="geo.position" content="21.030624;105.782431"/>
<meta name="ICBM" content="21.030624, 105.782431"/>
<meta name="revisit-after" content="days">
<link rel="alternate" href="https://ngoisao.net/hau-truong/cap-song-sinh-cua-jennifer-lopez-4061289.html" hreflang="vi-vn"/>
<!-- Twitter Card -->
<meta name="twitter:card" value="summary">
<meta name="twitter:url" content="https://ngoisao.net/hau-truong/cap-song-sinh-cua-jennifer-lopez-4061289.html">
<meta name="twitter:title" content="Cặp song sinh của Jennifer Lopez">
<meta name="twitter:description" content="Bé Emme và Max - hai người con sinh đôi của ca sĩ Jennifer Lopez với Marc Anthony - đã bước sang tuổi 12 và thừa hưởng tài năng ca hát của mẹ.">
<meta name="twitter:image" content="https://vcdn-ngoisao.vnecdn.net/2020/02/27/jlot-1582796208-5537-1582796466_1200x0.jpg"/>
<meta name="twitter:site" content="@VnEnews">
<meta name="twitter:creator" content="@VnEnews">
<!-- End Twitter Card -->
<title>Cặp song sinh của Jennifer Lopez - Ngôi sao</title><meta name="description" content="Bé Emme và Max - hai người con sinh đôi của ca sĩ Jennifer Lopez với Marc Anthony - đã bước sang tuổi 12 và thừa hưởng tài năng ca hát của mẹ. -  Ngôi sao">
<meta name="keywords" content="Jennifer Lopez, sinh đôi, Marc Anthony, Alex Rodriguez - Cặp song sinh của Jennifer Lopez"><!-- Meta Eclick-->
<meta name="tt_category_id" content="1002900"/>
<meta name="tt_article_id" content="4061289"/>
<meta name="tt_page_type" content="article"/>
<meta name="tt_page_ads" content="0"/>
<meta name="tt_page_special" content="0"/>
<meta name="tt_site_id" content="1002835"/>
<meta name="old_url" content="/hau-truong/cap-song-sinh-cua-jennifer-lopez-4061289.html">
<!--End Meta EClick-->
<!-- Facebook -->
<meta property="fb:pages" content="285552564807865"/>
<meta property="og:image" content="https://vcdn-ngoisao.vnecdn.net/2020/02/27/jlot-1582796208-5537-1582796466_1200x0.jpg" itemprop="thumbnailUrl"/>
<meta property="og:url" content="https://ngoisao.net/hau-truong/cap-song-sinh-cua-jennifer-lopez-4061289.html" itemprop="url"/>
<meta property="og:title" content="Cặp song sinh của Jennifer Lopez" itemprop="headline"/>
<meta content="article" property="og:type"/>
<meta property="og:description" content="Bé Emme và Max - hai người con sinh đôi của ca sĩ Jennifer Lopez với Marc Anthony - đã bước sang tuổi 12 và thừa hưởng tài năng ca hát của mẹ." itemprop="description" name="description"/>
<meta content="Ngoisao" property="og:site_name"/>
<link rel="stylesheet" href="https://scdn.vnecdn.net/ngoisao/restruct/c/v84/ngoisao2018/detail.css" media="all"/>
<!-- End Facebook -->
<link type="image/x-icon" href="https://scdn.vnecdn.net/ngoisao/restruct/i/v43/favicon.ico" rel="shortcut icon"/>
<link rel="canonical" href="https://ngoisao.net/hau-truong/cap-song-sinh-cua-jennifer-lopez-4061289.html"/>
<link href="https://fonts.googleapis.com/css?family=Noto+Serif:400i&amp;subset=vietnamese" rel="stylesheet">
<link rel="stylesheet" href="https://scdn.vnecdn.net/ngoisao/restruct/c/v84/ngoisao2018/style.css" media="all"/>
<link rel="amphtml" href="https://amp.ngoisao.net/hau-truong/cap-song-sinh-cua-jennifer-lopez-4061289.html"/>
<script language="javascript" type="text/javascript">var myvne_js='//s.vnecdn.net/myvne/j/v6'
var interactions_url='https://usi-saas.vnexpress.net';var domain_image='https://scdn.vnecdn.net/ngoisao/restruct/i/v43';var domain_js='https://scdn.vnecdn.net/ngoisao/restruct/j/v114';var RESIZE_ON_FLY=0;var ZONE_ADS=1;var start_time=1548954000;var ZONE_BRANDSAFE='';var isHomeNS='';var inter_version=2;var base_url='https://ngoisao.net';var css_url='https://scdn.vnecdn.net/ngoisao/restruct/c/v84';var img_url='https://scdn.vnecdn.net/ngoisao/restruct/i/v43';var device_env=4;var SITE_ID=1002835;var site_id=1002835;var car={type:"Fiat",model:"500",color:"white"};var size_image={size1:"680x0",size2:"500x300",size27:"180x108",size28:"300x180",size25:"1200x0",size33:"90x90",};var publish_key_captch='6LfNioAUAAAAAI-ifgbpsUY3yMo5nbfd9htUfLZG';var PAGE_FOLDER=10;var PAGE_DETAIL='1';var PageHot=0;document.domain='ngoisao.net';var js_url_vne='https://scdn.vnecdn.net/vnexpress/restruct/j/v727';var js_url='https://scdn.vnecdn.net/ngoisao/restruct/j/v114';var css_url_vne='https://scdn.vnecdn.net/vnexpress/restruct/c/v220';var img_url_vne='https://scdn.vnecdn.net/vnexpress/restruct/i/v94';var flash_url_vne='';window.timestartinit=(new Date()).getTime();</script>
<script async src="https://s.vnecdn.net/vnexpress/restruct/j/v20/v2/helper/lazyload.js" type="text/javascript"></script>
<script type="text/javascript">var parser_autoplay=1;var isSupportVOD=!1,isScriptLoaded=!1,head=document.getElementsByTagName("head")[0],istablet='';try{var obj=document.createElement('video');if("MediaSource"in window||obj.canPlayType('application/vnd.apple.mpegurl')){isSupportVOD=!0;}}catch(a){console.log(a);}if(document.cookie.indexOf('device_env=4')>-1&&document.cookie.indexOf('device_env_real=2')>-1){istablet='m';}if(1==isSupportVOD){var s_hls=document.createElement("script");s_hls.type="text/javascript";s_hls.async=!0;s_hls.src=js_url_vne+"/v2/helper/"+istablet+"vod/hls.js";s_hls.onload=function(){var s_vlib=document.createElement("script");s_vlib.type="text/javascript";s_vlib.async=!0;s_vlib.src=js_url_vne+"/v2/helper/"+istablet+"vod/video.lib.js";s_vlib.onload=function(){isScriptLoaded=!0;};head.appendChild(s_vlib);};head.appendChild(s_hls);var scriptVOD=document.createElement("script");scriptVOD.type="text/javascript";scriptVOD.async=!0;scriptVOD.src=js_url_vne+"/v2/helper/"+istablet+"embed_vod.js";scriptVOD.onload=function(){};head.appendChild(scriptVOD);var link=document.createElement("link");link.rel="stylesheet";link.type="text/css";link.href=js_url_vne+"/v2/helper/"+istablet+"vod/video-js.css";link.media="all";head.appendChild(link);var scriptAds=document.createElement("script");scriptAds.type="text/javascript";scriptAds.async=!0;scriptAds.src=js_url_vne+"/v2/helper/"+istablet+"vod/ads.js";scriptAds.onload=function(){};head.appendChild(scriptAds);}else{if(istablet=='m'){var link=document.createElement("link");link.rel="stylesheet";link.type="text/css";link.href=js_url_vne+"/v2/helper/mvod/fp-style.css";link.media="all";head.appendChild(link);var mfplayer=document.createElement("script");mfplayer.type="text/javascript";mfplayer.async=!0;mfplayer.src=js_url_vne+"/v2/helper/mfplayer.js";mfplayer.onload=function(){var a=document.createElement("script");a.type="text/javascript";a.async=!0;a.src=js_url_vne+"/v2/helper/membed.js";a.onload=function(){isScriptLoaded=!0};head.appendChild(a)};head.appendChild(mfplayer);}else{script=document.createElement("script"),script.type="text/javascript",script.async=!0,script.src=js_url_vne+"/v2/helper/embed.js",script.onload=function(){},head.appendChild(script);}}</script>
<!-- Tracking -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-83913235-2','auto',{'name':'ho'});ga('create','UA-249346-2','auto',{'name':'t1'});ga('t1.send','pageview');ga('create','UA-49395571-11','auto',{'name':'t4'});ga('t4.send','pageview');</script>
<script>var _siteId="10";var blockAdsTop=0;if(typeof(PageHot)=="undefined"){var PageHot=0;}window.dataLayer=window.dataLayer||[];dataLayer.push({'pageCategoryID':'1002836'});dataLayer.push({'pageCategory':'Hậu trường'});dataLayer.push({'pageType':'Article'});dataLayer.push({'pagePlatform':'Web'});dataLayer.push({'pageSubcategory':'Âu Mỹ'});dataLayer.push({'articleId':'4061289'});dataLayer.push({'articleTitle':'Cặp song sinh của Jennifer Lopez'});dataLayer.push({'articleAuthorID':'1182061726'});dataLayer.push({'articleAuthor':''});dataLayer.push({'articlePublishDate':'20200228000600'});dataLayer.push({'articleTags':'Jennifer Lopez, sinh đôi, Marc Anthony, Alex Rodriguez'});dataLayer.push({'articleTagsID':'33807, 741191, 743335, 189215'});dataLayer.push({'pageSubcategoryId':'1002900'});dataLayer.push({'articleAds':'0'});dataLayer.push({'articleType':'text'});dataLayer.push({'pageEmbed':'Video Detail'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NVTHTS');var oldpageCategoryID='1002836';var oldpageSubcategoryId='1002900';var oldpageSubcategory='Âu Mỹ';var articleType=1;var articleAds=0;var new_privacy=1;</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-1818598133718127",enable_page_level_ads:true});</script><meta name="tt_page_ads" content="0"><meta name="tt_page_special" content="0"><meta name="its_url" content="https://ngoisao.net/hau-truong/cap-song-sinh-cua-jennifer-lopez-4061289.html"/>
<meta name="its_id" content="4061289"/>
<meta name="its_title" content="Cặp song sinh của Jennifer Lopez"/>
<meta name="its_section" content="ngoisao"/>
<meta name="its_subsection" content="ngôi sao, hậu trường, âu mỹ"/>
<meta name="its_tag" content="jennifer lopez, sinh đôi, marc anthony, alex rodriguez"/>
<meta name="its_topic" content=""/>
<meta name="its_object" content=""/>
<meta name="its_embed" content="1"/>
<meta name="its_author" content="1182061726"/>
<meta name="its_type" content="text"/>
<meta name="its_wordcount" content="592"/>
<meta name="its_publication" content="1582823160"/>
<meta name="article_updatetime" content="1582810529"/>
<script type="text/javascript"></script>
<!-- End Tracking -->
<!-- Begin comScore Tag -->
<script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"19747654"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script>
<!-- End comScore Tag -->
<script>;(function(window,document){var file='https://scdn.vnecdn.net/ngoisao/restruct/i/v43/ngoisao2018/icons.svg',revision=1;if(!document.createElementNS||!document.createElementNS('http://www.w3.org/2000/svg','svg').createSVGRect)return true;var isLocalStorage='localStorage'in window&&window['localStorage']!==null,request,data,insertIT=function(){document.body.insertAdjacentHTML('afterbegin',data);},insert=function(){if(document.body)insertIT();else document.addEventListener('DOMContentLoaded',insertIT);};if(isLocalStorage&&localStorage.getItem('inlineSVGrev')==revision){data=localStorage.getItem('inlineSVGdata');if(data){insert();return true;}}try{request=new XMLHttpRequest();request.open('GET',file,true);request.onload=function(){if(request.status>=200&&request.status<400){data=request.responseText;insert();if(isLocalStorage){localStorage.setItem('inlineSVGdata',data);localStorage.setItem('inlineSVGrev',revision);}}}
request.send();}catch(e){}}(window,document));</script>
<script>var googletag=googletag||{},pbjs=pbjs||{},Criteo=window.Criteo||{};googletag.cmd=googletag.cmd||[];pbjs.que=pbjs.que||[];Criteo.events=Criteo.events||[];var googTagCode={display:[],config:null,video:{outstream:{id:'',code:''},inarticle:{id:'',code:''}},tag:{}};</script>
<script async='async' type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script async='async' type='text/javascript' src='https://static.criteo.net/js/ld/publishertag.js'></script>
<script async='async' type='text/javascript' src='https://s.eclick.vn/delivery/dfp/prebid.js'></script>
<!-- start code header ads --->
<script async='async' type='text/javascript' src='https://s.eclick.vn/delivery/dfp/OV_PC_NS_Detail_Hautruong.js'></script>
<!-- end code header ads --->
</head>
<body data-checkpage="1" class="body_pc     page_detail detail_text " data-source="Detail">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NVTHTS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div>
<!--HEADER-->
<section style="background: #fff;">
<header id="header" class="container header" data-campaign="Header">
<div class="store-adsl">
<a href="https://store.ngoisao.net" class="store" target="_blank" title="Store Ngôi Sao"><svg class="icon-ns not-grad"><use xlink:href="#ns-shop"/></svg>Store Ngôi Sao</a>
<a data-medium="Item-LienHeQuangCao" href="https://ngoisao.net/lien-he" class="ads" title="Liên hệ quảng cáo"><svg class="icon-ns not-grad"><use xlink:href="#advertising-1"/></svg>Liên hệ quảng cáo</a>
</div>
<a data-medium="Logo" data-event-category="Article Link Click" data-event-action="NgoiSaoLogo-PC" data-event-label="NgoiSaoLogo-PC" class="logo" href="/" alt="Trang chủ" title="Trang chủ"><img src="https://scdn.vnecdn.net/ngoisao/restruct/i/v43/ngoisao2018/graphics/logo_ns.svg"></a>
<div id="search_ns" style="display: -webkit-flex;display: -ms-flexbox;display: flex;">
<a href=" https://ngoisao.net/ngoi-sao-nam-2019.html" target="_blank" title="Ngoi sao của năm 2019" style="width: 140px;margin-right: 18px;position: relative;top: 0px;"><img alt="Ngoi sao của năm 2019" src="https://scdn.vnecdn.net/ngoisao/restruct/i/v43/ngoisao2018/graphics/logo_nscn_2019.png" style="margin-top: 4px;"></a>
<input type="text" class="input_search inputS" name="s" onblur="this.placeholder = 'Tìm kiếm'" onfocus="this.placeholder = ''" value="" placeholder="Tìm kiếm" autocomplete="off">
<button type="submit" class="icon_seach_web_ns"><svg class="icon-ns not-grad"><use xlink:href="#zoom-2"/></svg></button>
</div>
<!--MAIN MENU-->
<ul id="main_menu_new" class="container">
<li class="home"><a data-medium="Menu-Home" href="https://ngoisao.net" title="Trang chủ"><svg class="icon-ns not-grad"><use xlink:href="#home-1-2"></use></svg></a></li>
<li class="">
<a data-medium="Menu-HauTruong" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-HauTruong" href="https://ngoisao.net/hau-truong" title="Hậu trường">Hậu trường</a>
<div class="drop_menu_hover">
<a data-medium="Menu-ShowbizViet" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ShowbizViet" href="https://ngoisao.net/hau-truong/showbiz-viet" class="" title="Showbiz Việt">Showbiz Việt</a>
<a data-medium="Menu-ChauA" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ChauA" href="https://ngoisao.net/hau-truong/chau-a" class="" title="Châu Á">Châu Á</a>
<a data-medium="Menu-AuMy" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-AuMy" href="https://ngoisao.net/hau-truong/au-my" class="" title="Âu Mỹ">Âu Mỹ</a>
<a data-medium="Menu-Phim" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-Phim" href="https://ngoisao.net/hau-truong/phim" class="" title="Phim">Phim</a>
</div>
</li>
<li class="">
<a data-medium="Menu-ThoiTrang" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ThoiTrang" href="https://ngoisao.net/thoi-trang" title="Thời trang">Thời trang</a>
<div class="drop_menu_hover">
<a data-medium="Menu-SaoStyle" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-SaoStyle" href="https://ngoisao.net/thoi-trang/sao-style" class="" title="Sao style">Sao style</a>
<a data-medium="Menu-TuVan" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-TuVan" href="https://ngoisao.net/thoi-trang/tu-van" class="" title="Tư vấn">Tư vấn</a>
</div>
</li>
<li class="">
<a data-medium="Menu-LamDep" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-LamDep" href="https://ngoisao.net/lam-dep" title="Làm đẹp">Làm đẹp</a>
<div class="drop_menu_hover">
<a data-medium="Menu-SaoDep" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-SaoDep" href="https://ngoisao.net/lam-dep/sao-dep" class="" title="Sao đẹp">Sao đẹp</a>
<a data-medium="Menu-BiQuyet" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-BiQuyet" href="https://ngoisao.net/lam-dep/bi-quyet" class="" title="Bí quyết">Bí quyết</a>
</div>
</li>
<li class="">
<a data-medium="Menu-AnChoi" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-AnChoi" href="https://ngoisao.net/an-choi" title="Ăn chơi">Ăn chơi</a>
<div class="drop_menu_hover">
<a data-medium="Menu-AnGi" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-AnGi" href="https://ngoisao.net/an-choi/an-gi" class="" title="Ăn gì">Ăn gì</a>
<a data-medium="Menu-ChoiDau" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ChoiDau" href="https://ngoisao.net/an-choi/choi-dau" class="" title="Chơi đâu">Chơi đâu</a>
</div>
</li>
<li class="">
<a data-medium="Menu-GiaDinh" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-GiaDinh" href="https://ngoisao.net/gia-dinh" title="Gia đình">Gia đình</a>
<div class="drop_menu_hover">
<a data-medium="Menu-CuoiHoi" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-Cuoi" href="https://ngoisao.net/gia-dinh/cuoi-hoi" class="" title="Cưới">Cưới</a>
<a data-medium="Menu-GoRoi" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-GoRoi" href="https://ngoisao.net/gia-dinh/go-roi" class="" title="Gỡ rối">Gỡ rối</a>
</div>
</li>
<li class="">
<a data-medium="Menu-TheThao" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-TheThao" href="https://ngoisao.net/the-thao" title="Thể thao">Thể thao</a>
</li>
<li class="">
<a data-medium="Menu-ThoiCuoc" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ThoiCuoc" href="https://ngoisao.net/thoi-cuoc" title="Thời cuộc">Thời cuộc</a>
<div class="drop_menu_hover">
<a data-medium="Menu-ChuyenLa" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ChuyenLa" href="https://ngoisao.net/thoi-cuoc/chuyen-la" class="" title="Chuyện lạ">Chuyện lạ</a>
<a data-medium="Menu-HinhSu" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-HinhSu" href="https://ngoisao.net/thoi-cuoc/hinh-su" class="" title="Hình sự">Hình sự</a>
</div>
</li>
<li class="">
<a data-medium="Menu-ThuongTruong" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ThuongTruong" href="https://ngoisao.net/thuong-truong" title="Thương trường">Thương trường</a>
<div class="drop_menu_hover">
<a data-medium="Menu-DanChoi" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-DanChoi" href="https://ngoisao.net/thuong-truong/dan-choi" class="" title="Dân chơi">Dân chơi</a>
</div>
</li>
<li class="">
<a data-medium="Menu-BuonChuyen" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-BuonChuyen" href="https://ngoisao.net/buon-chuyen" title="Buôn chuyện">Buôn chuyện</a>
</li>
<li class="">
<a data-medium="Menu-TracNghiem" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-TracNghiem" href="https://ngoisao.net/trac-nghiem" title="Trắc nghiệm">Trắc nghiệm</a>
</li>
<li>
<a data-medium="Menu-Video" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-Video" href="https://video.ngoisao.net" title="Video">Video</a>
</li>
</ul>
<!--END MAIN MENU-->
<section id="sync_bgu_and_masthead" class="center" style="display:none">
<div id='VN_PC_NS_BG_1x1'><script>googTagCode.display.push('VN_PC_NS_BG_1x1');</script></div>
</section>
</header>
</section>
<!--END HEADER-->
</div>
<!--HEADER STICKY-->
<header id="header_sticky" data-campaign="Header">
<div class="container">
<a data-medium="Menu-Home" class="logo" href="/?vn_source=Detail&vn_campaign=Header&vn_medium=Logo&vn_term=Desktop" alt="Trang chủ" title="Trang chủ"><img src="https://scdn.vnecdn.net/ngoisao/restruct/i/v43/ngoisao2018/graphics/logo_ns.svg"></a>
<ul id="main_menu_new">
<li class="home"><a data-medium="Menu-Home" href="https://ngoisao.net" title="Trang chủ"><svg class="icon-ns not-grad"><use xlink:href="#home-1-2"></use></svg></a></li>
<li class="">
<a data-medium="Menu-HauTruong" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-HauTruong" href="https://ngoisao.net/hau-truong" title="Hậu trường">Hậu trường</a>
<div class="drop_menu_hover">
<a data-medium="Menu-ShowbizViet" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ShowbizViet" href="https://ngoisao.net/hau-truong/showbiz-viet" class="" title="Showbiz Việt">Showbiz Việt</a>
<a data-medium="Menu-ChauA" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ChauA" href="https://ngoisao.net/hau-truong/chau-a" class="" title="Châu Á">Châu Á</a>
<a data-medium="Menu-AuMy" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-AuMy" href="https://ngoisao.net/hau-truong/au-my" class="" title="Âu Mỹ">Âu Mỹ</a>
<a data-medium="Menu-Phim" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-Phim" href="https://ngoisao.net/hau-truong/phim" class="" title="Phim">Phim</a>
</div>
</li>
<li class="">
<a data-medium="Menu-ThoiTrang" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ThoiTrang" href="https://ngoisao.net/thoi-trang" title="Thời trang">Thời trang</a>
<div class="drop_menu_hover">
<a data-medium="Menu-SaoStyle" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-SaoStyle" href="https://ngoisao.net/thoi-trang/sao-style" class="" title="Sao style">Sao style</a>
<a data-medium="Menu-TuVan" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-TuVan" href="https://ngoisao.net/thoi-trang/tu-van" class="" title="Tư vấn">Tư vấn</a>
</div>
</li>
<li class="">
<a data-medium="Menu-LamDep" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-LamDep" href="https://ngoisao.net/lam-dep" title="Làm đẹp">Làm đẹp</a>
<div class="drop_menu_hover">
<a data-medium="Menu-SaoDep" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-SaoDep" href="https://ngoisao.net/lam-dep/sao-dep" class="" title="Sao đẹp">Sao đẹp</a>
<a data-medium="Menu-BiQuyet" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-BiQuyet" href="https://ngoisao.net/lam-dep/bi-quyet" class="" title="Bí quyết">Bí quyết</a>
</div>
</li>
<li class="">
<a data-medium="Menu-AnChoi" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-AnChoi" href="https://ngoisao.net/an-choi" title="Ăn chơi">Ăn chơi</a>
<div class="drop_menu_hover">
<a data-medium="Menu-AnGi" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-AnGi" href="https://ngoisao.net/an-choi/an-gi" class="" title="Ăn gì">Ăn gì</a>
<a data-medium="Menu-ChoiDau" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ChoiDau" href="https://ngoisao.net/an-choi/choi-dau" class="" title="Chơi đâu">Chơi đâu</a>
</div>
</li>
<li class="">
<a data-medium="Menu-GiaDinh" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-GiaDinh" href="https://ngoisao.net/gia-dinh" title="Gia đình">Gia đình</a>
<div class="drop_menu_hover">
<a data-medium="Menu-CuoiHoi" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-Cuoi" href="https://ngoisao.net/gia-dinh/cuoi-hoi" class="" title="Cưới">Cưới</a>
<a data-medium="Menu-GoRoi" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-GoRoi" href="https://ngoisao.net/gia-dinh/go-roi" class="" title="Gỡ rối">Gỡ rối</a>
</div>
</li>
<li class="">
<a data-medium="Menu-TheThao" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-TheThao" href="https://ngoisao.net/the-thao" title="Thể thao">Thể thao</a>
</li>
<li class="">
<a data-medium="Menu-ThoiCuoc" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ThoiCuoc" href="https://ngoisao.net/thoi-cuoc" title="Thời cuộc">Thời cuộc</a>
<div class="drop_menu_hover">
<a data-medium="Menu-ChuyenLa" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ChuyenLa" href="https://ngoisao.net/thoi-cuoc/chuyen-la" class="" title="Chuyện lạ">Chuyện lạ</a>
<a data-medium="Menu-HinhSu" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-HinhSu" href="https://ngoisao.net/thoi-cuoc/hinh-su" class="" title="Hình sự">Hình sự</a>
</div>
</li>
<li class="">
<a data-medium="Menu-ThuongTruong" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ThuongTruong" href="https://ngoisao.net/thuong-truong" title="Thương trường">Thương trường</a>
<div class="drop_menu_hover">
<a data-medium="Menu-DanChoi" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-DanChoi" href="https://ngoisao.net/thuong-truong/dan-choi" class="" title="Dân chơi">Dân chơi</a>
</div>
</li>
<li class="">
<a data-medium="Menu-BuonChuyen" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-BuonChuyen" href="https://ngoisao.net/buon-chuyen" title="Buôn chuyện">Buôn chuyện</a>
</li>
<li class="">
<a data-medium="Menu-TracNghiem" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-TracNghiem" href="https://ngoisao.net/trac-nghiem" title="Trắc nghiệm">Trắc nghiệm</a>
</li>
<li>
<a data-medium="Menu-Video" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-Video" href="https://video.ngoisao.net" title="Video">Video</a>
</li>
</ul>
<div class="store-adsl">
<a href="https://store.ngoisao.net" class="store" target="_blank" title="Store Ngôi Sao"><svg class="icon-ns not-grad"><use xlink:href="#ns-shop"/></svg></a>
<a data-medium="Menu-Home" href="https://ngoisao.net/lien-he?vn_source=Detail&vn_campaign=Header&vn_medium=Item-LienHeQuangCao&vn_term=Desktop" class="ads" title="Liên hệ quảng cáo"><svg class="icon-ns not-grad"><use xlink:href="#advertising-1"/></svg></a>
<div class="search-btn">
<svg class="icon-ns not-grad"><use xlink:href="#zoom-2"/></svg>
<svg class="icon-ns active not-grad"><use xlink:href="#simple-remove"/></svg>
</div>
</div>
</div>
<div class="search-field">
<div class="container">
<div id="search_ns">
<input class="input_search_pin" value="" type="text" class="form-control search-field-input" name="s" onblur="this.placeholder = 'Nhập nội dung cần tìm'" onfocus="this.placeholder = ''" placeholder="Tìm kiếm..." autocomplete="off">
<button type="submit" class="icon_seach_web_pin" hidden></button>
</div>
</div>
</div>
</header>
<!--END HEADER STICKY-->
<section id="banner_top" class="center fs bg_gray mb10">
<div class="container">
<div id='OV_PC_NS_LB_970x250'><script>googTagCode.display.push('OV_PC_NS_LB_970x250');</script></div>
</div>
</section>
<section class="container clearfix style1" id="breadcrumb">
<ul data-campaign="Header">
<li class=""><a data-medium="Menu-HauTruong" href="/hau-truong" title="Hậu trường">
Hậu trường</a>
<svg class="icon-ns not-grad"><use xlink:href="#minimal-right"/>
</li>
<li class="c2"><a data-medium="Menu-AuMy" href="/hau-truong/au-my" title="Âu Mỹ">
Âu Mỹ</a>
</li>
<li>|</li>
<li class="cap_3_1">
<a data-medium="Menu-Phim" href="/hau-truong/phim" title="Phim">Phim</a>
</li>
<li class="cap_3_1">
<a data-medium="Menu-ShowbizViet" href="/hau-truong/showbiz-viet" title="Showbiz Việt">Showbiz Việt</a>
</li>
<li class="cap_3_1">
<a data-medium="Menu-ChauA" href="/hau-truong/chau-a" title="Châu Á">Châu Á</a>
</li>
<li id="parent_category" class="hide" data-link="https://ngoisao.net/hau-truong"></li>
</ul>
</section><!--STREAM 4-->
<section class="container flex mb30 clearfix" data-component-modulejs="detail" data-component-page-type="text" data-component-page-config='{"article_id":"4061289"}'>
<div class="box_stream">
<div class="fck_detail width_common block_ads_connect">
<div class="detailCT">
<div class="topDetail">
<span class="spanDateTime fl">Thứ sáu, 28/2/2020, 00:06 (GMT+7)</span>
</div>
<h1 class="title">Cặp song sinh của Jennifer Lopez</h1>
<div class="block_share_sticky">
<div class="fixed_neo block_share right sticky_box block_share_left">
<div class="total">
<div class="bg_agray">
<a class="btn_face item_fb btn_facebook" href="javascript:;" title="Chia sẻ bài viết lên Facebook">
<svg class="icon-ns not-grad"><use xlink:href="#l-facebook"></use></svg>
</a>
<a class="btn_twitter get-link-bitly" rel="nofollow" href="javascript:;" id="twitter share_twitter" data-text="Cặp song sinh của Jennifer Lopez" data-url="https://ngoisao.net/hau-truong/cap-song-sinh-cua-jennifer-lopez-4061289.html" title="Chia sẻ bài viết lên Twitter">
<svg class="icon-ns not-grad"><use xlink:href="#l-twitter"></use></svg>
</a>
</div>
<span class="count_share hide number_share">0</span>
</div>
<a class="btn_email login_5 open-popup-link" rel="nofollow" href="#email-popup" id="email_content" title="Chia sẻ bài viết qua email" data-component-runtime="js" data-component-function="initMail" data-component-input='{}'>
<svg class="icon-ns not-grad"><use xlink:href="#email-83"></use></svg>
</a>
<a href="#box_comment" class="icon_commend" title="comment"><svg class="icon-ns not-grad"><use xlink:href="#ns-comment"/></svg></a>
</div>
</div>
<p class="lead">Bé Emme và Max - hai người con sinh đôi của ca sĩ Jennifer Lopez với Marc Anthony - đã bước sang tuổi 12 và thừa hưởng tài năng ca hát của mẹ.</p>
</div>
<table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption"><tbody><tr><td>
<img alt="Jennifer Lopez sinh con gái Emme và con trai Max vào tháng 2/2008. Trong bài đăng trên Instagram kỷ niệm ngày sinh của hai con vào tuần trước, J.Lo lần đầu tiết lộ bức ảnh cặp song sinh trong nôi khi mới chào đời. Cô thổ lộ: Mẹ biết giờ hai con đã 12 tuổi, nhưng các con mãi là bé yêu của mẹ." data-natural-h="681" data-natural-width="550" src="https://vcdn-ngoisao.vnecdn.net/2020/02/27/jlo9-4775-1582795522.jpg"></td>
</tr><tr><td>
<p class="Image">
Jennifer Lopez sinh con gái Emme và con trai Max vào tháng 2/2008. Trong bài đăng trên Instagram kỷ niệm ngày sinh của hai con vào tuần trước, J.Lo lần đầu tiết lộ bức ảnh cặp song sinh trong nôi khi mới chào đời. Cô thổ lộ: "Mẹ biết giờ hai con đã 12 tuổi, nhưng các con mãi là bé yêu của mẹ".</p>
</td>
</tr></tbody></table><table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption"><tbody><tr><td>
<img alt="Cặp song sinh là trái ngọt tình yêu của Jennifer với nam ca sĩ Marc Anthony sau bốn năm kết hôn. J.Lo cho biết, cô mang bầu hai con một cách hoàn toàn tự nhiên chứ không hề thụ tinh nhân tạo. Thời điểm đó, tạp chí People đã mua bản quyền đăng những bức ảnh đầu tiên của hai con Jennifer với giá 6 triệu USD." data-natural-h="528" data-natural-width="680" src="https://vcdn-ngoisao.vnecdn.net/2020/02/27/jlo102-1631-1582795522.jpg"></td>
</tr><tr><td>
<p class="Image">
Cặp song sinh là trái ngọt tình yêu của Jennifer với nam ca sĩ Marc Anthony sau bốn năm kết hôn. J.Lo cho biết, cô mang bầu hai con một cách hoàn toàn tự nhiên chứ không hề thụ tinh nhân tạo. Thời điểm đó, tạp chí<em> People</em> đã mua bản quyền đăng những bức ảnh đầu tiên của hai nhóc tỳ với giá 6 triệu USD.</p>
</td>
</tr></tbody></table><table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption"><tbody><tr><td>
<img alt="Vợ chồng Marc - Jennifer đưa hai con một tuổi lên sân khấu. Đến năm 2011, cặp sao ly hôn nhưng cam kết trở thành bạn bè thân thiết để cùng chăm sóc các con." data-natural-h="569" data-natural-width="620" src="https://vcdn-ngoisao.vnecdn.net/2020/02/27/jlo-8478-1582795522.jpg"></td>
</tr><tr><td>
<p class="Image">
Vợ chồng Marc - Jennifer đưa hai con một tuổi lên sân khấu. Đến năm 2011, cặp sao ly hôn nhưng cam kết trở thành bạn bè thân thiết để cùng chăm sóc các con.</p>
</td>
</tr></tbody></table><table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption"><tbody><tr><td>
<img alt="Khi hai tuổi, Max và Emme đã chụp hình quảng cáo cùng mẹ cho thương hiệu thời trang Gucci." data-natural-h="709" data-natural-width="550" src="https://vcdn-ngoisao.vnecdn.net/2020/02/27/jlo100s-4200-1582795523.jpg"></td>
</tr><tr><td>
<p class="Image">
Khi hai tuổi, Max và Emme đã chụp hình quảng cáo cùng mẹ cho thương hiệu thời trang Gucci.</p>
</td>
</tr></tbody></table><table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption"><tbody><tr><td>
<img alt="Jennifer tâm sự cuộc đời cô thay đổi từ khi trở thành mẹ. Các con đã dẫn dắt tôi theo một hướng khác, J.Lo chia sẻ trên tạp chí People. Tôi từng không quan tâm tới trái tim và bản thân mình nhưng các con đã giúp tôi sống có trách nhiệm và yêu thương. Tôi chỉ biết rằng, mình đã trở nên tốt hơn nhiều.Trong một bài đăng trên Instagram, nữ ca sĩ củng thổ lộ: Các con đã dạy mẹ về tình yêu, cuộc sống và bản thân theo cách mà mẹ chưa bao giờ tưởng tượng ra. Mẹ mãi yêu những khuôn mặt xinh đẹp này." data-natural-h="752" data-natural-width="550" src="https://vcdn-ngoisao.vnecdn.net/2020/02/27/jlo4-3194-1582795523.jpg"></td>
</tr><tr><td>
<p class="Image">
Jennifer tâm sự cuộc đời cô thay đổi từ khi trở thành mẹ. "Các con đã dẫn dắt tôi theo một hướng khác", J.Lo chia sẻ trên tạp chí <em>People</em>. "Tôi từng không quan tâm tới trái tim và bản thân mình nhưng các con đã giúp tôi sống có trách nhiệm và yêu thương. Tôi chỉ biết rằng mình đã trở nên tốt hơn nhiều".</p>
<p class="Image">
Trong một bài đăng trên Instagram, nữ ca sĩ củng thổ lộ: "Các con đã dạy mẹ về tình yêu, cuộc sống và bản thân theo cách mà mẹ chưa bao giờ tưởng tượng đến. Mẹ mãi yêu những khuôn mặt xinh đẹp này".</p>
</td>
</tr></tbody></table><table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption"><tbody><tr><td>
<img alt="Max và Emme luôn thân nhau như hình với bóng. Cả hai đều thừa hưởng nhiều nét đẹp của bố mẹ." data-natural-h="624" data-natural-width="550" src="https://vcdn-ngoisao.vnecdn.net/2020/02/27/jlo2-9643-1582795523.jpg"></td>
</tr><tr><td>
<p class="Image">
Max và Emme luôn thân nhau như hình với bóng. Cả hai đều thừa hưởng nhiều nét đẹp của bố mẹ.</p>
</td>
</tr></tbody></table><table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption"><tbody><tr><td>
<img alt="Jennifer thường đưa các con tới thảm đỏ cùng. Hai bé sành điệu cùng mẹ tới tham dự lễ ra mắt phim hoạt hình năm 2015." data-natural-h="414" data-natural-width="680" src="https://vcdn-ngoisao.vnecdn.net/2020/02/27/jlo1-4042-1582795523.jpg"></td>
</tr><tr><td>
<p class="Image">
Jennifer thường đưa các con tới thảm đỏ cùng. Hai bé sành điệu cùng mẹ tới tham dự lễ ra mắt phim hoạt hình năm 2015.</p>
</td>
</tr></tbody></table><table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption"><tbody><tr><td>
<img alt="J.Lo tiết lộ, cô bé Emme chào đời sớm hơn cậu bé Max 11 phút. Emma có gương mặt rất giống mẹ và cũng đam mê ca hát. Emme học thanh nhạc từ nhỏ, từng xuất hiện trong MV Limitless của mẹ và gần đây trình diễn tại Super Bowl." data-natural-h="550" data-natural-width="550" src="https://vcdn-ngoisao.vnecdn.net/2020/02/27/jlo6-6608-1582795523.jpg"></td>
</tr><tr><td>
<p class="Image">
J.Lo tiết lộ, cô bé Emme chào đời sớm hơn cậu bé Max 11 phút. Emma có gương mặt rất giống mẹ và cũng đam mê ca hát. Emme học thanh nhạc từ nhỏ, từng xuất hiện trong MV "Limitless" của mẹ và gần đây gây bất ngờ với màn trình diễn ấn tượng tại Super Bowl.</p>
</td>
</tr></tbody></table><div style="text-align:center">
<figure class="item_slide_show clearfix">
<!--start video embed-->
<div onclick="Video.playVideo(285070)" id="video_parent_285070" class="box_embed_video_parent embed_video_new" data-vcate="1002835" data-vscate="1003764" data-vscaten="Sao" data-vid="285070" data-ratio="1" data-articleoriginal="4061289" data-ads="1" data-license="0" data-duration="59" data-brandsafe="0" data-type="0" data-play="0" data-frame="" data-aot="">
<div data-vid="285070" class="box_img_video embed-container">
<img src="https://ivcdn.vnecdn.net/ngoisao/images/web/2020/02/27/emme-bieu-dien-ca-khuc-lets-get-loud-cung-me-tai-super-bowl-1582795263_500x300.jpg" alt="Emme biểu diễn ca khúc &quot;Let’s Get Loud&quot; cùng mẹ tại Super Bowl">
<div class="icon_blockvideo">
<div class="img_icon">&nbsp;</div>
<div class="image_icon_center">&nbsp;</div>
</div></div>
<div id="embed_video_285070" class="box_embed_video" style="display:none;">
<div class="bg_overlay_small_unpin"></div>
<div class="bg_overlay_small"></div>
<div class="embed-container">
<div id="video-285070">
<div id="parser_player_285070" class="media_content" style="display:none;">
<div id="videoContainter_285070" class="videoContainter" style="width: 100%; height: 100%;">
<video id="media-video-285070" preload="auto" playsinline webkit-playsinline src="https://d1.vnecdn.net/ngoisao/video/video/web/mp4/,240p,360p,,/2020/02/27/emme-bieu-dien-ca-khuc-lets-get-loud-cung-me-tai-super-bowl-1582795263/vne/master.m3u8" type="application/x-mpegURL" controls style="width: 100%; height: 100%;" data-mode="240|360|480" max-mode="480" data-subtitle="0" active-mode="480" ads="https://g.eclick.vn/video.xml?id=883&url=https://ngoisao.net/hau-truong/cap-song-sinh-cua-jennifer-lopez-4061289.html" adsconfig="" data-ex="st=0&bs=0&pt=1"></video>
</div>
</div>
<!--[if IE]>
                                    <div id="flash_player_285070" class="flash_content" style="display:none;">
                                        <object width="100%" height="100%" classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" id="videoplayer_285070" codebase="https://fpdownload2.macromedia.com/get/shockwave/cabs/flash/swflash.cab#version=9,0,0,0">
                                            <param name="movie" value="https://s.vnecdn.net/video/flash/vneplayer.swf">
                                            <param name="allowScriptAccess" value="always" />
                                            <param name="quality" value="high">
                                            <param name="bgcolor" value="#000000">
                                            <param name="wmode" value="transparent">
                                            <param name="flashvars" value="xmlPath=&mAuto=true&asseturl=https://s.vnecdn.net/video/flash/assetv3.swf&dynamicview=false&sharemode=false&autoHide=false&tracktype=video&typeview=1&playerid=videoplayer&trackurl=https://d1.vnecdn.net/ngoisao/video/video/web/mp4/,240p,360p,,/2020/02/27/emme-bieu-dien-ca-khuc-lets-get-loud-cung-me-tai-super-bowl-1582795263/vne/master.m3u8&thumburl=&tracklink=&adszoneid=&adsTag=&activemode=480&tracktitle=Emme biểu diễn ca khúc &quot;Let’s Get Loud&quot; cùng mẹ tại Super Bowl">
                                            <param name="allowfullscreen" value="true">
                                            <embed bgcolor="#000000" width="100%" height="100%" name="videoplayer_285070" flashvars="xmlPath=&mAuto=true&asseturl=https://s.vnecdn.net/video/flash/assetv3.swf&dynamicview=false&sharemode=false&autoHide=false&tracktype=video&typeview=1&playerid=videoplayer&trackurl=https://d1.vnecdn.net/ngoisao/video/video/web/mp4/,240p,360p,,/2020/02/27/emme-bieu-dien-ca-khuc-lets-get-loud-cung-me-tai-super-bowl-1582795263/vne/master.m3u8&thumburl=&tracklink=&adszoneid=&adsTag=&activemode=480&tracktitle=Emme biểu diễn ca khúc &quot;Let’s Get Loud&quot; cùng mẹ tại Super Bowl" type="application/x-shockwave-flash" allowfullscreen="true" allowscriptaccess="always" wmode="transparent" pluginspage="https://get.adobe.com/flashplayer/" src="https://s.vnecdn.net/video/flash/vneplayer.swf">
                                        </object>
                                    </div>
                                    <![endif]-->
</div>
<div class="parser_title" style="display:none;">Emme biểu diễn ca khúc &quot;Let’s Get Loud&quot; cùng mẹ tại Super Bowl</div>
</div>
</div>
</div>
<!--end video embed-->
<figcaption class="desc_cation"><div class="inner_caption">
<p class="Image" style="text-align:center;">
<strong>Emme biểu diễn ca khúc "Let’s Get Loud" cùng mẹ tại Super Bowl 2020</strong></p>
</div></figcaption></figure></div><table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption"><tbody><tr><td>
<img alt="Hai bé đến trường như những đứa trẻ bình thường khác trong khi mẹ đi lưu diễn khắp thế giới. Jennifer thường chọn những dự án phim quay ở Los Angeles để có nhiều thời gian ở nhà với các con." data-natural-h="689" data-natural-width="550" src="https://vcdn-ngoisao.vnecdn.net/2020/02/27/jlo7-4890-1582795523.jpg"></td>
</tr><tr><td>
<p class="Image">
Trong khi mẹ đi lưu diễn, hai bé đến trường như những đứa trẻ bình thường khác ở Los Angeles. Jennifer thường chọn những dự án phim quay trong nước để có nhiều thời gian bên các con.</p>
</td>
</tr></tbody></table><table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption"><tbody><tr><td>
<img alt="Cô chia sẻ khoảnh khắc giúp con ôn bài vào buổi tối." data-natural-h="662" data-natural-width="550" src="https://vcdn-ngoisao.vnecdn.net/2020/02/27/jlo10-5949-1582795524.jpg"></td>
</tr><tr><td>
<p class="Image">
Cô chia sẻ khoảnh khắc giúp con ôn bài vào buổi tối.</p>
</td>
</tr></tbody></table><table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption"><tbody><tr><td>
<img alt="Jennifer Lopez hiện sống cùng chồng sắp cưới là ngôi sao bóng chày Alex Rodriguez. Anh cũng có hai người con gái từ cuộc hôn nhân trước. J.Lo và Alex luôn coi con riêng của nhau như con ruột của mình." data-natural-h="662" data-natural-width="550" src="https://vcdn-ngoisao.vnecdn.net/2020/02/27/jlo13-3698-1582795524.jpg"></td>
</tr><tr><td>
<p class="Image">
Jennifer Lopez hiện sống cùng chồng sắp cưới là ngôi sao bóng chày Alex Rodriguez. Anh cũng có hai người con gái từ cuộc hôn nhân trước. J.Lo và Alex luôn coi con riêng của nhau như con ruột của mình.</p>
</td>
</tr></tbody></table><table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption"><tbody><tr><td>
<img alt="Hai con gái của Alex và cặp song sinh của J.Lo thân thiết như chị em. Alex Rodriguez rất hạnh phúc khi được trở thành bố dượng của hai con Jennifer. Trong ngày sinh nhật 12 tuổi của Max và Emme, cầu thủ 45 tuổi thổ lộ: Chúc mừng sinh nhật hai con!!! Chú thật tự hào về hai con và cảm thấy quá may mắn khi được trở thành một phần trong cuộc sống của các con. Chú yêu các con nhiều!" data-natural-h="687" data-natural-width="550" src="https://vcdn-ngoisao.vnecdn.net/2020/02/27/jlo14-6501-1582795524.jpg"></td>
</tr><tr><td>
<p class="Image">
Hai con gái của Alex và cặp song sinh của J.Lo thân thiết như chị em. Alex Rodriguez rất hạnh phúc khi được trở thành bố dượng của hai con Jennifer. Trong ngày sinh nhật 12 tuổi của Max và Emme, cầu thủ 45 tuổi thổ lộ: "Chúc mừng sinh nhật hai con!!! Chú thật tự hào về hai con và cảm thấy quá may mắn khi được trở thành một phần trong cuộc sống của các con. Chú yêu các con!".</p>
</td>
</tr></tbody></table><p class="Normal" style="text-align:right;">
<strong>Hoài Vũ </strong>(Ảnh: <em>Instagram, Rex</em>)</p>
</div>
<div class="topDetail-bottom width_common">
<!-- Box share bottom -->
<div class="block_share width_common block_share_right">
<div class="block_share--right">
<span class="count_comment hide number_share" id="total_share_4061289">0</span>
<div class="total">
<div class="bg_agray">
<a class="item_fb btn_facebook btn_face" rel="nofollow" href="javascript:;" title="Chia sẻ bài viết lên Facebook">
<svg class="icon-ns not-grad"><use xlink:href="#l-facebook"></use></svg>
</a>
<a class="item_twit btn_twitter get-link-bitly btn_twitter" rel="nofollow" href="javascript:;" id="twitter share_twitter" data-text="Cặp song sinh của Jennifer Lopez" data-url="https://ngoisao.net/hau-truong/cap-song-sinh-cua-jennifer-lopez-4061289.html" title="Chia sẻ bài viết lên Twitter">
<svg class="icon-ns not-grad"><use xlink:href="#l-twitter"></use></svg>
</a>
</div>
</div>
<a class="btn_email login_5 open-popup-link" rel="nofollow" href="#email-popup" id="email_content" title="Chia sẻ bài viết qua email">
<svg class="icon-ns not-grad"><use xlink:href="#email-83"></use></svg>
</a>
</div>
</div>
<div id="email-popup" class="white-popup mfp-hide">
<div class="title_popup width_common">Chia sẻ bài viết qua email</div>
<div class="share_email_des">
<div class="share_email_left"><a>Bài viết</a></div>
<div class="share_email_right">
<p>Cặp song sinh của Jennifer Lopez</p>
<p class="breakumb">
<a class="active" href="/hau-truong" title="Hậu trường">Hậu trường</a>
&nbsp;&gt;&nbsp;
<a class="" href="/hau-truong/au-my" title="Âu Mỹ">Âu Mỹ</a>
</p>
</div>
</div>
<div class="content_poup width_common">
<form action="" name="send_mai" method="post">
<input type="hidden" name="fcsrf" id="fcsrf" value=""/>
<input type="hidden" id="url" name="url" value="https://ngoisao.net/hau-truong/cap-song-sinh-cua-jennifer-lopez-4061289.html">
<input type="hidden" id="article_title" name="article_title" value="Cặp song sinh của Jennifer Lopez">
<ul class="form_element">
<li class="width_common">
<input type="text" class="input_form" placeholder="Email người gửi" name="sender_email" id="sender_email"/>
<div class="width_common txt_error" id="errorEmail"></div>
</li>
<li class="width_common">
<input type="text" class="input_form" placeholder="Họ tên người gửi" name="sender_name" id="sender_name"/>
<div class="width_common txt_error" id="errorName"></div>
</li>
<li class="width_common">
<input type="text" class="input_form" placeholder="Email người nhận" name="receiver_mail" id="receiver_mail"/>
<div class="width_common txt_error" id="errorReceiver"></div>
</li>
<li class="width_common">
<textarea name="message_mail" id="message_mail" class="input_form input_area" name="thongdiep" placeholder="Thông điệp gửi kèm"></textarea>
<div class="width_common txt_error" id="error_message"></div>
</li>
<li class="width_common validateCaptcha">
<div id="recaptcha"></div>
<button type="button" class="btn_vne btn_sk btn_vne_bold btn_submit_form">Hoàn tất</button>
</li>
</ul>
</form>
</div>
</div>
</div>
<!--TIN LIEN QUAN-->
<div id="ms_seemore"></div>	<!--END TIN LIEN QUAN-->
<!--TOPIC-->
<div id="ms_topic"></div>	<!--END TOPIC-->
<div id="ms_relatenew"></div> <div class="box_category box_border_top center">
<div id='OV_PC_NS_AB_480x270'><script>googTagCode.display.push('OV_PC_NS_AB_480x270');</script></div>
</div>
<!--comment-->
<div id="box_comment_vne" class="box_comment_vne box_category width_common" data-component-runtime="js" data-component-function="showComment" data-component-input='{"type":"comment","article_id":"4061289","article_type":"1","site_id":"1002835","category_id":"1002900","sign":"5021265493eb11157cdf89122d592e0a","limit":24}'>
<div class="ykien_vne width_common" style="display:none;">
<div class="left"><strong rel="time">Ý kiến</strong> (<label id="total_comment">0</label>)</div>
<div class="filter_coment">
<a href="#" rel="time">Mới nhất</a> |
<a class="active" href="#" rel="like">Quan tâm nhất</a>
</div>
</div>
<div class="loading"></div>
<div class="view_all_reply_loading"></div>
<div class="width_common" id="box_comment">
<div class="main_show_comment width_common mb10" id="list_comment"> </div>
</div>
<div class="view_more_coment width_common mb10" style="display: none;"><a href="javascript:;" class="txt_666">Xem thêm</a></div>
<div id="cmt-paginator" class="width_common">
<p id="pagination" class="pagination mb10"></p>
</div>
<div class="input_comment width_common">
<form id="comment_post_form">
<textarea id="txtComment" value="Ý kiến của bạn" onfocus="if (this.value == this.defaultValue) this.value = ''" onblur="if (this.value == '') this.value = this.defaultValue" class="h100 left block_input" rows="" cols="">Ý kiến của bạn</textarea>
<div class="width_common block_relative">
<div class="right block_btn_send"> <button type="button" value="Gửi" class="btn_send_comment btn_vne" id="comment_post_button">Gửi</button></div>
<div class="left counter_world" style="display: none;"><strong>20</strong>/1000</div>
<div class="like_google">
<div class="google_name">
<img id="open_id_status" src="https://s.vnecdn.net/ngoisao/i/v10/graphics/img_blank.gif" width="24px" height="30px" alt="vnexpress" class="google_active"/>
<span id="open_id_name"></span>
</div>
<div class="block_action_google" style="display:none;">
<ul>
<li><a id="open_id_share" href="#" title="Tắt chia sẻ">Tắt chia sẻ</a></li>
<li><a id="open_id_sigout" href="#" title="Đăng xuất">Đăng xuất</a></li>
</ul>
</div>
</div>
</div>
</form>
<div id="comment_reply_wrapper" class="input_comment reply_input_comment width_common" style="display: none;">
<form id="comment_reply_form">
<textarea id="txtComment" value="Ý kiến của bạn" onfocus="if (this.value == this.defaultValue) this.value = ''" onblur="if (this.value == '') this.value = this.defaultValue" class="h100 left">Ý kiến của bạn</textarea>
<div class="width_common block_relative">
<div class="right"> <button type="button" value="Gửi" class="btn_send_comment btn_vne" id="comment_reply_button">Gửi</button>
</div>
<div class="left counter_world" style="display: none;"><strong>20</strong>/1000</div>
<div class="clear">&nbsp;</div>
</div>
</form>
</div>
</div>
</div>
<!-- Box tag -->
<div id="box_tag" class="block_tag width_common box_category" style="border-bottom:none;padding-bottom:0">
<div class="txt_tag">Tags: </div>
<a class="tag_item" href="/tag/jennifer-lopez-33807" title="Jennifer Lopez" onClick="_gaq.push(['_trackEvent', 'Trang chi tiết', 'Tag bất kỳ', 'Vùng Tags']);">Jennifer Lopez</a><a class="tag_item" href="/tag/sinh-doi-741191" title="sinh đôi" onClick="_gaq.push(['_trackEvent', 'Trang chi tiết', 'Tag bất kỳ', 'Vùng Tags']);">sinh đôi</a><a class="tag_item" href="/tag/marc-anthony-743335" title="Marc Anthony" onClick="_gaq.push(['_trackEvent', 'Trang chi tiết', 'Tag bất kỳ', 'Vùng Tags']);">Marc Anthony</a><a class="tag_item" href="/tag/alex-rodriguez-189215" title="Alex Rodriguez" onClick="_gaq.push(['_trackEvent', 'Trang chi tiết', 'Tag bất kỳ', 'Vùng Tags']);">Alex Rodriguez</a></div>
<input type="hidden" name="article_id" id="article_id" value="4061289" data-tags="Jennifer+Lopez%2C+sinh+%C4%91%C3%B4i%2C+Marc+Anthony%2C+Alex+Rodriguez"/>
<div id="sp_lien_quan"></div>
<!--Box cùng chuyên mục-->
<div id="cung_chuyen_muc"></div> <!--End Box cùng chuyên mục-->
</div>
<div class="box_300">
<!-- Vertical 1 detail -->
<div class="center box_category hidden320">
<div id='OV_PC_NS_V1_300x600'><script>googTagCode.display.push('OV_PC_NS_V1_300x600');</script></div>
</div>
<!-- End Vertical 1 detail -->
<div class="contact-ads width_common">
<a href="/lien-he?vn_source=Folder&amp;vn_campaign=Box300&amp;vn_medium=Item-LienHeQuangCao&amp;vn_term=Desktop" target="_blank" title="Li&ecirc;n h&#7879; qu&#7843;ng c&aacute;o"><img alt="" src="https://i-ngoisao.vnecdn.net/2019/01/03/9806cfd3f86ca0fd6e5aee9884f4350a.jpg"></a></div>
<div class="box_category box-tieudiem" data-campaign="Box-Topics">
<article class="art_item img">
<div class="thumb_art">
<a data-medium="Item-1" class="thumb_img thumb_5x3" href="https://ngoisao.net/topic/dam-cuoi-justin-bieber-24253" title="Đám cưới Justin Bieber">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://vcdn-ngoisao.vnecdn.net/2019/10/09/top-1570613568-1969-1570613596_300x180.jpg" class=" vne_lazy_image"></a>
</div>
<div class="content">
<h3 class="title_news">
<a data-medium="Item-1" href="https://ngoisao.net/topic/dam-cuoi-justin-bieber-24253" title="Đám cưới Justin Bieber">Đám cưới Justin Bieber</a></h3>
</div>
</article>
</div>
<!-- title 1 detail -->
<div class="center box_category hidden320">
<!--- Tiles 1 detail --->
<div id='OV_PC_NS_L1_300x250'><script>googTagCode.display.push('OV_PC_NS_L1_300x250');</script></div>
</div>
<!-- end title 1 detail -->
<div class="box_category box_folder line2" data-campaign="Box-ChauA">
<hgroup class="title_box_category">
<h2><a data-medium="Title-ChauA" href="/hau-truong/chau-a">Châu Á</a></h2>
</hgroup>
<article class="art_item img">
<div class="thumb_art">
<a data-medium="Item-1" class="thumb_img thumb_5x3" href="https://ngoisao.net/hau-truong/tiep-vien-hang-khong-philippines-thi-hoa-hau-chuyen-gioi-quoc-te-4060553.html" title="Tiếp viên hàng không Philippines thi Hoa hậu Chuyển giới Quốc tế">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://vcdn-ngoisao.vnecdn.net/2020/02/27/TOP-1582792715-8794-1582792792_300x180.jpg" class=" vne_lazy_image"> </a>
</div>
<div class="content">
<h3 class="title_news">
<a data-medium="Item-1" href="https://ngoisao.net/hau-truong/tiep-vien-hang-khong-philippines-thi-hoa-hau-chuyen-gioi-quoc-te-4060553.html" title="Tiếp viên hàng không Philippines thi Hoa hậu Chuyển giới Quốc tế">
Tiếp viên hàng không Philippines thi Hoa hậu Chuyển giới Quốc tế </a>
</h3>
</div>
</article>
<article class="art_item ">
<div class="content">
<h3 class="title_news">
<a data-medium="Item-2" href="https://ngoisao.net/hau-truong/sao-han-quyen-tien-cho-vung-dich-4061287.html" title="Sao Hàn quyên tiền cho vùng dịch">
Sao Hàn quyên tiền cho vùng dịch </a>
</h3>
</div>
</article>
<article class="art_item ">
<div class="content">
<h3 class="title_news">
<a data-medium="Item-3" href="https://ngoisao.net/hau-truong/minh-dao-vo-ve-bo-me-sau-vu-anh-trai-tu-tu-4061286.html" title="Minh Đạo vỗ về bố mẹ sau vụ anh trai tự tử">
Minh Đạo vỗ về bố mẹ sau vụ anh trai tự tử </a>
<svg class="icon-ns"><use xlink:href="#ns-video"/></svg> </h3>
</div>
</article>
</div>
<div class="box_category box_folder line2" data-campaign="Box-BiQuyet">
<hgroup class="title_box_category">
<h2><a data-medium="Title-BiQuyet" href="/lam-dep/bi-quyet">Bí quyết</a></h2>
</hgroup>
<article class="art_item img">
<div class="thumb_art">
<a data-medium="Item-1" class="thumb_img thumb_5x3" href="https://ngoisao.net/lam-dep/5-loai-thuc-pham-giup-da-khoe-dep-4060634.html" title="5 loại thực phẩm giúp da khỏe đẹp">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://vcdn-ngoisao.vnecdn.net/2020/02/26/turmericpowderonaplate-1582703-7144-5991-1582703489_300x180.jpg" class=" vne_lazy_image"> </a>
</div>
<div class="content">
<h3 class="title_news">
<a data-medium="Item-1" href="https://ngoisao.net/lam-dep/5-loai-thuc-pham-giup-da-khoe-dep-4060634.html" title="5 loại thực phẩm giúp da khỏe đẹp">
5 loại thực phẩm giúp da khỏe đẹp </a>
</h3>
</div>
</article>
<article class="art_item ">
<div class="content">
<h3 class="title_news">
<a data-medium="Item-2" href="https://ngoisao.net/lam-dep/bai-tap-tang-size-vong-ba-4060560.html" title="Bài tập tăng size vòng ba">
Bài tập tăng size vòng ba </a>
<svg class="icon-ns"><use xlink:href="#ns-video"/></svg> </h3>
</div>
</article>
<article class="art_item ">
<div class="content">
<h3 class="title_news">
<a data-medium="Item-3" href="https://ngoisao.net/lam-dep/cach-ve-mat-khoi-toi-gian-4059744.html" title="Cách vẽ mắt khói tối giản">
Cách vẽ mắt khói tối giản </a>
<svg class="icon-ns"><use xlink:href="#ns-video"/></svg> </h3>
</div>
</article>
</div>
<div class="box_category box_folder box_thuongmai tieudung_ns" data-campaign="Box-TieuDung">
<hgroup class="title_box_category">
<h2>Tiêu dùng</h2>
</hgroup>
<div class="owl-carousel">
<div class="item">
<article class="art_item">
<div class="thumb_art">
<a data-medium="Item-1" class="thumb_img thumb_5x5" href="https://ngoisao.net/thoi-trang/trang-suc-doji-duoc-nhieu-sao-viet-ua-chuong-4057294.html" title="Trang sức DOJI được nhiều sao Việt ưa chuộng">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://vcdn-ngoisao.vnecdn.net/2020/02/19/dsc0429jpg-1582099175-15820991-4191-5999-1582099293_180x180.jpg" class=" vne_lazy_image"> </a>
</div>
<div class="content">
<h3 class="title_news">
<a data-medium="Item-1" href="https://ngoisao.net/thoi-trang/trang-suc-doji-duoc-nhieu-sao-viet-ua-chuong-4057294.html" title="Trang sức DOJI được nhiều sao Việt ưa chuộng">Trang sức DOJI được nhiều sao Việt ưa chuộng</a>
</h3>
<div class="tag"><a data-medium="Item-1" href="https://ngoisao.net/thoi-trang/trang-suc-doji-duoc-nhieu-sao-viet-ua-chuong-4057294.html" title="Trang sức DOJI được nhiều sao Việt ưa chuộng"></a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a data-medium="Item-2" class="thumb_img thumb_5x5" href="https://ngoisao.net/gia-dinh/thuong-hieu-wedding-land-uu-dai-mua-cuoi-2020-4056122.html" title="Thương hiệu Wedding Land ưu đãi mùa cưới 2020">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://vcdn-ngoisao.vnecdn.net/2020/02/17/dn-1581909144-1581909216-4689-1581909377_180x180.jpg" class=" vne_lazy_image"> </a>
</div>
<div class="content">
<h3 class="title_news">
<a data-medium="Item-2" href="https://ngoisao.net/gia-dinh/thuong-hieu-wedding-land-uu-dai-mua-cuoi-2020-4056122.html" title="Thương hiệu Wedding Land ưu đãi mùa cưới 2020">Thương hiệu Wedding Land ưu đãi mùa cưới 2020</a>
</h3>
<div class="tag"><a data-medium="Item-2" href="https://ngoisao.net/gia-dinh/thuong-hieu-wedding-land-uu-dai-mua-cuoi-2020-4056122.html" title="Thương hiệu Wedding Land ưu đãi mùa cưới 2020"></a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a data-medium="Item-3" class="thumb_img thumb_5x5" href="https://ngoisao.net/lam-dep/60-phut-xoa-nhan-tri-nam-cua-sao-viet-4054416.html" title="60 phút xóa nhăn, trị nám của sao Việt">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://vcdn-ngoisao.vnecdn.net/2020/02/13/anh-dai-dien-2-1581566595-2081-1581566684_180x180.jpg" class=" vne_lazy_image"> </a>
</div>
<div class="content">
<h3 class="title_news">
<a data-medium="Item-3" href="https://ngoisao.net/lam-dep/60-phut-xoa-nhan-tri-nam-cua-sao-viet-4054416.html" title="60 phút xóa nhăn, trị nám của sao Việt">60 phút xóa nhăn, trị nám của sao Việt</a>
</h3>
<div class="tag"><a data-medium="Item-3" href="https://ngoisao.net/lam-dep/60-phut-xoa-nhan-tri-nam-cua-sao-viet-4054416.html" title="60 phút xóa nhăn, trị nám của sao Việt"></a></div>
</div>
</article>
</div>
<div class="item">
<article class="art_item">
<div class="thumb_art">
<a data-medium="Item-1" class="thumb_img thumb_5x5" href="https://ngoisao.net/thoi-trang/mua-trang-suc-doji-nhan-qua-tang-gia-tri-4053073.html" title="Mua trang sức DOJI nhận quà tặng giá trị">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://vcdn-ngoisao.vnecdn.net/2020/02/11/image013-1581388303-1743-15813-4073-2974-1581388417_180x180.jpg" class=" vne_lazy_image"> </a>
</div>
<div class="content">
<h3 class="title_news">
<a data-medium="Item-1" href="https://ngoisao.net/thoi-trang/mua-trang-suc-doji-nhan-qua-tang-gia-tri-4053073.html" title="Mua trang sức DOJI nhận quà tặng giá trị">Mua trang sức DOJI nhận quà tặng giá trị</a>
</h3>
<div class="tag"><a data-medium="Item-1" href="https://ngoisao.net/thoi-trang/mua-trang-suc-doji-nhan-qua-tang-gia-tri-4053073.html" title="Mua trang sức DOJI nhận quà tặng giá trị"></a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a data-medium="Item-2" class="thumb_img thumb_5x5" href="https://ngoisao.net/thoi-trang/nem-uu-dai-50-kem-khuyen-mai-mua-3-tang-mot-4045338.html" title="NEM ưu đãi 50% kèm khuyến mãi mua 3 tặng một">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://vcdn-ngoisao.vnecdn.net/2020/01/21/xqa-1661-1579592908-1579593901-1535-1579593989_180x180.jpg" class=" vne_lazy_image"> </a>
</div>
<div class="content">
<h3 class="title_news">
<a data-medium="Item-2" href="https://ngoisao.net/thoi-trang/nem-uu-dai-50-kem-khuyen-mai-mua-3-tang-mot-4045338.html" title="NEM ưu đãi 50% kèm khuyến mãi mua 3 tặng một">NEM ưu đãi 50% kèm khuyến mãi mua 3 tặng một</a>
</h3>
<div class="tag"><a data-medium="Item-2" href="https://ngoisao.net/thoi-trang/nem-uu-dai-50-kem-khuyen-mai-mua-3-tang-mot-4045338.html" title="NEM ưu đãi 50% kèm khuyến mãi mua 3 tặng một"></a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a data-medium="Item-3" class="thumb_img thumb_5x5" href="https://ngoisao.net/lam-dep/tre-dep-hon-nhieu-tuoi-voi-tham-my-noi-khoa-4039216.html" title="Trẻ đẹp hơn nhiều tuổi với thẩm mỹ nội khoa">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://vcdn-ngoisao.vnecdn.net/2020/01/10/4-1578622718-9306-1578622727_180x180.jpg" class=" vne_lazy_image"> </a>
</div>
<div class="content">
<h3 class="title_news">
<a data-medium="Item-3" href="https://ngoisao.net/lam-dep/tre-dep-hon-nhieu-tuoi-voi-tham-my-noi-khoa-4039216.html" title="Trẻ đẹp hơn nhiều tuổi với thẩm mỹ nội khoa">Trẻ đẹp hơn nhiều tuổi với thẩm mỹ nội khoa</a>
</h3>
<div class="tag"><a data-medium="Item-3" href="https://ngoisao.net/lam-dep/tre-dep-hon-nhieu-tuoi-voi-tham-my-noi-khoa-4039216.html" title="Trẻ đẹp hơn nhiều tuổi với thẩm mỹ nội khoa"></a></div>
</div>
</article>
</div>
<div class="item">
<article class="art_item">
<div class="thumb_art">
<a data-medium="Item-1" class="thumb_img thumb_5x5" href="https://ngoisao.net/thoi-trang/nem-dong-gia-tu-49-000-dong-tren-toan-he-thong-4039073.html" title="NEM đồng giá từ 49.000 đồng trên toàn hệ thống">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://vcdn-ngoisao.vnecdn.net/2020/01/08/nem3-1578467134-6511-1578467359_180x180.jpg" class=" vne_lazy_image"> </a>
</div>
<div class="content">
<h3 class="title_news">
<a data-medium="Item-1" href="https://ngoisao.net/thoi-trang/nem-dong-gia-tu-49-000-dong-tren-toan-he-thong-4039073.html" title="NEM đồng giá từ 49.000 đồng trên toàn hệ thống">NEM đồng giá từ 49.000 đồng trên toàn hệ thống</a>
</h3>
<div class="tag"><a data-medium="Item-1" href="https://ngoisao.net/thoi-trang/nem-dong-gia-tu-49-000-dong-tren-toan-he-thong-4039073.html" title="NEM đồng giá từ 49.000 đồng trên toàn hệ thống"></a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a data-medium="Item-2" class="thumb_img thumb_5x5" href="https://ngoisao.net/lam-dep/a-hau-phuong-nga-bat-mi-cach-duy-tri-dang-dep-da-xinh-4031653.html" title="Á hậu Phương Nga bật mí cách duy trì dáng đẹp, da xinh">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://vcdn-ngoisao.vnecdn.net/2019/12/30/16a5127-1577688958-1577688980-9197-1577689017_180x180.jpg" class=" vne_lazy_image"> </a>
</div>
<div class="content">
<h3 class="title_news">
<a data-medium="Item-2" href="https://ngoisao.net/lam-dep/a-hau-phuong-nga-bat-mi-cach-duy-tri-dang-dep-da-xinh-4031653.html" title="Á hậu Phương Nga bật mí cách duy trì dáng đẹp, da xinh">Á hậu Phương Nga bật mí cách duy trì dáng đẹp, da xinh</a>
</h3>
<div class="tag"><a data-medium="Item-2" href="https://ngoisao.net/lam-dep/a-hau-phuong-nga-bat-mi-cach-duy-tri-dang-dep-da-xinh-4031653.html" title="Á hậu Phương Nga bật mí cách duy trì dáng đẹp, da xinh"></a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a data-medium="Item-3" class="thumb_img thumb_5x5" href="https://ngoisao.net/thoi-trang/hong-diem-dien-dam-tre-vai-khoe-trang-suc-kim-cuong-4030206.html" title="Hồng Diễm diện đầm trễ vai khoe trang sức kim cương">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://vcdn-ngoisao.vnecdn.net/2019/12/20/image001-1576813153-3898-1576813285_180x180.jpg" class=" vne_lazy_image"> </a>
</div>
<div class="content">
<h3 class="title_news">
<a data-medium="Item-3" href="https://ngoisao.net/thoi-trang/hong-diem-dien-dam-tre-vai-khoe-trang-suc-kim-cuong-4030206.html" title="Hồng Diễm diện đầm trễ vai khoe trang sức kim cương">Hồng Diễm diện đầm trễ vai khoe trang sức kim cương</a>
</h3>
<div class="tag"><a data-medium="Item-3" href="https://ngoisao.net/thoi-trang/hong-diem-dien-dam-tre-vai-khoe-trang-suc-kim-cuong-4030206.html" title="Hồng Diễm diện đầm trễ vai khoe trang sức kim cương"></a></div>
</div>
</article>
</div>
<div class="item">
<article class="art_item">
<div class="thumb_art">
<a data-medium="Item-1" class="thumb_img thumb_5x5" href="https://ngoisao.net/thoi-trang/doji-tung-bo-suu-tap-moi-dip-giang-sinh-4028631.html" title="DOJI tung bộ sưu tập mới dịp Giáng sinh">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://vcdn-ngoisao.vnecdn.net/2019/12/17/2-1576566732-1576566856-9684-1576566926_180x180.png" class=" vne_lazy_image"> </a>
</div>
<div class="content">
<h3 class="title_news">
<a data-medium="Item-1" href="https://ngoisao.net/thoi-trang/doji-tung-bo-suu-tap-moi-dip-giang-sinh-4028631.html" title="DOJI tung bộ sưu tập mới dịp Giáng sinh">DOJI tung bộ sưu tập mới dịp Giáng sinh</a>
</h3>
<div class="tag"><a data-medium="Item-1" href="https://ngoisao.net/thoi-trang/doji-tung-bo-suu-tap-moi-dip-giang-sinh-4028631.html" title="DOJI tung bộ sưu tập mới dịp Giáng sinh"></a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a data-medium="Item-2" class="thumb_img thumb_5x5" href="https://ngoisao.net/lam-dep/van-hugo-cung-nhieu-chi-em-het-nam-trong-30-ngay-kip-don-tet-4029639.html" title="Vân Hugo cùng nhiều chị em hết nám trong 30 ngày kịp đón Tết">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://vcdn-ngoisao.vnecdn.net/2019/12/20/avatar-1576804730-5893-1576804855_180x180.png" class=" vne_lazy_image"> </a>
</div>
<div class="content">
<h3 class="title_news">
<a data-medium="Item-2" href="https://ngoisao.net/lam-dep/van-hugo-cung-nhieu-chi-em-het-nam-trong-30-ngay-kip-don-tet-4029639.html" title="Vân Hugo cùng nhiều chị em hết nám trong 30 ngày kịp đón Tết">Vân Hugo cùng nhiều chị em hết nám trong 30 ngày kịp đón Tết</a>
</h3>
<div class="tag"><a data-medium="Item-2" href="https://ngoisao.net/lam-dep/van-hugo-cung-nhieu-chi-em-het-nam-trong-30-ngay-kip-don-tet-4029639.html" title="Vân Hugo cùng nhiều chị em hết nám trong 30 ngày kịp đón Tết"></a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a data-medium="Item-3" class="thumb_img thumb_5x5" href="https://ngoisao.net/lam-dep/hong-diem-len-tieng-truoc-nghi-van-phau-thuat-xoa-nhan-4029001.html" title="Hồng Diễm lên tiếng trước nghi vấn phẫu thuật xóa nhăn">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://vcdn-ngoisao.vnecdn.net/2019/12/18/anh-dai-dien-2-1576643400-6695-1576643457_180x180.jpg" class=" vne_lazy_image"> </a>
</div>
<div class="content">
<h3 class="title_news">
<a data-medium="Item-3" href="https://ngoisao.net/lam-dep/hong-diem-len-tieng-truoc-nghi-van-phau-thuat-xoa-nhan-4029001.html" title="Hồng Diễm lên tiếng trước nghi vấn phẫu thuật xóa nhăn">Hồng Diễm lên tiếng trước nghi vấn phẫu thuật xóa nhăn</a>
</h3>
<div class="tag"><a data-medium="Item-3" href="https://ngoisao.net/lam-dep/hong-diem-len-tieng-truoc-nghi-van-phau-thuat-xoa-nhan-4029001.html" title="Hồng Diễm lên tiếng trước nghi vấn phẫu thuật xóa nhăn"></a></div>
</div>
</article>
</div>
<div class="item">
<article class="art_item">
<div class="thumb_art">
<a data-medium="Item-1" class="thumb_img thumb_5x5" href="https://ngoisao.net/thoi-trang/hoa-hau-huong-giang-khoe-sac-voi-trang-phuc-nhung-cua-labella-4025206.html" title="Hoa hậu Hương Giang khoe sắc với trang phục nhung của Labella">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://vcdn-ngoisao.vnecdn.net/2019/12/11/labella-2-4499-1575968159-1576-7711-9624-1576023489_180x180.jpg" class=" vne_lazy_image"> </a>
</div>
<div class="content">
<h3 class="title_news">
<a data-medium="Item-1" href="https://ngoisao.net/thoi-trang/hoa-hau-huong-giang-khoe-sac-voi-trang-phuc-nhung-cua-labella-4025206.html" title="Hoa hậu Hương Giang khoe sắc với trang phục nhung của Labella">Hoa hậu Hương Giang khoe sắc với trang phục nhung của Labella</a>
</h3>
<div class="tag"><a data-medium="Item-1" href="https://ngoisao.net/thoi-trang/hoa-hau-huong-giang-khoe-sac-voi-trang-phuc-nhung-cua-labella-4025206.html" title="Hoa hậu Hương Giang khoe sắc với trang phục nhung của Labella"></a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a data-medium="Item-2" class="thumb_img thumb_5x5" href="https://ngoisao.net/lam-dep/bien-hoa-chan-may-dep-voi-790-000-dong-4025836.html" title="Biến hóa chân mày đẹp với 790.000 đồng">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://vcdn-ngoisao.vnecdn.net/2019/12/12/image001-1576165984-1353-1576166076_180x180.jpg" class=" vne_lazy_image"> </a>
</div>
<div class="content">
<h3 class="title_news">
<a data-medium="Item-2" href="https://ngoisao.net/lam-dep/bien-hoa-chan-may-dep-voi-790-000-dong-4025836.html" title="Biến hóa chân mày đẹp với 790.000 đồng">Biến hóa chân mày đẹp với 790.000 đồng</a>
</h3>
<div class="tag"><a data-medium="Item-2" href="https://ngoisao.net/lam-dep/bien-hoa-chan-may-dep-voi-790-000-dong-4025836.html" title="Biến hóa chân mày đẹp với 790.000 đồng"></a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a data-medium="Item-3" class="thumb_img thumb_5x5" href="https://ngoisao.net/an-choi/kham-pha-ve-dep-nhat-ban-trong-mua-dong-4023526.html" title="Khám phá vẻ đẹp Nhật Bản trong mùa đông">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://vcdn-ngoisao.vnecdn.net/2019/12/09/lang-co-ouchijuku-1575878170-1-8489-5722-1575878878_180x180.jpg" class=" vne_lazy_image"> </a>
</div>
<div class="content">
<h3 class="title_news">
<a data-medium="Item-3" href="https://ngoisao.net/an-choi/kham-pha-ve-dep-nhat-ban-trong-mua-dong-4023526.html" title="Khám phá vẻ đẹp Nhật Bản trong mùa đông">Khám phá vẻ đẹp Nhật Bản trong mùa đông</a>
</h3>
<div class="tag"><a data-medium="Item-3" href="https://ngoisao.net/an-choi/kham-pha-ve-dep-nhat-ban-trong-mua-dong-4023526.html" title="Khám phá vẻ đẹp Nhật Bản trong mùa đông"></a></div>
</div>
</article>
</div>
<div class="item">
<article class="art_item">
<div class="thumb_art">
<a data-medium="Item-1" class="thumb_img thumb_5x5" href="https://ngoisao.net/lam-dep/nang-co-tre-hoa-lan-da-voi-cong-nghe-thermage-flx-4-0-3938278.html" title="Nâng cơ, trẻ hóa làn da với công nghệ Thermage FLX 4.0">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://vcdn-ngoisao.vnecdn.net/2019/06/21/image005-1561102696-8764-1561102798_180x180.png" class=" vne_lazy_image"> </a>
</div>
<div class="content">
<h3 class="title_news">
<a data-medium="Item-1" href="https://ngoisao.net/lam-dep/nang-co-tre-hoa-lan-da-voi-cong-nghe-thermage-flx-4-0-3938278.html" title="Nâng cơ, trẻ hóa làn da với công nghệ Thermage FLX 4.0">Nâng cơ, trẻ hóa làn da với công nghệ Thermage FLX 4.0</a>
</h3>
<div class="tag"><a data-medium="Item-1" href="https://ngoisao.net/lam-dep/nang-co-tre-hoa-lan-da-voi-cong-nghe-thermage-flx-4-0-3938278.html" title="Nâng cơ, trẻ hóa làn da với công nghệ Thermage FLX 4.0"></a></div>
</div>
</article>
</div>
</div>
</div>
<!-- Box 300 store  -->
<div class="box_category box_folder box_thuongmai box_thuongmai4">
<hgroup class="title_box_category">
<h2>Store Ngôi sao</h2>
</hgroup>
<div id="list_store_right_sidebar" class="box_wap owl-carousel" data-component-runtime="js" data-component-function="thirdparty" data-component-input='{"type":"boxStoreRight"}'>
</div>
</div>
<!-- End -->
<!-- Vertical 2 detail -->
<div class="center box_category hidden320">
<div id='OV_PC_NS_V2_300x600'><script>googTagCode.display.push('OV_PC_NS_V2_300x600');</script></div>
</div>
<!-- End Vertical 2 detail -->
</div>
</div>
</section><!-- END STREAM 4 -->
<script>var zoneOutstream=4931;</script>
<script src="https://scdn.eclick.vn/delivery/inread_pc_qt.js"></script>
<!--END BOX BANNER ADS-->
<div id="email-popup-2" class="white-popup mfp-hide">
<button id="btn_close_mail" title="Close (Esc)" type="button" class="mfp-close hide" onclick="javascript:window.close();">×</button>
<div class="content_poup width_common" id="customize_captcha">
<h2 class="title_new">Gửi email cho tác giả</h2>
<div name="send_mai" method="post">
<input type="hidden" name="article_id_2" id="article_id_2" value="4061289">
<input type="hidden" name="title_email_2" id="article_title_2" value="Cặp song sinh của Jennifer Lopez"/>
<input type="hidden" name="mail_type" id="mail_type" value="for_friend">
<input value="" name="sender_email_author" id="sender_email_author" type="hidden">
<li class="width_common validateCaptcha">
<div id="recaptcha_2"></div>
</li>
<div class="form-group">
<label>Email của bạn</label>
<input type="text" class="input_form" name="sender_email_2" id="sender_email_2" placeholder="Email của bạn">
<div class="txt_error" id="errorEmail2"></div>
</div>
<div class="form-group">
<label>Tên của bạn</label>
<input type="text" class="input_form" name="sender_name_2" id="sender_name_2" placeholder="Tên của bạn">
<div class="txt_error" id="errorName2"></div>
</div>
<div class="form-group">
<label>Nội dung</label>
<textarea name="message_mail_2" id="message_mail_2" class="input_form input_area" onblur="if(this.value=='') this.value=this.defaultValue" onfocus="if(this.value==this.defaultValue) this.value=''">Thông điệp gửi kèm</textarea>
<div class="txt_error" id="errorContent2"></div>
</div>
<div class="form-group">
<button type="button" class="btn_vne btn_sk btn_vne_bold btn_submit_form_2">Gửi email</button>
</div>
</div>
</div>
<button title="Close (Esc)" type="button" class="mfp-close">×</button>
</div>
<!-- ADS footer -->
<section id="ads_stop" class="width_common"></section>
<section class="mb30 fs center">
<div class="container">
<script>function dE(a,b,c){a.addEventListener?a.addEventListener(b,c,!1):a.attachEvent&&a.attachEvent("on"+b,c)}dE(document,"DOMContentLoaded",function(){var a=document.getElementsByClassName("block_ads_connect");if(0<a.length){a=a[0];var b=!1;if("[object Array]"===Object.prototype.toString.call(dataLayer)&&0<dataLayer.length)for(var c=0;c<dataLayer.length;c++)if(dataLayer[c].pageEmbed&&-1!==dataLayer[c].pageEmbed.indexOf("video")){b=!0;break}if(a&&!b&&(b=a.childNodes||[],5<b.length)){c=b.length-Math.ceil(b.length/2);var d=document.createElement("div");d.setAttribute("id","div-gpt-ad-1559803176445-6");a.insertBefore(d,b[c]);googletag.cmd.push(function(){googTagCode.display.push("div-gpt-ad-1559803176445-6");})}}});</script> <div id='OV_PC_NS_BB_970x90'><script>googTagCode.display.push('OV_PC_NS_BB_970x90');</script></div>
</div>
</section>
<!-------- Store Ngoi Sao ------>
<section class="container">
<hgroup class="title_box_category">
<h2><a href="https://store.ngoisao.net">Store Ngôi sao</a></h2>
</hgroup>
<div class="box_list_store mb40">
<div id="list_store_footer_sidebar" class="owl-carousel" data-component-runtime="js" data-component-function="thirdparty" data-component-input='{"type":"boxStoreFooter"}'>
</div>
</div>
</section>
<!-------- End Store ------>
<!-- ads quoc te-->
<div><ins class="adsbyeclick" data-zone="4066" data-ad-width="300" data-ad-height="250" data-ad-ivid="0" data-ad-oninit="2"></ins><script>(adsbyeclick=window.adsbyeclick||[]).push({})</script> </div><div id='OV_PC_NS_SA_728x90'><script>googTagCode.display.push('OV_PC_NS_SA_728x90');</script></div><div id='OV_PC_NS_SB_1x1'><script>googTagCode.display.push('OV_PC_NS_SB_1x1');</script></div>
<!-- Footer -->
<!-- FOOTER -->
<footer data-component-runtime="js" data-component-function="initLayout" data-component-input="{}" id="wrapper_footer" data-campaign="Footer">
<div class="container" id="loadfooter"></div>
<div class="footer_top">
<div class="container">
<div class="left">
<a class="back_home" data-medium="Logo" href="https://ngoisao.net" title="Về trang chủ">
<svg class="icon-ns not-grad"><use xlink:href="#tail-left"/></svg>
Về trang chủ
</a>
<a class="hotline">
<svg class="icon-ns not-grad"><use xlink:href="#phone-call"/></svg>
Hotline: 0822 333 444
</a>
<a class="hotline">
<svg class="icon-ns not-grad"><use xlink:href="#phone-call"/></svg>
Quảng cáo: 090 293 9644
</a>
</div>
<div class="option">
<a class="youtube" href="https://www.youtube.com/channel/UCpK5nl5llhUL4QKq03qan8g?sub_confirmation=1" target="_blank">
<img src="https://scdn.vnecdn.net/ngoisao/restruct/i/v43/ngoisao2018/icons/icons-youtube.svg">
Ấn để theo dõi Ngoisao.net
</a>
<a class="hotline" data-medium="Menu-LienHeQuangCao" title="phone-call" href="https://ngoisao.net/lien-he">
<svg class="icon-ns not-grad"><use xlink:href="#phone-call"/></svg>
Thông tin liên hệ
</a>
<a class="rss" href="https://ngoisao.net/rss" title="Rss">
<svg class="icon-ns not-grad"><use xlink:href="#logo-rss"/></svg>
RSS
</a>
<a class="on_top" href="javascript:void(0);" id="to_top_footer" title="Lên đầu trang">
<svg class="icon-ns not-grad"><use xlink:href="#tail-up"/></svg>
Lên đầu trang
</a>
</div>
</div>
</div>
<div class="copy-right container">
<a class="logo" data-medium="Logo" href="https://ngoisao.net" alt="Trang chủ" title="Trang chủ"><img src="https://scdn.vnecdn.net/ngoisao/restruct/i/v43/ngoisao2018/graphics/logo_ns.svg"></a>
<div class="address">
<p style=" display: inline-block;">Chuyên mục văn hoá giải trí của VnExpress. © 2004 Ngoisao.net</p>
<p>Tầng 5, Tòa nhà FPT Cầu Giấy, phố Duy Tân, Phường Dịch Vọng Hậu, Quận Cầu Giấy, Hà Nội<br>
Email: lienhe@ngoisao.net&nbsp;&nbsp;|&nbsp;&nbsp;Điện thoại: 024 7300 9999 - Ext 4546<br></p>
</div>
<div class="ns_app">
<div class="col_1">
<span>Tải ứng dụng:</span>
<img src="https://scdn.vnecdn.net/ngoisao/restruct/i/v43/ngoisao2018/graphics/app_ns.png" alt="Tải app">
<h6>Ngôi Sao</h6>
</div>
<div class="col_2">
<div class="link_app">
<a href="https://ngoisao.net/app.html?vn_source=PCNgoiSao&vn_medium=PCFooter&vn_campaign=AppNgoiSao&type=ios"><img src="https://scdn.vnecdn.net/ngoisao/restruct/i/v43/ngoisao2018/graphics/app_store.png" alt="Tải app"></a>
<a href="https://ngoisao.net/app.html?vn_source=PCNgoiSao&vn_medium=PCFooter&vn_campaign=AppNgoiSao&type=android"><img src="https://scdn.vnecdn.net/ngoisao/restruct/i/v43/ngoisao2018/graphics/google_play.png" alt="Tải app"></a>
</div>
<div class="qrcode"><img width="65" src="https://scdn.vnecdn.net/ngoisao/restruct/i/v43/ngoisao2018/graphics/app_qrcode.png" alt="qrcode"></div>
</div>
</div>
</div>
</footer>
<!--END FOOTER -->
<a href="javascript:;" id="to_top"><svg class="icon-ns not-grad"><use xlink:href="#tail-up"/></svg></a>
<script>var dataSource=document.querySelector('body[data-source]').getAttribute('data-source');var dataCampaigns=document.querySelectorAll('[data-campaign]');var dataTerm=(device_env===1)?'Mobile':'Desktop';if(dataCampaigns.length&&dataSource!=null){for(var i=0;i<dataCampaigns.length;i++){var area=dataCampaigns[i];var dataMediums=area.querySelectorAll('[data-medium]');if(dataMediums!=null){for(var j=0;j<dataMediums.length;j++){var link=dataMediums[j].getAttribute('href')+'?vn_source='+dataSource+'&vn_campaign='+dataCampaigns[i].getAttribute('data-campaign')+'&vn_medium='+dataMediums[j].getAttribute('data-medium')+'&vn_term='+dataTerm;var hasThumb=dataMediums[j].getAttribute('data-thumb');if(hasThumb!=null){link+='&vn_thumb='+dataMediums[j].getAttribute('data-thumb');}dataMediums[j].setAttribute('href',link);}}}}</script>
<div id="popup-sn" class="white-popup mfp-hide no_title banner_birthday mfp-zoom-in" data-effect="fadeIn">
<div class="content_poup width_common">
<a class="send_comment" href="https://ngoisao.net/sinh-nhat-ngoi-sao-15-nam">Gửi lời chúc</a>
</div>
<div class="width_common close_pop">
<button title="Close (Esc)" type="button" class="mfp-close">×</button>
</div>
</div>
<script data-main="https://scdn.vnecdn.net/ngoisao/restruct/j/v114/redesign/pc/main.js" src="https://scdn.vnecdn.net/ngoisao/restruct/j/v114/redesign/require.js"></script>
<script type="text/javascript" src="https://scdn.eclick.vn/delivery/eclick.js" async></script>
<div class="notifi-ns1" id="web_push" style="display:none;">
<p>Đăng ký nhận thông báo từ Ngoisao.net giúp bạn cập nhật tin tức nhanh chóng và thuận tiện hơn.</p>
<div class="notifi_footer">
<a class="logo" href="http://ngoisao.net" alt="logo" title="logo"><img src="https://s.vnecdn.net/ngoisao/restruct/i/v26/ngoisao2018/graphics/logo_ns.svg" alt="logo"></a>
<button type="button" class="btn btn-primary vne_wpn_enable_button">Đồng ý</button>
<button type="button" class="btn btn-default vne_wpn_disable_button">Để sau</button>
</div>
<button title="Close (Esc)" type="button" class="mfp-close">×</button>
</div>
<a id="fakepromtwpn" style="display:none"></a>
<div id='OV_PC_NS_OS_1x1'><script>googTagCode.display.push('OV_PC_NS_OS_1x1');</script></div>
<!-- FloatingBanner -->
<div id='OV_PC_NS_FL_120x240' style='display:none'><script>googTagCode.display.push('OV_PC_NS_FL_120x240');</script></div>
<div id='OV_PC_NS_FR_120x240' style='display:none'><script>googTagCode.display.push('OV_PC_NS_FR_120x240');</script></div>
<!-- END FloatingBanner -->
<div id="tt_end_page" style="display: none;"></div></body>
</html>