
<!DOCTYPE html>
<html lang="vi" xmlns="http://www.w3.org/1999/xhtml">
<head>
<script type="text/javascript">if((window.location.hash!=''&&/vn_source=/.test(window.location.hash))||(window.location.search!=''&&/vn_source=/.test(window.location.search))){var _itmSource=((window.location.hash!='')?window.location.hash:window.location.search).replace(/^[#,?]+/g,'').split('&');if(_itmSource){window.itmSource={};for(var i=0;i<_itmSource.length;i++){var o=_itmSource[i].split('=');if(o.length==2)window.itmSource[o[0]]=o[1];}window.dataLayer=window.dataLayer||[];dataLayer.push({'vn_source':window.itmSource.vn_source?window.itmSource.vn_source:null});dataLayer.push({'vn_medium':window.itmSource.vn_medium?window.itmSource.vn_medium:null});dataLayer.push({'vn_campaign':window.itmSource.vn_campaign?window.itmSource.vn_campaign:null});dataLayer.push({'vn_term':window.itmSource.vn_term?window.itmSource.vn_term:null});dataLayer.push({'vn_thumb':window.itmSource.vn_thumb?window.itmSource.vn_thumb:null});}window.history.replaceState(false,false,window.location.protocol+'//'+window.location.hostname+window.location.pathname+(window.location.search!=''?'':window.location.search));}document.addEventListener('click',function(event){var el;if(event.target.nodeName=='A'){el=event.target;}else{el=event.target.closest('a');}if(el&&el.hasAttribute('data-itm-source')){if(el.href&&el.href!=window.location.href&&el.href!=window.location.href+'#'){event.preventDefault();var data_itm_source=el.getAttribute('data-itm-source');window.location=el.href+(/^#/.test(data_itm_source)?data_itm_source:'#'+data_itm_source);}}});var trackingLogoHome=function(type,href){if(href==window.location.href||href==window.location.href+'#'){window.dataLayer=window.dataLayer||[];if(type=='logo-header'){console.log('Header');return dataLayer.push({"event":"iTMHometoHome","vn_source":"Home","vn_campaign":"Header","vn_medium":"Logo","vn_term":"Desktop","pageType":"Home",});}else if(type=='logo-header-menu'){console.log('Menu-Header');return dataLayer.push({"event":"iTMHometoHome","vn_source":"Home","vn_campaign":"Header","vn_medium":"Menu-Home","vn_term":"Desktop","pageType":"Home",});}else if(type=='logo-footer-menu'){console.log('Menu-Footer');return dataLayer.push({"event":"iTMHometoHome","vn_source":"Home","vn_campaign":"Footer","vn_medium":"Menu-Home","vn_term":"Desktop","pageType":"Home",});}else if(type=='logo-footer'){console.log('Footer');return dataLayer.push({"event":"iTMHometoHome","vn_source":"Home","vn_campaign":"Footer","vn_medium":"Logo","vn_term":"Desktop","pageType":"Home",});}}};</script><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta property="fb:app_id" content="1710244322322688"/>
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=0">
<link rel="dns-prefetch" href="https://s.vnecdn.net"/>
<link rel="dns-prefetch" href="//la.vnecdn.net"/>
<link rel="dns-prefetch" href="https://usi-saas.vnexpress.net"/>
<link rel="dns-prefetch" href="//scdn.eclick.vn"/>
<link rel="dns-prefetch" href="//core.polyad.net"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagmanager.com"/>
<link rel="dns-prefetch" href="//sb.scorecardresearch.com"/>
<link rel="dns-prefetch" href="//scdn.vnecdn.net"/>
<link rel="dns-prefetch" href="//vcdn-ngoisao.vnecdn.net"/>
<meta name="copyright" content="Ngôi sao"/>
<meta name="author" content="Ngôi sao"/>
<meta name="robots" content="index, follow">
<meta name="geo.placename" content="Ha Noi, Viet Nam"/>
<meta name="geo.region" content="VN-HN"/>
<meta name="geo.position" content="21.030624;105.782431"/>
<meta name="ICBM" content="21.030624, 105.782431"/>
<meta name="revisit-after" content="days">
<link rel="alternate" href="https://ngoisao.net/gia-dinh/nha-bo-hoang-18-m2-hoa-thanh-nha-gach-kinh-4078644.html" hreflang="vi-vn"/>
<!-- Twitter Card -->
<meta name="twitter:card" value="summary">
<meta name="twitter:url" content="https://ngoisao.net/gia-dinh/nha-bo-hoang-18-m2-hoa-thanh-nha-gach-kinh-4078644.html">
<meta name="twitter:title" content="Nhà bỏ hoang 18 m2 hoá thành nhà gạch kính">
<meta name="twitter:description" content="Từ ngôi nhà xuống cấp, ẩm thấp, gia chủ có không gian sống mới hiện đại, tựa chiếc đèn lồng giữa khu phố. ">
<meta name="twitter:image" content="https://vcdn-ngoisao.vnecdn.net/2020/04/02/1-1585823366-1256-1585823565_1200x0.jpg"/>
<meta name="twitter:site" content="@VnEnews">
<meta name="twitter:creator" content="@VnEnews">
<!-- End Twitter Card -->
<title>Nhà bỏ hoang 18 m2 hoá thành nhà gạch kính - Ngôi sao</title><meta name="description" content="Từ ngôi nhà xuống cấp, ẩm thấp, gia chủ có không gian sống mới hiện đại, tựa chiếc đèn lồng giữa khu phố.  -  Ngôi sao">
<meta name="keywords" content="nhà, ngôi nhà, nhà gạch kính, căn hộ, nhà cải tạo - Nhà bỏ hoang 18 m2 hoá thành nhà gạch kính"><!-- Meta Eclick-->
<meta name="tt_category_id" content="1003720"/>
<meta name="tt_article_id" content="4078644"/>
<meta name="tt_page_type" content="article"/>
<meta name="tt_page_ads" content="0"/>
<meta name="tt_page_special" content="0"/>
<meta name="tt_site_id" content="1002835"/>
<meta name="old_url" content="/gia-dinh/nha-bo-hoang-18-m2-hoa-thanh-nha-gach-kinh-4078644.html">
<!--End Meta EClick-->
<!-- Facebook -->
<meta property="fb:pages" content="285552564807865"/>
<meta property="og:image" content="https://vcdn-ngoisao.vnecdn.net/2020/04/02/1-1585823366-1256-1585823565_1200x0.jpg" itemprop="thumbnailUrl"/>
<meta property="og:url" content="https://ngoisao.net/gia-dinh/nha-bo-hoang-18-m2-hoa-thanh-nha-gach-kinh-4078644.html" itemprop="url"/>
<meta property="og:title" content="Nhà bỏ hoang 18 m2 hoá thành nhà gạch kính" itemprop="headline"/>
<meta content="article" property="og:type"/>
<meta property="og:description" content="Từ ngôi nhà xuống cấp, ẩm thấp, gia chủ có không gian sống mới hiện đại, tựa chiếc đèn lồng giữa khu phố. " itemprop="description" name="description"/>
<meta content="Ngoisao" property="og:site_name"/>
<link rel="stylesheet" href="https://scdn.vnecdn.net/ngoisao/restruct/c/v101/ngoisao2018/detail.css" media="all"/>
<!-- End Facebook -->
<link type="image/x-icon" href="https://scdn.vnecdn.net/ngoisao/restruct/i/v48/favicon.ico" rel="shortcut icon"/>
<link rel="canonical" href="https://ngoisao.net/gia-dinh/nha-bo-hoang-18-m2-hoa-thanh-nha-gach-kinh-4078644.html"/>
<link href="https://fonts.googleapis.com/css?family=Noto+Serif:400i&amp;subset=vietnamese" rel="stylesheet">
<link rel="stylesheet" href="https://scdn.vnecdn.net/ngoisao/restruct/c/v101/ngoisao2018/style.css" media="all"/>
<link rel="amphtml" href="https://amp.ngoisao.net/gia-dinh/nha-bo-hoang-18-m2-hoa-thanh-nha-gach-kinh-4078644.html"/>
<script language="javascript" type="text/javascript">var myvne_js='//s.vnecdn.net/myvne/j/v6'
var interactions_url='https://usi-saas.vnexpress.net';var domain_image='https://scdn.vnecdn.net/ngoisao/restruct/i/v48';var domain_js='https://scdn.vnecdn.net/ngoisao/restruct/j/v129';var RESIZE_ON_FLY=0;var ZONE_ADS=1;var start_time=1548954000;var ZONE_BRANDSAFE='';var isHomeNS='';var inter_version=2;var base_url='https://ngoisao.net';var css_url='https://scdn.vnecdn.net/ngoisao/restruct/c/v101';var img_url='https://scdn.vnecdn.net/ngoisao/restruct/i/v48';var device_env=4;var SITE_ID=1002835;var site_id=1002835;var car={type:"Fiat",model:"500",color:"white"};var size_image={size1:"680x0",size2:"500x300",size27:"180x108",size28:"300x180",size25:"1200x0",size33:"90x90",};var publish_key_captch='6LfNioAUAAAAAI-ifgbpsUY3yMo5nbfd9htUfLZG';var PAGE_FOLDER=1003720;var PAGE_DETAIL='1';var PageHot=0;document.domain='ngoisao.net';var js_url_vne='https://scdn.vnecdn.net/vnexpress/restruct/j/v767';var js_url='https://scdn.vnecdn.net/ngoisao/restruct/j/v129';var css_url_vne='https://scdn.vnecdn.net/vnexpress/restruct/c/v242';var img_url_vne='https://scdn.vnecdn.net/vnexpress/restruct/i/v94';var flash_url_vne='';window.timestartinit=(new Date()).getTime();</script>
<script async src="https://s.vnecdn.net/vnexpress/restruct/j/v20/v2/helper/lazyload.js" type="text/javascript"></script>
<script type="text/javascript">var parser_autoplay=1;var isSupportVOD=!1,isScriptLoaded=!1,head=document.getElementsByTagName("head")[0],istablet='';try{var obj=document.createElement('video');if("MediaSource"in window||obj.canPlayType('application/vnd.apple.mpegurl')){isSupportVOD=!0;}}catch(a){console.log(a);}if(document.cookie.indexOf('device_env=4')>-1&&document.cookie.indexOf('device_env_real=2')>-1){istablet='m';}if(1==isSupportVOD){var s_hls=document.createElement("script");s_hls.type="text/javascript";s_hls.async=!0;s_hls.src=js_url_vne+"/v2/helper/"+istablet+"vod/hls.js";s_hls.onload=function(){var s_vlib=document.createElement("script");s_vlib.type="text/javascript";s_vlib.async=!0;s_vlib.src=js_url_vne+"/v2/helper/"+istablet+"vod/video.lib.js";s_vlib.onload=function(){isScriptLoaded=!0;};head.appendChild(s_vlib);};head.appendChild(s_hls);var scriptVOD=document.createElement("script");scriptVOD.type="text/javascript";scriptVOD.async=!0;scriptVOD.src=js_url_vne+"/v2/helper/"+istablet+"embed_vod.js";scriptVOD.onload=function(){};head.appendChild(scriptVOD);var link=document.createElement("link");link.rel="stylesheet";link.type="text/css";link.href=js_url_vne+"/v2/helper/"+istablet+"vod/video-js.css";link.media="all";head.appendChild(link);var scriptAds=document.createElement("script");scriptAds.type="text/javascript";scriptAds.async=!0;scriptAds.src=js_url_vne+"/v2/helper/"+istablet+"vod/ads.js";scriptAds.onload=function(){};head.appendChild(scriptAds);}else{if(istablet=='m'){var link=document.createElement("link");link.rel="stylesheet";link.type="text/css";link.href=js_url_vne+"/v2/helper/mvod/fp-style.css";link.media="all";head.appendChild(link);var mfplayer=document.createElement("script");mfplayer.type="text/javascript";mfplayer.async=!0;mfplayer.src=js_url_vne+"/v2/helper/mfplayer.js";mfplayer.onload=function(){var a=document.createElement("script");a.type="text/javascript";a.async=!0;a.src=js_url_vne+"/v2/helper/membed.js";a.onload=function(){isScriptLoaded=!0};head.appendChild(a)};head.appendChild(mfplayer);}else{script=document.createElement("script"),script.type="text/javascript",script.async=!0,script.src=js_url_vne+"/v2/helper/embed.js",script.onload=function(){},head.appendChild(script);}}</script>
<!-- Tracking -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-83913235-2','auto',{'name':'ho'});ga('create','UA-249346-2','auto',{'name':'t1'});ga('t1.send','pageview');ga('create','UA-49395571-11','auto',{'name':'t4'});ga('t4.send','pageview');</script>
<script>var _siteId="10";var blockAdsTop=0;if(typeof(PageHot)=="undefined"){var PageHot=0;}window.dataLayer=window.dataLayer||[];dataLayer.push({'pageCategoryID':'1003720'});dataLayer.push({'pageCategory':''});dataLayer.push({'pageType':'Article'});dataLayer.push({'pagePlatform':'Web'});dataLayer.push({'pageSubcategory':'Gia đình'});dataLayer.push({'articleId':'4078644'});dataLayer.push({'articleTitle':'Nhà bỏ hoang 18 m2 hoá thành nhà gạch kính'});dataLayer.push({'articleAuthorID':'1700000362'});dataLayer.push({'articleAuthor':''});dataLayer.push({'articlePublishDate':'20200403000000'});dataLayer.push({'articleTags':'nhà, ngôi nhà, nhà gạch kính, căn hộ, nhà cải tạo'});dataLayer.push({'articleTagsID':'1286632, 53863, 1286633, 738410, 481177'});dataLayer.push({'pageSubcategoryId':'1003720'});dataLayer.push({'articleAds':'0'});dataLayer.push({'articleTopicsId':'24150'});dataLayer.push({'articleTopics':'Cải tạo không gian sống'});dataLayer.push({'articleType':'text'});dataLayer.push({'pageEmbed':'page'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NVTHTS');var oldpageCategoryID='1003720';var oldpageSubcategoryId='1003720';var oldpageSubcategory='Gia đình';var articleType=1;var articleAds=0;var new_privacy=0;</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-1818598133718127",enable_page_level_ads:true});</script><meta name="tt_page_ads" content="0"><meta name="tt_page_special" content="0"><meta name="its_url" content="https://ngoisao.net/gia-dinh/nha-bo-hoang-18-m2-hoa-thanh-nha-gach-kinh-4078644.html"/>
<meta name="its_id" content="4078644"/>
<meta name="its_title" content="Nhà bỏ hoang 18 m2 hoá thành nhà gạch kính"/>
<meta name="its_section" content="ngoisao"/>
<meta name="its_subsection" content="ngôi sao, gia đình"/>
<meta name="its_tag" content="nhà, ngôi nhà, nhà gạch kính, căn hộ, nhà cải tạo"/>
<meta name="its_topic" content="24150"/>
<meta name="its_object" content=""/>
<meta name="its_embed" content="0"/>
<meta name="its_author" content="1700000362"/>
<meta name="its_type" content="text"/>
<meta name="its_wordcount" content="650"/>
<meta name="its_publication" content="1585846800"/>
<meta name="article_updatetime" content="1585877805"/>
<script type="text/javascript"></script>
<!-- End Tracking -->
<!-- Begin comScore Tag -->
<script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"19747654"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script>
<!-- End comScore Tag -->
<script>;(function(window,document){var file='https://scdn.vnecdn.net/ngoisao/restruct/i/v48/ngoisao2018/icons.svg',revision=1;if(!document.createElementNS||!document.createElementNS('http://www.w3.org/2000/svg','svg').createSVGRect)return true;var isLocalStorage='localStorage'in window&&window['localStorage']!==null,request,data,insertIT=function(){document.body.insertAdjacentHTML('afterbegin',data);},insert=function(){if(document.body)insertIT();else document.addEventListener('DOMContentLoaded',insertIT);};if(isLocalStorage&&localStorage.getItem('inlineSVGrev')==revision){data=localStorage.getItem('inlineSVGdata');if(data){insert();return true;}}try{request=new XMLHttpRequest();request.open('GET',file,true);request.onload=function(){if(request.status>=200&&request.status<400){data=request.responseText;insert();if(isLocalStorage){localStorage.setItem('inlineSVGdata',data);localStorage.setItem('inlineSVGrev',revision);}}}
request.send();}catch(e){}}(window,document));</script>
<script>var googletag=googletag||{},pbjs=pbjs||{},Criteo=window.Criteo||{};googletag.cmd=googletag.cmd||[];pbjs.que=pbjs.que||[];Criteo.events=Criteo.events||[];var googTagCode={display:[],config:null,video:{outstream:{id:'',code:''},inarticle:{id:'',code:''}},tag:{}};</script>
<script async='async' type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script async='async' type='text/javascript' src='https://static.criteo.net/js/ld/publishertag.js'></script>
<script async='async' type='text/javascript' src='https://s.eclick.vn/delivery/dfp/prebid.js'></script>
<!-- start code header ads --->
<script async='async' type='text/javascript' src='https://s.eclick.vn/delivery/dfp/OV_PC_NS_Detail_Giadinh.js'></script>
<!-- end code header ads --->
</head>
<body data-checkpage="1" class="body_pc     page_detail detail_text " data-source="Detail">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NVTHTS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div>
<!--HEADER-->
<section style="background: #fff;">
<header id="header" class="container header" data-campaign="Header">
<div class="store-adsl">
<a href="https://store.ngoisao.net" class="store" target="_blank" title="Store Ngôi Sao"><svg class="icon-ns not-grad"><use xlink:href="#ns-shop"/></svg>Store Ngôi Sao</a>
<a data-medium="Item-LienHeQuangCao" href="https://ngoisao.net/lien-he" class="ads" title="Liên hệ quảng cáo"><svg class="icon-ns not-grad"><use xlink:href="#advertising-1"/></svg>Liên hệ quảng cáo</a>
</div>
<a onclick="trackingLogoHome('logo-header', this.href)" data-medium="Logo" data-event-category="Article Link Click" data-event-action="NgoiSaoLogo-PC" data-event-label="NgoiSaoLogo-PC" class="logo" href="/" alt="Trang chủ" title="Trang chủ"><img src="https://scdn.vnecdn.net/ngoisao/restruct/i/v48/ngoisao2018/graphics/logo_ns.svg"></a>
<div id="search_ns" style="display: -webkit-flex;display: -ms-flexbox;display: flex;">
<input type="text" class="input_search inputS" name="s" onblur="this.placeholder = 'Tìm kiếm'" onfocus="this.placeholder = ''" value="" placeholder="Tìm kiếm" autocomplete="off">
<button type="submit" class="icon_seach_web_ns"><svg class="icon-ns not-grad"><use xlink:href="#zoom-2"/></svg></button>
</div>
<!--MAIN MENU-->
<ul id="main_menu_new" class="container">
<li class="home"><a onclick="trackingLogoHome('logo-header-menu', this.href)" data-medium="Menu-Home" href="https://ngoisao.net" title="Trang chủ"><svg class="icon-ns not-grad"><use xlink:href="#home-1-2"></use></svg></a></li>
<li class="">
<a data-medium="Menu-HauTruong" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-HauTruong" href="https://ngoisao.net/hau-truong" title="Hậu trường">Hậu trường</a>
<div class="drop_menu_hover">
<a data-medium="Menu-ShowbizViet" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ShowbizViet" href="https://ngoisao.net/hau-truong/showbiz-viet" class="" title="Showbiz Việt">Showbiz Việt</a>
<a data-medium="Menu-ChauA" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ChauA" href="https://ngoisao.net/hau-truong/chau-a" class="" title="Châu Á">Châu Á</a>
<a data-medium="Menu-AuMy" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-AuMy" href="https://ngoisao.net/hau-truong/au-my" class="" title="Âu Mỹ">Âu Mỹ</a>
<a data-medium="Menu-Phim" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-Phim" href="https://ngoisao.net/hau-truong/phim" class="" title="Phim">Phim</a>
</div>
</li>
<li class="">
<a data-medium="Menu-ThoiTrang" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ThoiTrang" href="https://ngoisao.net/thoi-trang" title="Thời trang">Thời trang</a>
<div class="drop_menu_hover">
<a data-medium="Menu-SaoStyle" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-SaoStyle" href="https://ngoisao.net/thoi-trang/sao-style" class="" title="Sao style">Sao style</a>
<a data-medium="Menu-TuVan" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-TuVan" href="https://ngoisao.net/thoi-trang/tu-van" class="" title="Tư vấn">Tư vấn</a>
</div>
</li>
<li class="">
<a data-medium="Menu-LamDep" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-LamDep" href="https://ngoisao.net/lam-dep" title="Làm đẹp">Làm đẹp</a>
<div class="drop_menu_hover">
<a data-medium="Menu-SaoDep" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-SaoDep" href="https://ngoisao.net/lam-dep/sao-dep" class="" title="Sao đẹp">Sao đẹp</a>
<a data-medium="Menu-BiQuyet" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-BiQuyet" href="https://ngoisao.net/lam-dep/bi-quyet" class="" title="Bí quyết">Bí quyết</a>
</div>
</li>
<li class="">
<a data-medium="Menu-AnChoi" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-AnChoi" href="https://ngoisao.net/an-choi" title="Ăn chơi">Ăn chơi</a>
<div class="drop_menu_hover">
<a data-medium="Menu-AnGi" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-AnGi" href="https://ngoisao.net/an-choi/an-gi" class="" title="Ăn gì">Ăn gì</a>
<a data-medium="Menu-ChoiDau" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ChoiDau" href="https://ngoisao.net/an-choi/choi-dau" class="" title="Chơi đâu">Chơi đâu</a>
</div>
</li>
<li class="">
<a data-medium="Menu-GiaDinh" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-GiaDinh" href="https://ngoisao.net/gia-dinh" title="Gia đình">Gia đình</a>
<div class="drop_menu_hover">
<a data-medium="Menu-CuoiHoi" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-Cuoi" href="https://ngoisao.net/gia-dinh/cuoi-hoi" class="" title="Cưới">Cưới</a>
<a data-medium="Menu-GoRoi" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-GoRoi" href="https://ngoisao.net/gia-dinh/go-roi" class="" title="Gỡ rối">Gỡ rối</a>
</div>
</li>
<li class="">
<a data-medium="Menu-TheThao" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-TheThao" href="https://ngoisao.net/the-thao" title="Thể thao">Thể thao</a>
</li>
<li class="">
<a data-medium="Menu-ThoiCuoc" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ThoiCuoc" href="https://ngoisao.net/thoi-cuoc" title="Thời cuộc">Thời cuộc</a>
<div class="drop_menu_hover">
<a data-medium="Menu-ChuyenLa" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ChuyenLa" href="https://ngoisao.net/thoi-cuoc/chuyen-la" class="" title="Chuyện lạ">Chuyện lạ</a>
<a data-medium="Menu-HinhSu" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-HinhSu" href="https://ngoisao.net/thoi-cuoc/hinh-su" class="" title="Hình sự">Hình sự</a>
</div>
</li>
<li class="">
<a data-medium="Menu-ThuongTruong" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ThuongTruong" href="https://ngoisao.net/thuong-truong" title="Thương trường">Thương trường</a>
<div class="drop_menu_hover">
<a data-medium="Menu-DanChoi" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-DanChoi" href="https://ngoisao.net/thuong-truong/dan-choi" class="" title="Dân chơi">Dân chơi</a>
</div>
</li>
<li class="">
<a data-medium="Menu-BuonChuyen" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-BuonChuyen" href="https://ngoisao.net/buon-chuyen" title="Buôn chuyện">Buôn chuyện</a>
</li>
<li class="">
<a data-medium="Menu-TracNghiem" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-TracNghiem" href="https://ngoisao.net/trac-nghiem" title="Trắc nghiệm">Trắc nghiệm</a>
</li>
<li>
<a data-medium="Menu-Video" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-Video" href="https://video.ngoisao.net" title="Video">Video</a>
</li>
</ul>
<!--END MAIN MENU-->
<section id="sync_bgu_and_masthead" class="center" style="display:none">
<div id='VN_PC_NS_BG_1x1'><script>googTagCode.display.push('VN_PC_NS_BG_1x1');</script></div>
</section>
</header>
</section>
<!--END HEADER-->
</div>
<!--HEADER STICKY-->
<header id="header_sticky" data-campaign="Header">
<div class="container">
<a onclick="trackingLogoHome('logo-header', this.href)" data-medium="Logo" class="logo" href="/" alt="Trang chủ" title="Trang chủ"><img src="https://scdn.vnecdn.net/ngoisao/restruct/i/v48/ngoisao2018/graphics/logo_ns.svg"></a>
<ul id="main_menu_new">
<li class="home"><a onclick="trackingLogoHome('logo-header-menu', this.href)" data-medium="Logo" href="https://ngoisao.net" title="Trang chủ"><svg class="icon-ns not-grad"><use xlink:href="#home-1-2"></use></svg></a></li>
<li class="">
<a data-medium="Menu-HauTruong" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-HauTruong" href="https://ngoisao.net/hau-truong" title="Hậu trường">Hậu trường</a>
<div class="drop_menu_hover">
<a data-medium="Menu-ShowbizViet" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ShowbizViet" href="https://ngoisao.net/hau-truong/showbiz-viet" class="" title="Showbiz Việt">Showbiz Việt</a>
<a data-medium="Menu-ChauA" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ChauA" href="https://ngoisao.net/hau-truong/chau-a" class="" title="Châu Á">Châu Á</a>
<a data-medium="Menu-AuMy" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-AuMy" href="https://ngoisao.net/hau-truong/au-my" class="" title="Âu Mỹ">Âu Mỹ</a>
<a data-medium="Menu-Phim" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-Phim" href="https://ngoisao.net/hau-truong/phim" class="" title="Phim">Phim</a>
</div>
</li>
<li class="">
<a data-medium="Menu-ThoiTrang" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ThoiTrang" href="https://ngoisao.net/thoi-trang" title="Thời trang">Thời trang</a>
<div class="drop_menu_hover">
<a data-medium="Menu-SaoStyle" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-SaoStyle" href="https://ngoisao.net/thoi-trang/sao-style" class="" title="Sao style">Sao style</a>
<a data-medium="Menu-TuVan" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-TuVan" href="https://ngoisao.net/thoi-trang/tu-van" class="" title="Tư vấn">Tư vấn</a>
</div>
</li>
<li class="">
<a data-medium="Menu-LamDep" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-LamDep" href="https://ngoisao.net/lam-dep" title="Làm đẹp">Làm đẹp</a>
<div class="drop_menu_hover">
<a data-medium="Menu-SaoDep" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-SaoDep" href="https://ngoisao.net/lam-dep/sao-dep" class="" title="Sao đẹp">Sao đẹp</a>
<a data-medium="Menu-BiQuyet" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-BiQuyet" href="https://ngoisao.net/lam-dep/bi-quyet" class="" title="Bí quyết">Bí quyết</a>
</div>
</li>
<li class="">
<a data-medium="Menu-AnChoi" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-AnChoi" href="https://ngoisao.net/an-choi" title="Ăn chơi">Ăn chơi</a>
<div class="drop_menu_hover">
<a data-medium="Menu-AnGi" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-AnGi" href="https://ngoisao.net/an-choi/an-gi" class="" title="Ăn gì">Ăn gì</a>
<a data-medium="Menu-ChoiDau" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ChoiDau" href="https://ngoisao.net/an-choi/choi-dau" class="" title="Chơi đâu">Chơi đâu</a>
</div>
</li>
<li class="">
<a data-medium="Menu-GiaDinh" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-GiaDinh" href="https://ngoisao.net/gia-dinh" title="Gia đình">Gia đình</a>
<div class="drop_menu_hover">
<a data-medium="Menu-CuoiHoi" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-Cuoi" href="https://ngoisao.net/gia-dinh/cuoi-hoi" class="" title="Cưới">Cưới</a>
<a data-medium="Menu-GoRoi" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-GoRoi" href="https://ngoisao.net/gia-dinh/go-roi" class="" title="Gỡ rối">Gỡ rối</a>
</div>
</li>
<li class="">
<a data-medium="Menu-TheThao" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-TheThao" href="https://ngoisao.net/the-thao" title="Thể thao">Thể thao</a>
</li>
<li class="">
<a data-medium="Menu-ThoiCuoc" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ThoiCuoc" href="https://ngoisao.net/thoi-cuoc" title="Thời cuộc">Thời cuộc</a>
<div class="drop_menu_hover">
<a data-medium="Menu-ChuyenLa" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ChuyenLa" href="https://ngoisao.net/thoi-cuoc/chuyen-la" class="" title="Chuyện lạ">Chuyện lạ</a>
<a data-medium="Menu-HinhSu" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-HinhSu" href="https://ngoisao.net/thoi-cuoc/hinh-su" class="" title="Hình sự">Hình sự</a>
</div>
</li>
<li class="">
<a data-medium="Menu-ThuongTruong" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ThuongTruong" href="https://ngoisao.net/thuong-truong" title="Thương trường">Thương trường</a>
<div class="drop_menu_hover">
<a data-medium="Menu-DanChoi" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-DanChoi" href="https://ngoisao.net/thuong-truong/dan-choi" class="" title="Dân chơi">Dân chơi</a>
</div>
</li>
<li class="">
<a data-medium="Menu-BuonChuyen" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-BuonChuyen" href="https://ngoisao.net/buon-chuyen" title="Buôn chuyện">Buôn chuyện</a>
</li>
<li class="">
<a data-medium="Menu-TracNghiem" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-TracNghiem" href="https://ngoisao.net/trac-nghiem" title="Trắc nghiệm">Trắc nghiệm</a>
</li>
<li>
<a data-medium="Menu-Video" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-Video" href="https://video.ngoisao.net" title="Video">Video</a>
</li>
</ul>
<div class="store-adsl">
<a href="https://store.ngoisao.net" class="store" target="_blank" title="Store Ngôi Sao"><svg class="icon-ns not-grad"><use xlink:href="#ns-shop"/></svg></a>
<a data-medium="Menu-Home" href="https://ngoisao.net/lien-he" class="ads" title="Liên hệ quảng cáo"><svg class="icon-ns not-grad"><use xlink:href="#advertising-1"/></svg></a>
<div class="search-btn">
<svg class="icon-ns not-grad"><use xlink:href="#zoom-2"/></svg>
<svg class="icon-ns active not-grad"><use xlink:href="#simple-remove"/></svg>
</div>
</div>
</div>
<div class="search-field">
<div class="container">
<div id="search_ns">
<input class="input_search_pin" value="" type="text" class="form-control search-field-input" name="s" onblur="this.placeholder = 'Nhập nội dung cần tìm'" onfocus="this.placeholder = ''" placeholder="Tìm kiếm..." autocomplete="off">
<button type="submit" class="icon_seach_web_pin" hidden></button>
</div>
</div>
</div>
</header>
<!--END HEADER STICKY-->
<section id="banner_top" class="center fs bg_gray mb10">
<div class="container">
<div id='OV_PC_NS_LB_970x250'><script>googTagCode.display.push('OV_PC_NS_LB_970x250');</script></div>
</div>
</section>
<section class="container clearfix style1" id="breadcrumb">
<ul data-campaign="Header">
<li class=""><a data-medium="Menu-GiaDinh" href="/gia-dinh" title="Gia đình">
Gia đình</a>
</li>
<li>|</li>
<li class="c2"><a data-medium="Menu-CuoiHoi" class="active" href="/gia-dinh/cuoi-hoi" title="Cưới">Cưới</a></li>
<li><a data-medium="Menu-CoDau" href="https://ngoisao.net/cuoi-hoi/co-dau" title="Cô dâu">Cô dâu</a>
</li>
<li><a data-medium="Menu-CamNang" href="https://ngoisao.net/cuoi-hoi/cam-nang" title="Cẩm nang">Cẩm nang</a>
</li>
<li><a data-medium="Menu-AnhCuoi" href="https://ngoisao.net/cuoi-hoi/anh-cuoi" title="Ảnh cưới">Ảnh cưới</a>
</li>
<li id="parent_category" class="hide" data-link="https://ngoisao.net"></li>
</ul>
</section><!--STREAM 4-->
<section class="container flex mb30 clearfix" data-component-modulejs="detail" data-component-page-type="text" data-component-page-config='{"article_id":"4078644"}'>
<div class="box_stream">
<div class="fck_detail width_common block_ads_connect">
<div class="detailCT">
<div class="topDetail">
<span class="spanDateTime fl">Thứ sáu, 3/4/2020, 00:00 (GMT+7)</span>
</div>
<h1 class="title">Nhà bỏ hoang 18 m2 hoá thành nhà gạch kính</h1>
<div class="block_share_sticky">
<div class="fixed_neo block_share right sticky_box block_share_left">
<div class="total">
<div class="bg_agray">
<a class="btn_face item_fb btn_facebook" href="javascript:;" title="Chia sẻ bài viết lên Facebook">
<svg class="icon-ns not-grad"><use xlink:href="#l-facebook"></use></svg>
</a>
<a class="btn_twitter get-link-bitly" rel="nofollow" href="javascript:;" id="twitter share_twitter" data-text="Nhà bỏ hoang 18 m2 hoá thành nhà gạch kính" data-url="https://ngoisao.net/gia-dinh/nha-bo-hoang-18-m2-hoa-thanh-nha-gach-kinh-4078644.html" title="Chia sẻ bài viết lên Twitter">
<svg class="icon-ns not-grad"><use xlink:href="#l-twitter"></use></svg>
</a>
</div>
<span class="count_share hide number_share">0</span>
</div>
<a class="btn_email login_5 open-popup-link" rel="nofollow" href="#email-popup" id="email_content" title="Chia sẻ bài viết qua email" data-component-runtime="js" data-component-function="initMail" data-component-input='{}'>
<svg class="icon-ns not-grad"><use xlink:href="#email-83"></use></svg>
</a>
<a href="#box_comment" class="icon_commend" title="comment"><svg class="icon-ns not-grad"><use xlink:href="#ns-comment"/></svg></a>
</div>
</div>
<p class="lead"><span class="location-stamp">TP HCM</span>Từ ngôi nhà xuống cấp, ẩm thấp, gia chủ có không gian sống mới hiện đại, tựa chiếc đèn lồng giữa khu phố. </p>
</div>
<table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption" data-widget="obj"><tbody><tr><td><img alt="Ngôi nhà có diện tích mặt sàn vỏn vẹn 18 m2 nằm ở Quận 1, TP HCM được kiến trúc sư (KTS) Tạ Vĩnh Phúc của ROOM+ Design & Build thiết kế và cải tạo lại toàn bộ. Căn nhà vừa là không gian sống vừa là nơi kinh doanh của nữ gia chủ là nhà thiết kế thời trang trẻ tuổi đang sống độc thân. " data-natural-h="492" data-natural-width="680" src="https://vcdn-ngoisao.vnecdn.net/2020/04/02/ROOM-Design-Build-Nha-ga-ch-ki-6282-8320-1585823037.jpg"></td>
</tr><tr><td>
<p class="Image">Ngôi nhà có diện tích mặt sàn vỏn vẹn 18 m2 nằm ở quận 1, TP HCM được kiến trúc sư (KTS) Tạ Vĩnh Phúc của ROOM+ Design & Build thiết kế và cải tạo lại toàn bộ. Căn nhà vừa là không gian sống vừa là nơi kinh doanh của nữ gia chủ là nhà thiết kế thời trang trẻ tuổi đang sống độc thân. Công trình đã được chọn lựa và đăng trên Archdaily - chuyên trang kiến trúc uy tín của Mỹ.</p>
</td>
</tr></tbody></table><table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption" data-widget="obj"><tbody><tr><td><img alt="Căn nhà bị bỏ hoang nhiều tháng, cũ kỹ, xuống cấp. Nữ gia chủ muốn cải tạo, sử dụng tầng 1 làm showroom cho thương hiệu thời trang khởi nghiệp, tầng 2 dùng để ở và tầng 3 cho thuê. Vì vậy, các kiến trúc sư nghĩ  về một căn nhà tích hợp, đáp ứng đa chức năng, gồm không gian trưng bày, bếp, phòng sinh hoạt chung, hai phòng ngủ, hai phòng tắm riêng biệt. " data-natural-h="510" data-natural-width="680" src="https://vcdn-ngoisao.vnecdn.net/2020/04/02/ROOM-Design-Build-Nha-ga-ch-ki-9902-8494-1585823037.jpg"></td>
</tr><tr><td>
<p class="Image">Căn nhà bị bỏ hoang nhiều tháng, cũ kỹ, xuống cấp. Nữ gia chủ muốn cải tạo, sử dụng tầng 1 làm showroom cho thương hiệu thời trang khởi nghiệp, tầng 2 dùng để ở và tầng 3 cho thuê. Vì vậy, các kiến trúc sư nghĩ về một căn nhà tích hợp, đáp ứng đa chức năng, gồm không gian trưng bày, bếp, phòng sinh hoạt chung, hai phòng ngủ, hai phòng tắm riêng biệt. </p>
</td>
</tr></tbody></table><table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption" data-widget="obj"><tbody><tr><td><img alt="Từ nhà ban đầu có trần thấp, không nhiều cửa sổ, KTS đã đưa ra phương án bổ sung kết cấu cột và đà thép, thay thế toàn bộ hai tường gạch cũ ở hướng Đông và Nam bằng tường gạch kính tích hợp nhiều ô cửa sổ. Kết cấu và vật liệu mới giúp căn nhà cải tạo đón nắng, thông thoáng vào ban ngày." data-natural-h="839" data-natural-width="500" src="https://vcdn-ngoisao.vnecdn.net/2020/04/02/ROOM-Design-Build-Nha-ga-ch-ki-6128-8796-1585823038.jpg"></td>
</tr><tr><td>
<p class="Image">Từ nhà ban đầu có trần thấp, không nhiều cửa sổ, KTS đã đưa ra phương án bổ sung kết cấu cột và đà thép, thay thế toàn bộ hai tường gạch cũ ở hướng Đông và Nam bằng tường gạch kính tích hợp nhiều ô cửa sổ. Kết cấu và vật liệu mới giúp căn nhà cải tạo đón nắng, thông thoáng vào ban ngày.</p>
</td>
</tr></tbody></table><table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption" data-widget="obj"><tbody><tr><td><img alt="Tường nhà phía Tây Nam giáp một khoảng sân, chịu hướng nắng chiều được bố trí các hệ thống kỹ thuật, không gian phụ như cầu thang, phòng tắm. Tầng 1 dùng làm showroom, không gian sinh hoạt chung, bếp ăn. Tầng 2 là phòng ngủ riêng của chủ nhà, tầng 3 là phòng cho thuê ngắn ngày với ban công thoáng. " data-natural-h="379" data-natural-width="680" src="https://vcdn-ngoisao.vnecdn.net/2020/04/02/ROOM-Design-Build-Nha-ga-ch-ki-7890-9544-1585823038.jpg"></td>
</tr><tr><td>
<p class="Image">Tường nhà phía Tây Nam giáp một khoảng sân, chịu hướng nắng chiều được bố trí các hệ thống kỹ thuật, không gian phụ như cầu thang, phòng tắm. Tầng 1 dùng làm showroom, không gian sinh hoạt chung, bếp ăn. Tầng 2 là phòng ngủ riêng của chủ nhà, tầng 3 là phòng cho thuê ngắn ngày với ban công thoáng. </p>
</td>
</tr></tbody></table><table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption" data-widget="obj"><tbody><tr><td><img alt="Ban công tầng 3 là điểm nhấn của căn nhà trên nền tường gạch kính. Không gian này được thiết kế như vườn treo xanh với giàn dây leo được thiết kế theo module hình vuông của viên gạch kính và được sử dụng như một lớp vỏ thứ hai, đảm bảo tính riêng tư cho không gian, tạo nên điểm ấn tượng cho góc phố. " data-natural-h="472" data-natural-width="680" src="https://vcdn-ngoisao.vnecdn.net/2020/04/02/ROOM-Design-Build-Nha-ga-ch-ki-3870-4495-1585823038.jpg"></td>
</tr><tr><td>
<p class="Image">Ban công tầng 3 là điểm nhấn của căn nhà trên nền tường gạch kính. Không gian này được thiết kế như vườn treo xanh với giàn dây leo được thiết kế theo module hình vuông của viên gạch kính và được sử dụng như một lớp vỏ thứ hai, đảm bảo tính riêng tư cho không gian, tạo nên điểm ấn tượng cho góc phố. </p>
</td>
</tr></tbody></table><table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption" data-widget="obj"><tbody><tr><td><img alt="Các ô cửa kính ngoài chức năng lấy ánh sáng, giúp nhà thoáng, còn giúp công trình có sự hài hoà với cảnh quan xung quanh. " data-natural-h="750" data-natural-width="500" src="https://vcdn-ngoisao.vnecdn.net/2020/04/02/ROOM-Design-Build-Nha-ga-ch-ki-1885-3783-1585823038.jpg"></td>
</tr><tr><td>
<p class="Image">Các ô cửa kính ngoài chức năng lấy ánh sáng, giúp nhà thoáng, còn giúp công trình có sự hài hoà với cảnh quan xung quanh. </p>
</td>
</tr></tbody></table><table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption" data-widget="obj"><tbody><tr><td><img alt="Khi đêm về, ánh đèn từ hệ thống ánh sáng trong nhà xuyên qua tường gạch kính giúp ngôi nhà tựa chiếc đèn lồng phát sáng giữa khu phố. " data-natural-h="762" data-natural-width="500" src="https://vcdn-ngoisao.vnecdn.net/2020/04/02/ROOM-Design-Build-Nha-ga-ch-ki-9163-3683-1585823038.jpg"></td>
</tr><tr><td>
<p class="Image">Khi đêm về, ánh đèn từ hệ thống ánh sáng trong nhà xuyên qua tường gạch kính giúp ngôi nhà tựa chiếc đèn lồng phát sáng giữa khu phố. </p>
</td>
</tr></tbody></table><table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption" data-widget="obj"><tbody><tr><td><img alt="Tầng 1 dành cho việc trưng bày sản phẩm đồ da của gia chủ. " data-natural-h="453" data-natural-width="680" src="https://vcdn-ngoisao.vnecdn.net/2020/04/02/ROOM-Design-Build-Nha-ga-ch-ki-6795-6616-1585823039.jpg"></td>
</tr><tr><td>
<p class="Image">Tầng 1 dành cho việc trưng bày sản phẩm đồ da của gia chủ. </p>
</td>
</tr></tbody></table><table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption" data-widget="obj"><tbody><tr><td><img alt="Các khu vực bếp, giặt, nhà vệ sinh được bố trí khéo léo và linh hoạt ẩn phía sau hệ vách, cửa lùa kính lớn và chỉ được mở ra khi cần sử dụng. " data-natural-h="453" data-natural-width="680" src="https://vcdn-ngoisao.vnecdn.net/2020/04/02/ROOM-Design-Build-Nha-ga-ch-ki-3821-7994-1585823039.jpg"></td>
</tr><tr><td>
<p class="Image">Các khu vực bếp, giặt, nhà vệ sinh được bố trí khéo léo và linh hoạt ẩn phía sau hệ vách, cửa lùa kính lớn và chỉ được mở ra khi cần sử dụng. </p>
</td>
</tr></tbody></table><table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption" data-widget="obj"><tbody><tr><td><img alt="Tầng 2 là phòng ở của gia chủ với phòng tắm và tủ áo nửa kín nửa hở ẩn sau hệ vách kính in hình rừng lá chuối. Chủ ý thiết kế là tạo không gian thôn quê và gần gũi thiên nhiên. Nội thất của căn phòng là hai màu chủ đạo: xanh lá cây từ nền gạch bông, tranh ảnh trang trí và màu nâu của đồ gỗ tự nhiên và vải. Hai màu sắc tưởng chừng tương phản có thể kết hợp với nhau để tạo nên cảm giác cân bằng, ấm cúng cho căn phòng. " data-natural-h="453" data-natural-width="680" src="https://vcdn-ngoisao.vnecdn.net/2020/04/02/ROOM-Design-Build-Nha-ga-ch-ki-2787-2250-1585823039.jpg"></td>
</tr><tr><td>
<p class="Image">Tầng 2 là phòng ở của gia chủ với phòng tắm và tủ áo nửa kín nửa hở ẩn sau hệ vách kính in hình rừng lá chuối. Chủ ý thiết kế là tạo không gian thôn quê và gần gũi thiên nhiên. Nội thất của căn phòng là hai màu chủ đạo: xanh lá cây từ nền gạch bông, tranh ảnh trang trí và màu nâu của đồ gỗ tự nhiên và vải. Hai màu sắc tưởng chừng tương phản có thể kết hợp với nhau để tạo nên cảm giác cân bằng, ấm cúng cho căn phòng. </p>
</td>
</tr></tbody></table><table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption" data-widget="obj"><tbody><tr><td><img alt="Không gian có diện tích chỉ 15 m2 nhưng sở hữu đủ tiện nghi với giường ngủ, phòng tắm, tủ quần áo, kho cùng các vật dụng nội thất được bố trí gọn gàng. Ngôi nhà giữ nguyên chiều cao trần tầng 1, 2. Nội thất tươi sáng, hiện đại nhờ việc sử dụng tường gạch kính tích hợp các ô cửa sổ lớn nhỏ hình vuông. Các hệ màn cửa, rèm có thể đóng mở linh hoạt, tiện dụng, giúp tạo sự riêng tư. " data-natural-h="453" data-natural-width="680" src="https://vcdn-ngoisao.vnecdn.net/2020/04/02/ROOM-Design-Build-Nha-ga-ch-ki-3580-6249-1585823039.jpg"></td>
</tr><tr><td>
<p class="Image">Không gian có diện tích chỉ 15 m2 nhưng sở hữu đủ tiện nghi với giường ngủ, phòng tắm, tủ quần áo, kho cùng các vật dụng nội thất được bố trí gọn gàng. Ngôi nhà giữ nguyên chiều cao trần tầng 1, 2. Nội thất tươi sáng, hiện đại nhờ việc sử dụng tường gạch kính tích hợp các ô cửa sổ lớn nhỏ hình vuông. Các hệ màn cửa, rèm có thể đóng mở linh hoạt, tiện dụng, giúp tạo sự riêng tư. </p>
</td>
</tr></tbody></table><p class="Normal"><a title="&gt;&gt; Xem tiếp" href="https://ngoisao.net/gia-dinh/nha-bo-hoang-18-m2-hoa-thanh-nha-gach-kinh-4078644-p2.html">>> Xem tiếp</a>  </p><p class="Normal" style="text-align:right;"><strong>Hằng Trần</strong><br><em>Ảnh: </em><strong>SM Art Studio</strong></p>
</div>
<div class="topDetail-bottom width_common">
<!-- Box share bottom -->
<div class="block_share width_common block_share_right">
<div class="block_share--right">
<span class="count_comment hide number_share" id="total_share_4078644">0</span>
<div class="total">
<div class="bg_agray">
<a class="item_fb btn_facebook btn_face" rel="nofollow" href="javascript:;" title="Chia sẻ bài viết lên Facebook">
<svg class="icon-ns not-grad"><use xlink:href="#l-facebook"></use></svg>
</a>
<a class="item_twit btn_twitter get-link-bitly btn_twitter" rel="nofollow" href="javascript:;" id="twitter share_twitter" data-text="Nhà bỏ hoang 18 m2 hoá thành nhà gạch kính" data-url="https://ngoisao.net/gia-dinh/nha-bo-hoang-18-m2-hoa-thanh-nha-gach-kinh-4078644.html" title="Chia sẻ bài viết lên Twitter">
<svg class="icon-ns not-grad"><use xlink:href="#l-twitter"></use></svg>
</a>
</div>
</div>
<a class="btn_email login_5 open-popup-link" rel="nofollow" href="#email-popup" id="email_content" title="Chia sẻ bài viết qua email">
<svg class="icon-ns not-grad"><use xlink:href="#email-83"></use></svg>
</a>
</div>
</div>
<div id="email-popup" class="white-popup mfp-hide">
<div class="title_popup width_common">Chia sẻ bài viết qua email</div>
<div class="share_email_des">
<div class="share_email_left"><a>Bài viết</a></div>
<div class="share_email_right">
<p>Nhà bỏ hoang 18 m2 hoá thành nhà gạch kính</p>
<p class="breakumb">
<a class="" href="/gia-dinh" title="Gia đình">Gia đình</a>
</p>
</div>
</div>
<div class="content_poup width_common">
<form action="" name="send_mai" method="post">
<input type="hidden" name="fcsrf" id="fcsrf" value=""/>
<input type="hidden" id="url" name="url" value="https://ngoisao.net/gia-dinh/nha-bo-hoang-18-m2-hoa-thanh-nha-gach-kinh-4078644.html">
<input type="hidden" id="article_title" name="article_title" value="Nhà bỏ hoang 18 m2 hoá thành nhà gạch kính">
<ul class="form_element">
<li class="width_common">
<input type="text" class="input_form" placeholder="Email người gửi" name="sender_email" id="sender_email"/>
<div class="width_common txt_error" id="errorEmail"></div>
</li>
<li class="width_common">
<input type="text" class="input_form" placeholder="Họ tên người gửi" name="sender_name" id="sender_name"/>
<div class="width_common txt_error" id="errorName"></div>
</li>
<li class="width_common">
<input type="text" class="input_form" placeholder="Email người nhận" name="receiver_mail" id="receiver_mail"/>
<div class="width_common txt_error" id="errorReceiver"></div>
</li>
<li class="width_common">
<textarea name="message_mail" id="message_mail" class="input_form input_area" name="thongdiep" placeholder="Thông điệp gửi kèm"></textarea>
<div class="width_common txt_error" id="error_message"></div>
</li>
<li class="width_common validateCaptcha">
<div id="recaptcha"></div>
<button type="button" class="btn_vne btn_sk btn_vne_bold btn_submit_form">Hoàn tất</button>
</li>
</ul>
</form>
</div>
</div>
</div>
<!--TIN LIEN QUAN-->
<div id="ms_seemore"></div>	<!--END TIN LIEN QUAN-->
<!--TOPIC-->
<div id="ms_topic"></div>	<!--END TOPIC-->
<div id="ms_relatenew"></div> <div class="box_category box_border_top center">
<div id='OV_PC_NS_AB_480x270'><script>googTagCode.display.push('OV_PC_NS_AB_480x270');</script></div>
</div>
<!--comment-->
<div id="box_comment_vne" class="box_comment_vne box_category width_common" data-component-runtime="js" data-component-function="showComment" data-component-input='{"type":"comment","article_id":"4078644","article_type":"1","site_id":"1002835","category_id":"1003720","sign":"8dfa5edb37a7b05451352eca62f6e8ea","limit":24}'>
<div class="ykien_vne width_common" style="display:none;">
<div class="left"><strong rel="time">Ý kiến</strong> (<label id="total_comment">0</label>)</div>
<div class="filter_coment">
<a href="#" rel="time">Mới nhất</a> |
<a class="active" href="#" rel="like">Quan tâm nhất</a>
</div>
</div>
<div class="loading"></div>
<div class="view_all_reply_loading"></div>
<div class="width_common" id="box_comment">
<div class="main_show_comment width_common mb10" id="list_comment"> </div>
</div>
<div class="view_more_coment width_common mb10" style="display: none;"><a href="javascript:;" class="txt_666">Xem thêm</a></div>
<div id="cmt-paginator" class="width_common">
<p id="pagination" class="pagination mb10"></p>
</div>
<div class="input_comment width_common">
<form id="comment_post_form">
<textarea id="txtComment" value="Ý kiến của bạn" onfocus="if (this.value == this.defaultValue) this.value = ''" onblur="if (this.value == '') this.value = this.defaultValue" class="h100 left block_input" rows="" cols="">Ý kiến của bạn</textarea>
<div class="width_common block_relative">
<div class="right block_btn_send"> <button type="button" value="Gửi" class="btn_send_comment btn_vne" id="comment_post_button">Gửi</button></div>
<div class="left counter_world" style="display: none;"><strong>20</strong>/1000</div>
<div class="like_google">
<div class="google_name">
<img id="open_id_status" src="https://s.vnecdn.net/ngoisao/i/v10/graphics/img_blank.gif" width="24px" height="30px" alt="vnexpress" class="google_active"/>
<span id="open_id_name"></span>
</div>
<div class="block_action_google" style="display:none;">
<ul>
<li><a id="open_id_share" href="#" title="Tắt chia sẻ">Tắt chia sẻ</a></li>
<li><a id="open_id_sigout" href="#" title="Đăng xuất">Đăng xuất</a></li>
</ul>
</div>
</div>
</div>
</form>
<div id="comment_reply_wrapper" class="input_comment reply_input_comment width_common" style="display: none;">
<form id="comment_reply_form">
<textarea id="txtComment" value="Ý kiến của bạn" onfocus="if (this.value == this.defaultValue) this.value = ''" onblur="if (this.value == '') this.value = this.defaultValue" class="h100 left">Ý kiến của bạn</textarea>
<div class="width_common block_relative">
<div class="right"> <button type="button" value="Gửi" class="btn_send_comment btn_vne" id="comment_reply_button">Gửi</button>
</div>
<div class="left counter_world" style="display: none;"><strong>20</strong>/1000</div>
<div class="clear">&nbsp;</div>
</div>
</form>
</div>
</div>
</div>
<!-- Box tag -->
<div id="box_tag" class="block_tag width_common box_category" style="border-bottom:none;padding-bottom:0">
<div class="txt_tag">Tags: </div>
<a class="tag_item" href="/tag/nha-1286632" title="nhà" onClick="_gaq.push(['_trackEvent', 'Trang chi tiết', 'Tag bất kỳ', 'Vùng Tags']);">nhà</a><a class="tag_item" href="/tag/ngoi-nha-53863" title="ngôi nhà" onClick="_gaq.push(['_trackEvent', 'Trang chi tiết', 'Tag bất kỳ', 'Vùng Tags']);">ngôi nhà</a><a class="tag_item" href="/tag/nha-gach-kinh-1286633" title="nhà gạch kính" onClick="_gaq.push(['_trackEvent', 'Trang chi tiết', 'Tag bất kỳ', 'Vùng Tags']);">nhà gạch kính</a><a class="tag_item" href="/tag/can-ho-738410" title="căn hộ" onClick="_gaq.push(['_trackEvent', 'Trang chi tiết', 'Tag bất kỳ', 'Vùng Tags']);">căn hộ</a><a class="tag_item" href="/tag/nha-cai-tao-481177" title="nhà cải tạo" onClick="_gaq.push(['_trackEvent', 'Trang chi tiết', 'Tag bất kỳ', 'Vùng Tags']);">nhà cải tạo</a></div>
<input type="hidden" name="article_id" id="article_id" value="4078644" data-tags="nh%C3%A0%2C+ng%C3%B4i+nh%C3%A0%2C+nh%C3%A0+g%E1%BA%A1ch+k%C3%ADnh%2C+c%C4%83n+h%E1%BB%99%2C+nh%C3%A0+c%E1%BA%A3i+t%E1%BA%A1o"/>
<div id="sp_lien_quan"></div>
<!--Box cùng chuyên mục-->
<div id="cung_chuyen_muc"></div> <!--End Box cùng chuyên mục-->
</div>
<div class="box_300">
<!-- Vertical 1 detail -->
<div class="center box_category hidden320">
<div id='OV_PC_NS_V1_300x600'><script>googTagCode.display.push('OV_PC_NS_V1_300x600');</script></div>
</div>
<!-- End Vertical 1 detail -->
<div class="contact-ads width_common">
<a href="/lien-he?vn_source=Folder&amp;vn_campaign=Box300&amp;vn_medium=Item-LienHeQuangCao&amp;vn_term=Desktop" target="_blank" title="Li&ecirc;n h&#7879; qu&#7843;ng c&aacute;o"><img alt="" src="https://i-ngoisao.vnecdn.net/2019/01/03/9806cfd3f86ca0fd6e5aee9884f4350a.jpg"></a></div>
<div class="box_category box-tieudiem" data-campaign="Box-Topics">
<article class="art_item img">
<div class="thumb_art">
<a data-medium="Item-1" class="thumb_img thumb_5x3" href="https://ngoisao.net/topic/mam-com-nha-sao-viet-24120" title="Mâm cơm nhà sao Việt">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://vcdn-ngoisao.vnecdn.net/2020/01/05/12-1578189953-7058-1578190062_300x180.jpg" class=" vne_lazy_image"></a>
</div>
<div class="content">
<h3 class="title_news">
<a data-medium="Item-1" href="https://ngoisao.net/topic/mam-com-nha-sao-viet-24120" title="Mâm cơm nhà sao Việt">Mâm cơm nhà sao Việt</a></h3>
</div>
</article>
</div>
<!-- title 1 detail -->
<div class="center box_category hidden320">
<!--- Tiles 1 detail --->
<div id='OV_PC_NS_L1_300x250'><script>googTagCode.display.push('OV_PC_NS_L1_300x250');</script></div>
</div>
<!-- end title 1 detail -->
<div class="box_category box-tieudiem">
<article class="art_item img"><div class="thumb_art">
<a class="thumb_img thumb_5x3" href="https://ngoisao.net/gia-dinh/top-10-vay-cuoi-dep-thang-10-4002463.html" rel="nofollow" target="_blank" title="V&#7907; chi&#7873;u l&ograve;ng ch&#7891;ng b&#7857;ng nh&#7919;ng m&acirc;m c&#417;m d&acirc;n d&atilde;"><img class="img_more" src=""><img class="img_more" src=""><img alt="V&#7907; chi&#7873;u l&ograve;ng ch&#7891;ng b&#7857;ng nh&#7919;ng m&acirc;m c&#417;m d&acirc;n d&atilde;" src="https://i-ngoisao.vnecdn.net/2019/11/18/2bd4f5b2c77d096e9dbb3ef2677d6fef.jpg"><img class="img_more" src=""><img class="img_more" src=""></a></div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/gia-dinh/top-10-vay-cuoi-duoc-yeu-thich-thang-7-3951444.html" rel="nofollow">Top 10 v&aacute;y c&#432;&#7899;i &#273;&#432;&#7907;c y&ecirc;u th&iacute;ch th&aacute;ng 10<span style="white-space:pre"> </span></a></h3>
<a href="https://ngoisao.net/gia-dinh/top-10-vay-cuoi-duoc-yeu-thich-thang-7-3951444.html" rel="nofollow"><img src=""></a></div>
</article></div>
<br>
<div class="box_category box-tieudiem">
<article class="art_item img"><div class="thumb_art">
<a class="thumb_img thumb_5x3" href="https://ngoisao.net/gia-dinh/nhung-con-so-trong-dam-cuoi-dong-nhi-ong-cao-thang-4009958.html" rel="nofollow" target="_blank" title="V&#7907; chi&#7873;u l&ograve;ng ch&#7891;ng b&#7857;ng nh&#7919;ng m&acirc;m c&#417;m d&acirc;n d&atilde;"><img class="img_more" src=""><img class="img_more" src=""><img alt="V&#7907; chi&#7873;u l&ograve;ng ch&#7891;ng b&#7857;ng nh&#7919;ng m&acirc;m c&#417;m d&acirc;n d&atilde;" src="https://i-ngoisao.vnecdn.net/2019/11/18/4ce2faa0dfb6e013b4dcd0e962e94a34.jpg"><img class="img_more" src=""><img class="img_more" src=""></a></div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/gia-dinh/nhung-con-so-trong-dam-cuoi-dong-nhi-ong-cao-thang-4009958.html" rel="nofollow">Nh&#7919;ng con s&#7889; trong &#273;&aacute;m c&#432;&#7899;i &#272;&ocirc;ng Nhi - &Ocirc;ng Cao Th&#7855;ng</a></h3>
<img src=""></div>
</article></div>
<br> <div class="box_category box_folder box_taitro line3" data-campaign="Box-TinNoiBat">
<hgroup class="title_box_category">
<h2>Tin nổi bật</h2>
</hgroup>
<article class="art_item img">
<div class="thumb_art">
<a data-medium="Item-1" data-event-category="Article Link Click" data-event-action="NgoiSaoNoiBat" data-event-label="NgoiSaoNoiBat-PC-0" data-article-id="4079200" class="thumb_img thumb_5x3" href="https://ngoisao.net/hau-truong/phung-ngoc-huy-se-dua-lavie-sang-my-4079200.html" title="Phùng Ngọc Huy sẽ đưa Lavie sang Mỹ">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://vcdn-ngoisao.vnecdn.net/2020/04/03/b-1585913548-1585913572-5027-1585917038_300x180.jpg" class=" vne_lazy_image"> </a>
</div>
<div class="content">
<h3 class="title_news">
<a data-medium="Item-1" data-event-category="Article Link Click" data-event-action="NgoiSaoNoiBat" data-event-label="NgoiSaoNoiBat-PC-0" data-article-id="4079200" href="https://ngoisao.net/hau-truong/phung-ngoc-huy-se-dua-lavie-sang-my-4079200.html" title="Phùng Ngọc Huy sẽ đưa Lavie sang Mỹ">Phùng Ngọc Huy sẽ đưa Lavie sang Mỹ</a>
<a class="icon_commend" href="https://ngoisao.net/hau-truong/phung-ngoc-huy-se-dua-lavie-sang-my-4079200.html#box_comment"><span><span class="txt_num_comment font_icon_2 widget-comment-3842736-1" data-href="https://ngoisao.net/hau-truong/phung-ngoc-huy-se-dua-lavie-sang-my-4079200.html#box_comment" data-type="comment" data-objecttype="1" data-objectid="4079200"></span></span></a> </h3>
</div>
</article>
<!-- native 1 -->
<article class="art_item" style="display: none">
<div id='OV_PC_NS_NT2_1x1'><script>googTagCode.display.push('OV_PC_NS_NT2_1x1');</script></div>
</article>
<article class="art_item">
<div class="thumb_art">
<a data-medium="Item-2" data-event-category="Article Link Click" data-event-action="NgoiSaoNoiBat" data-event-label="NgoiSaoNoiBat-PC-1" data-article-id="4079263" class="thumb_img thumb_5x5" href="https://ngoisao.net/hau-truong/le-be-la-quen-an-lam-tu-thien-4079263.html" title="Lê Bê La quên ăn làm từ thiện">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://vcdn-ngoisao.vnecdn.net/2020/04/03/le-be-la-resized-2-2394-158592-3950-4358-1585921615_180x180.jpg" class=" vne_lazy_image"> </a>
</div>
<div class="content">
<h3 class="title_news">
<a data-medium="Item-2" data-event-category="Article Link Click" data-event-action="NgoiSaoNoiBat" data-event-label="NgoiSaoNoiBat-PC-1" data-article-id="4079263" href="https://ngoisao.net/hau-truong/le-be-la-quen-an-lam-tu-thien-4079263.html" title="Lê Bê La quên ăn làm từ thiện">Lê Bê La quên ăn làm từ thiện</a>
<a class="icon_commend" href="https://ngoisao.net/hau-truong/le-be-la-quen-an-lam-tu-thien-4079263.html#box_comment"><span><span class="txt_num_comment font_icon_2 widget-comment-3842736-1" data-href="https://ngoisao.net/hau-truong/le-be-la-quen-an-lam-tu-thien-4079263.html#box_comment" data-type="comment" data-objecttype="1" data-objectid="4079263"></span></span></a> </h3>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a data-medium="Item-3" data-event-category="Article Link Click" data-event-action="NgoiSaoNoiBat" data-event-label="NgoiSaoNoiBat-PC-2" data-article-id="4079240" class="thumb_img thumb_5x5" href="https://ngoisao.net/thoi-cuoc/me-va-bo-duong-bo-doi-bat-con-3-tuoi-quy-vao-chau-nuoc-4079240.html" title="Mẹ và bố dượng bỏ đói, bắt con 3 tuổi quỳ vào chậu nước">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://vcdn-ngoisao.vnecdn.net/2020/04/03/bao-hanh-be-gai-2-4963-1585915-6609-2041-1585917922_180x180.jpg" class=" vne_lazy_image"> </a>
</div>
<div class="content">
<h3 class="title_news">
<a data-medium="Item-3" data-event-category="Article Link Click" data-event-action="NgoiSaoNoiBat" data-event-label="NgoiSaoNoiBat-PC-2" data-article-id="4079240" href="https://ngoisao.net/thoi-cuoc/me-va-bo-duong-bo-doi-bat-con-3-tuoi-quy-vao-chau-nuoc-4079240.html" title="Mẹ và bố dượng bỏ đói, bắt con 3 tuổi quỳ vào chậu nước">Mẹ và bố dượng bỏ đói, bắt con 3 tuổi quỳ vào chậu nước</a>
<a class="icon_commend" href="https://ngoisao.net/thoi-cuoc/me-va-bo-duong-bo-doi-bat-con-3-tuoi-quy-vao-chau-nuoc-4079240.html#box_comment"><span><span class="txt_num_comment font_icon_2 widget-comment-3842736-1" data-href="https://ngoisao.net/thoi-cuoc/me-va-bo-duong-bo-doi-bat-con-3-tuoi-quy-vao-chau-nuoc-4079240.html#box_comment" data-type="comment" data-objecttype="1" data-objectid="4079240"></span></span></a> </h3>
</div>
</article>
<!-- QC Native  5 -->
<article class="art_item" style="display: none">
<div id='OV_PC_NS_NT5_1x1'><script>googTagCode.display.push('OV_PC_NS_NT5_1x1');</script></div>
</article>
<!-- End stream 1 -->
<article class="art_item">
<div class="thumb_art">
<a data-medium="Item-4" data-event-category="Article Link Click" data-event-action="NgoiSaoNoiBat" data-event-label="NgoiSaoNoiBat-PC-3" data-article-id="4079006" class="thumb_img thumb_5x5" href="https://ngoisao.net/hau-truong/ho-bich-tram-ve-que-lam-nong-4079006.html" title="Hồ Bích Trâm về quê làm nông">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://vcdn-ngoisao.vnecdn.net/2020/04/03/893814043138781876145394474814-4483-9969-1585925709_180x180.jpg" class=" vne_lazy_image"> </a>
</div>
<div class="content">
<h3 class="title_news">
<a data-medium="Item-4" data-event-category="Article Link Click" data-event-action="NgoiSaoNoiBat" data-event-label="NgoiSaoNoiBat-PC-3" data-article-id="4079006" href="https://ngoisao.net/hau-truong/ho-bich-tram-ve-que-lam-nong-4079006.html" title="Hồ Bích Trâm về quê làm nông">Hồ Bích Trâm về quê làm nông</a>
<svg class="icon-ns"><use xlink:href="#ns-video"/></svg> <a class="icon_commend" href="https://ngoisao.net/hau-truong/ho-bich-tram-ve-que-lam-nong-4079006.html#box_comment"><span><span class="txt_num_comment font_icon_2 widget-comment-3842736-1" data-href="https://ngoisao.net/hau-truong/ho-bich-tram-ve-que-lam-nong-4079006.html#box_comment" data-type="comment" data-objecttype="1" data-objectid="4079006"></span></span></a> </h3>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a data-medium="Item-5" data-event-category="Article Link Click" data-event-action="NgoiSaoNoiBat" data-event-label="NgoiSaoNoiBat-PC-4" data-article-id="4076419" class="thumb_img thumb_5x5" href="https://ngoisao.net/gia-dinh/sao-viet-de-con-o-lai-nuoc-ngoai-giua-dich-4076419.html" title="Sao Việt để con ở lại nước ngoài giữa dịch">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://vcdn-ngoisao.vnecdn.net/2020/04/03/diemmy222611584859537-15858876-6013-5743-1585887779_180x180.png" class=" vne_lazy_image"> </a>
</div>
<div class="content">
<h3 class="title_news">
<a data-medium="Item-5" data-event-category="Article Link Click" data-event-action="NgoiSaoNoiBat" data-event-label="NgoiSaoNoiBat-PC-4" data-article-id="4076419" href="https://ngoisao.net/gia-dinh/sao-viet-de-con-o-lai-nuoc-ngoai-giua-dich-4076419.html" title="Sao Việt để con ở lại nước ngoài giữa dịch">Sao Việt để con ở lại nước ngoài giữa dịch</a>
<a class="icon_commend" href="https://ngoisao.net/gia-dinh/sao-viet-de-con-o-lai-nuoc-ngoai-giua-dich-4076419.html#box_comment"><span><span class="txt_num_comment font_icon_2 widget-comment-3842736-1" data-href="https://ngoisao.net/gia-dinh/sao-viet-de-con-o-lai-nuoc-ngoai-giua-dich-4076419.html#box_comment" data-type="comment" data-objecttype="1" data-objectid="4076419"></span></span></a> </h3>
</div>
</article>
</div>
<!-- Box 300 store  -->
<div class="box_category box_folder box_thuongmai box_thuongmai4">
<hgroup class="title_box_category">
<h2>Store Ngôi sao</h2>
</hgroup>
<div id="list_store_right_sidebar" class="box_wap owl-carousel" data-component-runtime="js" data-component-function="thirdparty" data-component-input='{"type":"boxStoreRight"}'>
</div>
</div>
<!-- End -->
<!-- Vertical 2 detail -->
<div class="center box_category hidden320">
<div id='OV_PC_NS_V2_300x600'><script>googTagCode.display.push('OV_PC_NS_V2_300x600');</script></div>
</div>
<!-- End Vertical 2 detail -->
</div>
</div>
</section><!-- END STREAM 4 -->
<script>var zoneOutstream=4931;</script>
<script src="https://scdn.eclick.vn/delivery/inread_pc_qt.js"></script>
<!--END BOX BANNER ADS-->
<div id="email-popup-2" class="white-popup mfp-hide">
<button id="btn_close_mail" title="Close (Esc)" type="button" class="mfp-close hide" onclick="javascript:window.close();">×</button>
<div class="content_poup width_common" id="customize_captcha">
<h2 class="title_new">Gửi email cho tác giả</h2>
<div name="send_mai" method="post">
<input type="hidden" name="article_id_2" id="article_id_2" value="4078644">
<input type="hidden" name="title_email_2" id="article_title_2" value="Nhà bỏ hoang 18 m2 hoá thành nhà gạch kính"/>
<input type="hidden" name="mail_type" id="mail_type" value="for_friend">
<input value="" name="sender_email_author" id="sender_email_author" type="hidden">
<li class="width_common validateCaptcha">
<div id="recaptcha_2"></div>
</li>
<div class="form-group">
<label>Email của bạn</label>
<input type="text" class="input_form" name="sender_email_2" id="sender_email_2" placeholder="Email của bạn">
<div class="txt_error" id="errorEmail2"></div>
</div>
<div class="form-group">
<label>Tên của bạn</label>
<input type="text" class="input_form" name="sender_name_2" id="sender_name_2" placeholder="Tên của bạn">
<div class="txt_error" id="errorName2"></div>
</div>
<div class="form-group">
<label>Nội dung</label>
<textarea name="message_mail_2" id="message_mail_2" class="input_form input_area" onblur="if(this.value=='') this.value=this.defaultValue" onfocus="if(this.value==this.defaultValue) this.value=''">Thông điệp gửi kèm</textarea>
<div class="txt_error" id="errorContent2"></div>
</div>
<div class="form-group">
<button type="button" class="btn_vne btn_sk btn_vne_bold btn_submit_form_2">Gửi email</button>
</div>
</div>
</div>
<button title="Close (Esc)" type="button" class="mfp-close">×</button>
</div>
<!-- ADS footer -->
<section id="ads_stop" class="width_common"></section>
<section class="mb30 fs center">
<div class="container">
<script>function dE(a,b,c){a.addEventListener?a.addEventListener(b,c,!1):a.attachEvent&&a.attachEvent("on"+b,c)}dE(document,"DOMContentLoaded",function(){var a=document.getElementsByClassName("block_ads_connect");if(0<a.length){a=a[0];var b=!1;if("[object Array]"===Object.prototype.toString.call(dataLayer)&&0<dataLayer.length)for(var c=0;c<dataLayer.length;c++)if(dataLayer[c].pageEmbed&&-1!==dataLayer[c].pageEmbed.indexOf("video")){b=!0;break}if(a&&!b&&(b=a.childNodes||[],5<b.length)){c=b.length-Math.ceil(b.length/2);var d=document.createElement("div");d.setAttribute("id","div-gpt-ad-1559803176445-6");a.insertBefore(d,b[c]);googletag.cmd.push(function(){googTagCode.display.push("div-gpt-ad-1559803176445-6");})}}});</script> <div id='OV_PC_NS_BB_970x90'><script>googTagCode.display.push('OV_PC_NS_BB_970x90');</script></div>
</div>
</section>
<!-------- Store Ngoi Sao ------>
<section class="container">
<hgroup class="title_box_category">
<h2><a href="https://store.ngoisao.net">Store Ngôi sao</a></h2>
</hgroup>
<div class="box_list_store mb40">
<div id="list_store_footer_sidebar" class="owl-carousel" data-component-runtime="js" data-component-function="thirdparty" data-component-input='{"type":"boxStoreFooter"}'>
</div>
</div>
</section>
<!-------- End Store ------>
<!-- ads quoc te-->
<div><ins class="adsbyeclick" data-zone="4066" data-ad-width="300" data-ad-height="250" data-ad-ivid="0" data-ad-oninit="2"></ins><script>(adsbyeclick=window.adsbyeclick||[]).push({})</script> </div><div id='OV_PC_NS_SA_728x90'><script>googTagCode.display.push('OV_PC_NS_SA_728x90');</script></div><div id='OV_PC_NS_SB_1x1'><script>googTagCode.display.push('OV_PC_NS_SB_1x1');</script></div>
<!-- Footer -->
<!-- FOOTER -->
<footer data-component-runtime="js" data-component-function="initLayout" data-component-input="{}" id="wrapper_footer" data-campaign="Footer">
<div class="container" id="loadfooter"></div>
<div class="footer_top">
<div class="container">
<div class="left">
<a class="back_home" data-medium="Logo" href="https://ngoisao.net" title="Về trang chủ">
<svg class="icon-ns not-grad"><use xlink:href="#tail-left"/></svg>
Về trang chủ
</a>
<a class="hotline">
<svg class="icon-ns not-grad"><use xlink:href="#phone-call"/></svg>
Hotline: 0822 333 444
</a>
<a class="hotline">
<svg class="icon-ns not-grad"><use xlink:href="#phone-call"/></svg>
Quảng cáo: 090 293 9644
</a>
</div>
<div class="option">
<a class="youtube" href="https://www.youtube.com/channel/UCpK5nl5llhUL4QKq03qan8g?sub_confirmation=1" target="_blank">
<img src="https://scdn.vnecdn.net/ngoisao/restruct/i/v48/ngoisao2018/icons/icons-youtube.svg">
Ấn để theo dõi Ngoisao.net
</a>
<a class="hotline" data-medium="Menu-LienHeQuangCao" title="phone-call" href="https://ngoisao.net/lien-he">
<svg class="icon-ns not-grad"><use xlink:href="#phone-call"/></svg>
Thông tin liên hệ
</a>
<a class="rss" href="https://ngoisao.net/rss" title="Rss">
<svg class="icon-ns not-grad"><use xlink:href="#logo-rss"/></svg>
RSS
</a>
<a class="on_top" href="javascript:void(0);" id="to_top_footer" title="Lên đầu trang">
<svg class="icon-ns not-grad"><use xlink:href="#tail-up"/></svg>
Lên đầu trang
</a>
</div>
</div>
</div>
<div class="copy-right container">
<a onclick="trackingLogoHome('logo-footer', this.href)" data-medium="Logo" class="logo" href="https://ngoisao.net" alt="Trang chủ" title="Trang chủ"><img src="https://scdn.vnecdn.net/ngoisao/restruct/i/v48/ngoisao2018/graphics/logo_ns.svg"></a>
<div class="address">
<p style=" display: inline-block;">Chuyên mục văn hoá giải trí của VnExpress. © 2004 Ngoisao.net</p>
<p>Tầng 5, Tòa nhà FPT Cầu Giấy, phố Duy Tân, Phường Dịch Vọng Hậu, Quận Cầu Giấy, Hà Nội<br>
Email: lienhe@ngoisao.net&nbsp;&nbsp;|&nbsp;&nbsp;Điện thoại: 024 7300 9999 - Ext 4546<br></p>
</div>
<div class="ns_app">
<div class="col_1">
<span>Tải ứng dụng:</span>
<img src="https://scdn.vnecdn.net/ngoisao/restruct/i/v48/ngoisao2018/graphics/app_ns.png" alt="Tải app">
<h6>Ngôi Sao</h6>
</div>
<div class="col_2">
<div class="link_app">
<a href="https://ngoisao.net/app.html?vn_source=PCNgoiSao&vn_medium=PCFooter&vn_campaign=AppNgoiSao&type=ios"><img src="https://scdn.vnecdn.net/ngoisao/restruct/i/v48/ngoisao2018/graphics/app_store.png" alt="Tải app"></a>
<a href="https://ngoisao.net/app.html?vn_source=PCNgoiSao&vn_medium=PCFooter&vn_campaign=AppNgoiSao&type=android"><img src="https://scdn.vnecdn.net/ngoisao/restruct/i/v48/ngoisao2018/graphics/google_play.png" alt="Tải app"></a>
</div>
<div class="qrcode"><img width="65" src="https://scdn.vnecdn.net/ngoisao/restruct/i/v48/ngoisao2018/graphics/app_qrcode.png" alt="qrcode"></div>
</div>
</div>
</div>
</footer>
<!--END FOOTER -->
<a href="javascript:;" id="to_top"><svg class="icon-ns not-grad"><use xlink:href="#tail-up"/></svg></a>
<script>var dataSource=document.querySelector('body[data-source]').getAttribute('data-source');var dataCampaigns=document.querySelectorAll('[data-campaign]');var dataTerm=(device_env===1)?'Mobile':'Desktop';if(dataCampaigns.length&&dataSource!=null){for(var i=0;i<dataCampaigns.length;i++){var area=dataCampaigns[i];var dataMediums=area.querySelectorAll('[data-medium]');if(dataMediums!=null){for(var j=0;j<dataMediums.length;j++){if(!dataMediums[j].hasAttribute('data-itm-source')){var link='#vn_source='+dataSource+'&vn_campaign='+dataCampaigns[i].getAttribute('data-campaign')+'&vn_medium='+dataMediums[j].getAttribute('data-medium')+'&vn_term='+dataTerm;var hasThumb=dataMediums[j].getAttribute('data-thumb');if(hasThumb!=null){link+='&vn_thumb='+dataMediums[j].getAttribute('data-thumb');}dataMediums[j].setAttribute('data-itm-source',link);}}}}area.removeAttribute('data-campaign');}</script>
<div id="popup-sn" class="white-popup mfp-hide no_title banner_birthday mfp-zoom-in" data-effect="fadeIn">
<div class="content_poup width_common">
<a class="send_comment" href="https://ngoisao.net/sinh-nhat-ngoi-sao-15-nam">Gửi lời chúc</a>
</div>
<div class="width_common close_pop">
<button title="Close (Esc)" type="button" class="mfp-close">×</button>
</div>
</div>
<script data-main="https://scdn.vnecdn.net/ngoisao/restruct/j/v129/redesign/pc/main.js" src="https://scdn.vnecdn.net/ngoisao/restruct/j/v129/redesign/require.js"></script>
<script type="text/javascript" src="https://scdn.eclick.vn/delivery/eclick.js" async></script>
<div class="notifi-ns1" id="web_push" style="display:none;">
<p>Đăng ký nhận thông báo từ Ngoisao.net giúp bạn cập nhật tin tức nhanh chóng và thuận tiện hơn.</p>
<div class="notifi_footer">
<a class="logo" href="http://ngoisao.net" alt="logo" title="logo"><img src="https://s.vnecdn.net/ngoisao/restruct/i/v26/ngoisao2018/graphics/logo_ns.svg" alt="logo"></a>
<button type="button" class="btn btn-primary vne_wpn_enable_button">Đồng ý</button>
<button type="button" class="btn btn-default vne_wpn_disable_button">Để sau</button>
</div>
<button title="Close (Esc)" type="button" class="mfp-close">×</button>
</div>
<a id="fakepromtwpn" style="display:none"></a>
<div id='OV_PC_NS_OS_1x1'><script>googTagCode.display.push('OV_PC_NS_OS_1x1');</script></div>
<!-- FloatingBanner -->
<div id='OV_PC_NS_FL_120x240' style='display:none'><script>googTagCode.display.push('OV_PC_NS_FL_120x240');</script></div>
<div id='OV_PC_NS_FR_120x240' style='display:none'><script>googTagCode.display.push('OV_PC_NS_FR_120x240');</script></div>
<!-- END FloatingBanner -->
<div id="tt_end_page" style="display: none;"></div></body>
</html>