
<!DOCTYPE html>
<html lang="vi" xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta property="fb:app_id" content="1710244322322688"/>
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=0">
<link rel="dns-prefetch" href="https://s.vnecdn.net"/>
<link rel="dns-prefetch" href="//la.vnecdn.net"/>
<link rel="dns-prefetch" href="https://usi-saas.vnexpress.net"/>
<link rel="dns-prefetch" href="//scdn.eclick.vn"/>
<link rel="dns-prefetch" href="//core.polyad.net"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagmanager.com"/>
<link rel="dns-prefetch" href="//sb.scorecardresearch.com"/>
<link rel="dns-prefetch" href="//scdn.vnecdn.net"/>
<link rel="dns-prefetch" href="//vcdn-ngoisao.vnecdn.net"/>
<meta name="copyright" content="Ngôi sao"/>
<meta name="author" content="Ngôi sao"/>
<meta name="robots" content="index, follow">
<meta name="geo.placename" content="Ha Noi, Viet Nam"/>
<meta name="geo.region" content="VN-HN"/>
<meta name="geo.position" content="21.030624;105.782431"/>
<meta name="ICBM" content="21.030624, 105.782431"/>
<meta name="revisit-after" content="days">
<link rel="alternate" href="https://ngoisao.net/buon-chuyen/quang-dung-mung-sinh-nhat-me-4004104.html" hreflang="vi-vn"/>
<!-- Twitter Card -->
<meta name="twitter:card" value="summary">
<meta name="twitter:url" content="https://ngoisao.net/buon-chuyen/quang-dung-mung-sinh-nhat-me-4004104.html">
<meta name="twitter:title" content="Quang Dũng mừng sinh nhật mẹ">
<meta name="twitter:description" content="Ca sĩ Quang Dũng vui vì lần đầu tiên được mẹ cho tổ chức sinh nhật, khi mẹ anh tròn 80 tuổi. Anh mong mẹ sống lâu và vui vẻ bên các con.">
<meta name="twitter:image" content="https://vcdn-ngoisao.vnecdn.net/2019/10/29/quangd-1572332952-1572332994-1-6714-9194-1572333293_1200x0.jpg"/>
<meta name="twitter:site" content="@VnEnews">
<meta name="twitter:creator" content="@VnEnews">
<!-- End Twitter Card -->
<title>Quang Dũng mừng sinh nhật mẹ - Ngôi sao</title><meta name="description" content="Ca sĩ Quang Dũng vui vì lần đầu tiên được mẹ cho tổ chức sinh nhật, khi mẹ anh tròn 80 tuổi. Anh mong mẹ sống lâu và vui vẻ bên các con. -  Ngôi sao">
<meta name="keywords" content="Quang Dũng, sinh nhật mẹ, ca sĩ Quang Dũng - Quang Dũng mừng sinh nhật mẹ"><!-- Meta Eclick-->
<meta name="tt_category_id" content="1002915"/>
<meta name="tt_article_id" content="4004104"/>
<meta name="tt_page_type" content="article"/>
<meta name="tt_page_ads" content="0"/>
<meta name="tt_page_special" content="0"/>
<meta name="tt_site_id" content="1002835"/>
<meta name="old_url" content="/buon-chuyen/quang-dung-mung-sinh-nhat-me-4004104.html">
<!--End Meta EClick-->
<meta property="og:image" content="https://vcdn-ngoisao.vnecdn.net/2019/10/29/quangd-1572332952-1572332994-1-6714-9194-1572333293_1200x0.jpg" itemprop="thumbnailUrl"/>
<meta property="og:url" content="https://ngoisao.net/buon-chuyen/quang-dung-mung-sinh-nhat-me-4004104.html" itemprop="url"/>
<meta property="og:title" content="Quang Dũng mừng sinh nhật mẹ" itemprop="headline"/>
<meta content="article" property="og:type"/>
<meta property="og:description" content="Ca sĩ Quang Dũng vui vì lần đầu tiên được mẹ cho tổ chức sinh nhật, khi mẹ anh tròn 80 tuổi. Anh mong mẹ sống lâu và vui vẻ bên các con." itemprop="description" name="description"/>
<meta content="Ngoisao" property="og:site_name"/>
<link rel="stylesheet" href="https://scdn.vnecdn.net/ngoisao/restruct/c/v34/ngoisao2018/detail.css" media="all"/>
<!-- End Facebook -->
<link type="image/x-icon" href="https://scdn.vnecdn.net/ngoisao/restruct/i/v31/favicon.ico" rel="shortcut icon"/>
<link rel="canonical" href="https://ngoisao.net/buon-chuyen/quang-dung-mung-sinh-nhat-me-4004104.html"/>
<link href="https://fonts.googleapis.com/css?family=Noto+Serif:400i&amp;subset=vietnamese" rel="stylesheet">
<link rel="stylesheet" href="https://scdn.vnecdn.net/ngoisao/restruct/c/v34/ngoisao2018/style.css" media="all"/>
<link rel="amphtml" href="https://amp.ngoisao.net/buon-chuyen/quang-dung-mung-sinh-nhat-me-4004104.html"/>
<script language="javascript" type="text/javascript">var myvne_js='//s.vnecdn.net/myvne/j/v6'
var interactions_url='https://usi-saas.vnexpress.net';var domain_image='https://scdn.vnecdn.net/ngoisao/restruct/i/v31';var domain_js='https://scdn.vnecdn.net/ngoisao/restruct/j/v71';var ZONE_ADS=1;var start_time=1548954000;var ZONE_BRANDSAFE='';var isHomeNS='';var inter_version=2;var base_url='https://ngoisao.net';var css_url='https://scdn.vnecdn.net/ngoisao/restruct/c/v34';var img_url='https://scdn.vnecdn.net/ngoisao/restruct/i/v31';var device_env=4;var SITE_ID=1002835;var site_id=1002835;var car={type:"Fiat",model:"500",color:"white"};var size_image={size1:"680x0",size2:"500x300",size27:"180x108",size28:"300x180",size25:"1200x0",size33:"90x90",};var publish_key_captch='6LfNioAUAAAAAI-ifgbpsUY3yMo5nbfd9htUfLZG';var PAGE_FOLDER=25;var PAGE_DETAIL='1';var PageHot=0;document.domain='ngoisao.net';var js_url_vne='https://scdn.vnecdn.net/vnexpress/restruct/j/v527';var js_url='https://scdn.vnecdn.net/ngoisao/restruct/j/v71';var css_url_vne='https://scdn.vnecdn.net/vnexpress/restruct/c/v151';var img_url_vne='https://scdn.vnecdn.net/vnexpress/restruct/i/v77';var flash_url_vne='';window.timestartinit=(new Date()).getTime();</script>
<script async src="https://s.vnecdn.net/vnexpress/restruct/j/v17/v2/helper/lazyload.js" type="text/javascript"></script>
<script type="text/javascript">var parser_autoplay=1;var isSupportVOD=!1,isScriptLoaded=!1,head=document.getElementsByTagName("head")[0],istablet='';try{var obj=document.createElement('video');if("MediaSource"in window||obj.canPlayType('application/vnd.apple.mpegurl')){isSupportVOD=!0;}}catch(a){console.log(a);}if(document.cookie.indexOf('device_env=4')>-1&&document.cookie.indexOf('device_env_real=2')>-1){istablet='m';}if(1==isSupportVOD){var s_hls=document.createElement("script");s_hls.type="text/javascript";s_hls.async=!0;s_hls.src=js_url_vne+"/v2/helper/"+istablet+"vod/hls.js";s_hls.onload=function(){var s_vlib=document.createElement("script");s_vlib.type="text/javascript";s_vlib.async=!0;s_vlib.src=js_url_vne+"/v2/helper/"+istablet+"vod/video.lib.js";s_vlib.onload=function(){isScriptLoaded=!0;};head.appendChild(s_vlib);};head.appendChild(s_hls);var scriptVOD=document.createElement("script");scriptVOD.type="text/javascript";scriptVOD.async=!0;scriptVOD.src=js_url_vne+"/v2/helper/"+istablet+"embed_vod.js";scriptVOD.onload=function(){};head.appendChild(scriptVOD);var link=document.createElement("link");link.rel="stylesheet";link.type="text/css";link.href=js_url_vne+"/v2/helper/"+istablet+"vod/video-js.css";link.media="all";head.appendChild(link);var scriptAds=document.createElement("script");scriptAds.type="text/javascript";scriptAds.async=!0;scriptAds.src=js_url_vne+"/v2/helper/"+istablet+"vod/ads.js";scriptAds.onload=function(){};head.appendChild(scriptAds);}else{if(istablet=='m'){var link=document.createElement("link");link.rel="stylesheet";link.type="text/css";link.href=js_url_vne+"/v2/helper/mvod/fp-style.css";link.media="all";head.appendChild(link);var mfplayer=document.createElement("script");mfplayer.type="text/javascript";mfplayer.async=!0;mfplayer.src=js_url_vne+"/v2/helper/mfplayer.js";mfplayer.onload=function(){var a=document.createElement("script");a.type="text/javascript";a.async=!0;a.src=js_url_vne+"/v2/helper/membed.js";a.onload=function(){isScriptLoaded=!0};head.appendChild(a)};head.appendChild(mfplayer);}else{script=document.createElement("script"),script.type="text/javascript",script.async=!0,script.src=js_url_vne+"/v2/helper/embed.js",script.onload=function(){},head.appendChild(script);}}</script>
<!-- Tracking -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-83913235-2','auto',{'name':'ho'});ga('create','UA-249346-2','auto',{'name':'t1'});ga('t1.send','pageview');ga('create','UA-49395571-11','auto',{'name':'t4'});ga('t4.send','pageview');</script>
<script>var _siteId="10";var blockAdsTop=0;if(typeof(PageHot)=="undefined"){var PageHot=0;}window.dataLayer=window.dataLayer||[];dataLayer.push({'pageCategoryID':'1002915'});dataLayer.push({'pageCategory':''});dataLayer.push({'pageType':'Article'});dataLayer.push({'pagePlatform':'Web'});dataLayer.push({'pageSubcategory':'Buôn chuyện'});dataLayer.push({'articleId':'4004104'});dataLayer.push({'articleTitle':'Quang Dũng mừng sinh nhật mẹ'});dataLayer.push({'articleAuthorID':'1386090486'});dataLayer.push({'articleAuthor':''});dataLayer.push({'articlePublishDate':'20191029144151'});dataLayer.push({'articleTags':'Quang Dũng, sinh nhật mẹ, ca sĩ Quang Dũng'});dataLayer.push({'articleTagsID':'34705, 217906, 279474'});dataLayer.push({'pageSubcategoryId':'1002915'});dataLayer.push({'articleAds':'0'});dataLayer.push({'articleType':'text'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NVTHTS');var oldpageCategoryID='1002915';var oldpageSubcategoryId='1002915';var oldpageSubcategory='Buôn chuyện';var articleType=1;var articleAds=0;var new_privacy=0;</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-1818598133718127",enable_page_level_ads:true});</script><meta name="tt_page_ads" content="0"><meta name="tt_page_special" content="0"><meta name="its_url" content="https://ngoisao.net/buon-chuyen/quang-dung-mung-sinh-nhat-me-4004104.html"/>
<meta name="its_id" content="4004104"/>
<meta name="its_title" content="Quang Dũng mừng sinh nhật mẹ"/>
<meta name="its_section" content="ngoisao"/>
<meta name="its_subsection" content="ngôi sao, buôn chuyện"/>
<meta name="its_tag" content="quang dũng, sinh nhật mẹ, ca sĩ quang dũng"/>
<meta name="its_topic" content=""/>
<meta name="its_object" content=""/>
<meta name="its_embed" content="0"/>
<meta name="its_author" content="1386090486"/>
<meta name="its_type" content="text"/>
<meta name="its_wordcount" content="429"/>
<meta name="its_publication" content="1572334911"/>
<meta name="article_updatetime" content="1572334912"/>
<script type="text/javascript"></script>
<!-- End Tracking -->
<!-- Begin comScore Tag -->
<script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"19747654"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script>
<!-- End comScore Tag -->
<script>;(function(window,document){var file='https://scdn.vnecdn.net/ngoisao/restruct/i/v31/ngoisao2018/icons.svg',revision=1;if(!document.createElementNS||!document.createElementNS('http://www.w3.org/2000/svg','svg').createSVGRect)return true;var isLocalStorage='localStorage'in window&&window['localStorage']!==null,request,data,insertIT=function(){document.body.insertAdjacentHTML('afterbegin',data);},insert=function(){if(document.body)insertIT();else document.addEventListener('DOMContentLoaded',insertIT);};if(isLocalStorage&&localStorage.getItem('inlineSVGrev')==revision){data=localStorage.getItem('inlineSVGdata');if(data){insert();return true;}}try{request=new XMLHttpRequest();request.open('GET',file,true);request.onload=function(){if(request.status>=200&&request.status<400){data=request.responseText;insert();if(isLocalStorage){localStorage.setItem('inlineSVGdata',data);localStorage.setItem('inlineSVGrev',revision);}}}
request.send();}catch(e){}}(window,document));</script>
<!-- code header quang cao---><script>var googletag=googletag||{},pbjs=pbjs||{},Criteo=window.Criteo||{};googletag.cmd=googletag.cmd||[];pbjs.que=pbjs.que||[];Criteo.events=Criteo.events||[];var googTagCode={display:[],config:null,video:{outstream:{id:'',code:''},inarticle:{id:'',code:''}},tag:{'O_PC_Detail_Buonchuyen_LB_970x250':{'slot':null,'view':0,'type':'banner','gtag':{'code':'/27973503/Oversea.Ngoisao.net/Desktop/Leader.Board/Buon.Chuyen','sizes':['fluid',[970,250],[970,90],[728,90]]},'sticky':'','lazy':0},'O_PC_Detail_Buonchuyen_V1_300x600':{'slot':null,'view':0,'type':'banner','gtag':{'code':'/27973503/Oversea.Ngoisao.net/Desktop/Verticle1/Buon.Chuyen','sizes':['fluid',[300,600],[300,250]]},'sticky':'','lazy':0},'O_PC_Detail_Buonchuyen_L1_300x250':{'slot':null,'view':0,'type':'banner','gtag':{'code':'/27973503/Oversea.Ngoisao.net/Desktop/Large1/Buon.Chuyen','sizes':['fluid',[300,250]]},'sticky':'','lazy':0},'O_PC_Detail_Buonchuyen_V2_300x600':{'slot':null,'view':0,'type':'banner','gtag':{'code':'/27973503/Oversea.Ngoisao.net/Desktop/Verticle2/Buon.Chuyen','sizes':['fluid',[300,600],[300,250]]},'sticky':'','lazy':0},'O_PC_Detail_Buonchuyen_BB_970x90':{'slot':null,'view':0,'type':'banner','gtag':{'code':'/27973503/Oversea.Ngoisao.net/Desktop/Bottom/Buon.Chuyen','sizes':['fluid',[970,90],[728,90]],},'sticky':'','lazy':0},'O_PC_Detail_Buonchuyen_AB_480x270':{'slot':null,'view':0,'type':'banner','gtag':{'code':'/27973503/Oversea.Ngoisao.net/Desktop/Articlebanner/Buon.Chuyen','sizes':['fluid',[480,270]]},'sticky':'','lazy':0},'O_PC_Detail_Buonchuyen_OL_480x70':{'slot':null,'view':0,'type':'overlay','gtag':{'code':'/27973503/Oversea.Ngoisao.net/Desktop/Overlay/Buon.Chuyen','sizes':['fluid',[480,70]]},'sticky':'','lazy':0},'O_PC_Detail_Buonchuyen_SB_1x1':{'slot':null,'view':0,'type':'slider','gtag':{'code':'/2627062/Ureka_Supply_ov.ngoisao.net_SliderPC_9919','sizes':[1,1]},'sticky':'','lazy':0},'O_PC_Detail_Buonchuyen_OS_1x1':{'slot':null,'view':0,'type':'outstream','gtag':{'code':'/2627062/Ureka_Supply_ov.ngoisao.net_OutstreamPC_9919','sizes':[1,1]},'sticky':'','lazy':0},}};</script><script async='async' type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script async='async' type='text/javascript' src='https://static.criteo.net/js/ld/publishertag.js'></script><script async='async' type='text/javascript' src='https://s.eclick.vn/delivery/dfp/prebid.js'></script><script async='async' type='text/javascript' src='https://s.eclick.vn/delivery/dfp/ads.js'></script><!-- end code header quang cao--->
</head>
<body data-checkpage="1" class="body_pc     page_detail detail_text ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NVTHTS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div>
<!--HEADER-->
<section style="background: #fff;">
<header id="header" class="container header">
<div class="store-adsl">
<a href="https://store.ngoisao.net" class="store" target="_blank" title="Store Ngôi Sao"><svg class="icon-ns not-grad"><use xlink:href="#ns-shop"/></svg>Store Ngôi Sao</a>
<a href="https://ngoisao.net/lien-he?vn_source=Detail&vn_campaign=Header&vn_medium=Item-LienHeQuangCao&vn_term=Desktop" class="ads" title="Liên hệ quảng cáo"><svg class="icon-ns not-grad"><use xlink:href="#advertising-1"/></svg>Liên hệ quảng cáo</a>
</div>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoLogo-PC" data-event-label="NgoiSaoLogo-PC" class="logo" href="/?vn_source=Detail&vn_campaign=Header&vn_medium=Logo&vn_term=Desktop" alt="Trang chủ" title="Trang chủ"><img src="https://scdn.vnecdn.net/ngoisao/restruct/i/v31/ngoisao2018/graphics/logo_ns.svg"></a>
<div id="search_ns" style="display: -webkit-flex;display: -ms-flexbox;display: flex;">
<input type="text" class="input_search inputS" name="s" onblur="this.placeholder = 'Tìm kiếm'" onfocus="this.placeholder = ''" value="" placeholder="Tìm kiếm" autocomplete="off">
<button type="submit" class="icon_seach_web_ns"><svg class="icon-ns not-grad"><use xlink:href="#zoom-2"/></svg></button>
</div>
<!--MAIN MENU-->
<ul id="main_menu_new" class="container">
<li class="home"><a href="https://ngoisao.net?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-Home&vn_term=Desktop" title="Trang chủ"><svg class="icon-ns not-grad"><use xlink:href="#home-1-2"></use></svg></a></li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-HauTruong" href="https://ngoisao.net/hau-truong?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-HauTruong&vn_term=Desktop" title="Hậu trường">Hậu trường</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ShowbizViet" href="https://ngoisao.net/hau-truong/showbiz-viet?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-ShowbizViet&vn_term=Desktop" class="" title="Showbiz Việt">Showbiz Việt</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ChauA" href="https://ngoisao.net/hau-truong/chau-a?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-ChauA&vn_term=Desktop" class="" title="Châu Á">Châu Á</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-AuMy" href="https://ngoisao.net/hau-truong/au-my?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-AuMy&vn_term=Desktop" class="" title="Âu Mỹ">Âu Mỹ</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-Phim" href="https://ngoisao.net/hau-truong/phim?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-Phim&vn_term=Desktop" class="" title="Phim">Phim</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ThoiTrang" href="https://ngoisao.net/thoi-trang?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-ThoiTrang&vn_term=Desktop" title="Thời trang">Thời trang</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-SaoStyle" href="https://ngoisao.net/thoi-trang/sao-style?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-SaoStyle&vn_term=Desktop" class="" title="Sao style">Sao style</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-TuVan" href="https://ngoisao.net/thoi-trang/tu-van?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-TuVan&vn_term=Desktop" class="" title="Tư vấn">Tư vấn</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-LamDep" href="https://ngoisao.net/lam-dep?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-LamDep&vn_term=Desktop" title="Làm đẹp">Làm đẹp</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-SaoDep" href="https://ngoisao.net/lam-dep/sao-dep?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-SaoDep&vn_term=Desktop" class="" title="Sao đẹp">Sao đẹp</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-BiQuyet" href="https://ngoisao.net/lam-dep/bi-quyet?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-BiQuyet&vn_term=Desktop" class="" title="Bí quyết">Bí quyết</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-AnChoi" href="https://ngoisao.net/an-choi?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-AnChoi&vn_term=Desktop" title="Ăn chơi">Ăn chơi</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-AnGi" href="https://ngoisao.net/an-choi/an-gi?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-AnGi&vn_term=Desktop" class="" title="Ăn gì">Ăn gì</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ChoiDau" href="https://ngoisao.net/an-choi/choi-dau?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-ChoiDau&vn_term=Desktop" class="" title="Chơi đâu">Chơi đâu</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-GiaDinh" href="https://ngoisao.net/gia-dinh?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-GiaDinh&vn_term=Desktop" title="Gia đình">Gia đình</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-Cuoi" href="https://ngoisao.net/gia-dinh/cuoi-hoi?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-CuoiHoi&vn_term=Desktop" class="" title="Cưới">Cưới</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-GoRoi" href="https://ngoisao.net/gia-dinh/go-roi?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-GoRoi&vn_term=Desktop" class="" title="Gỡ rối">Gỡ rối</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-TheThao" href="https://ngoisao.net/the-thao?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-TheThao&vn_term=Desktop" title="Thể thao">Thể thao</a>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ThoiCuoc" href="https://ngoisao.net/thoi-cuoc?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-ThoiCuoc&vn_term=Desktop" title="Thời cuộc">Thời cuộc</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ChuyenLa" href="https://ngoisao.net/thoi-cuoc/chuyen-la?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-ChuyenLa&vn_term=Desktop" class="" title="Chuyện lạ">Chuyện lạ</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-HinhSu" href="https://ngoisao.net/thoi-cuoc/hinh-su?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-HinhSu&vn_term=Desktop" class="" title="Hình sự">Hình sự</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ThuongTruong" href="https://ngoisao.net/thuong-truong?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-ThuongTruong&vn_term=Desktop" title="Thương trường">Thương trường</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-DanChoi" href="https://ngoisao.net/thuong-truong/dan-choi?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-DanChoi&vn_term=Desktop" class="" title="Dân chơi">Dân chơi</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-BuonChuyen" href="https://ngoisao.net/buon-chuyen?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-BuonChuyen&vn_term=Desktop" title="Buôn chuyện">Buôn chuyện</a>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-TracNghiem" href="https://ngoisao.net/trac-nghiem?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-TracNghiem&vn_term=Desktop" title="Trắc nghiệm">Trắc nghiệm</a>
</li>
<li>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-Video" href="https://video.ngoisao.net?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-Video&vn_term=Desktop" title="Video">Video</a>
</li>
</ul>
<!--END MAIN MENU-->
</header>
</section>
<!--END HEADER-->
</div>
<!--HEADER STICKY-->
<header id="header_sticky">
<div class="container">
<a class="logo" href="/?vn_source=Detail&vn_campaign=Header&vn_medium=Logo&vn_term=Desktop" alt="Trang chủ" title="Trang chủ"><img src="https://scdn.vnecdn.net/ngoisao/restruct/i/v31/ngoisao2018/graphics/logo_ns.svg"></a>
<ul id="main_menu_new">
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-HauTruong" href="https://ngoisao.net/hau-truong?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-HauTruong&vn_term=Desktop" title="Hậu trường">Hậu trường</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ShowbizViet" href="https://ngoisao.net/hau-truong/showbiz-viet?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-ShowbizViet&vn_term=Desktop" class="" title="Showbiz Việt">Showbiz Việt</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ChauA" href="https://ngoisao.net/hau-truong/chau-a?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-ChauA&vn_term=Desktop" class="" title="Châu Á">Châu Á</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-AuMy" href="https://ngoisao.net/hau-truong/au-my?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-AuMy&vn_term=Desktop" class="" title="Âu Mỹ">Âu Mỹ</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-Phim" href="https://ngoisao.net/hau-truong/phim?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-Phim&vn_term=Desktop" class="" title="Phim">Phim</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ThoiTrang" href="https://ngoisao.net/thoi-trang?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-ThoiTrang&vn_term=Desktop" title="Thời trang">Thời trang</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-SaoStyle" href="https://ngoisao.net/thoi-trang/sao-style?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-SaoStyle&vn_term=Desktop" class="" title="Sao style">Sao style</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-TuVan" href="https://ngoisao.net/thoi-trang/tu-van?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-TuVan&vn_term=Desktop" class="" title="Tư vấn">Tư vấn</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-LamDep" href="https://ngoisao.net/lam-dep?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-LamDep&vn_term=Desktop" title="Làm đẹp">Làm đẹp</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-SaoDep" href="https://ngoisao.net/lam-dep/sao-dep?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-SaoDep&vn_term=Desktop" class="" title="Sao đẹp">Sao đẹp</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-BiQuyet" href="https://ngoisao.net/lam-dep/bi-quyet?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-BiQuyet&vn_term=Desktop" class="" title="Bí quyết">Bí quyết</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-AnChoi" href="https://ngoisao.net/an-choi?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-AnChoi&vn_term=Desktop" title="Ăn chơi">Ăn chơi</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-AnGi" href="https://ngoisao.net/an-choi/an-gi?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-AnGi&vn_term=Desktop" class="" title="Ăn gì">Ăn gì</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ChoiDau" href="https://ngoisao.net/an-choi/choi-dau?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-ChoiDau&vn_term=Desktop" class="" title="Chơi đâu">Chơi đâu</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-GiaDinh" href="https://ngoisao.net/gia-dinh?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-GiaDinh&vn_term=Desktop" title="Gia đình">Gia đình</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-Cuoi" href="https://ngoisao.net/gia-dinh/cuoi-hoi?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-CuoiHoi&vn_term=Desktop" class="" title="Cưới">Cưới</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-GoRoi" href="https://ngoisao.net/gia-dinh/go-roi?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-GoRoi&vn_term=Desktop" class="" title="Gỡ rối">Gỡ rối</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-TheThao" href="https://ngoisao.net/the-thao?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-TheThao&vn_term=Desktop" title="Thể thao">Thể thao</a>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ThoiCuoc" href="https://ngoisao.net/thoi-cuoc?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-ThoiCuoc&vn_term=Desktop" title="Thời cuộc">Thời cuộc</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ChuyenLa" href="https://ngoisao.net/thoi-cuoc/chuyen-la?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-ChuyenLa&vn_term=Desktop" class="" title="Chuyện lạ">Chuyện lạ</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-HinhSu" href="https://ngoisao.net/thoi-cuoc/hinh-su?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-HinhSu&vn_term=Desktop" class="" title="Hình sự">Hình sự</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ThuongTruong" href="https://ngoisao.net/thuong-truong?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-ThuongTruong&vn_term=Desktop" title="Thương trường">Thương trường</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-DanChoi" href="https://ngoisao.net/thuong-truong/dan-choi?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-DanChoi&vn_term=Desktop" class="" title="Dân chơi">Dân chơi</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-BuonChuyen" href="https://ngoisao.net/buon-chuyen?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-BuonChuyen&vn_term=Desktop" title="Buôn chuyện">Buôn chuyện</a>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-TracNghiem" href="https://ngoisao.net/trac-nghiem?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-TracNghiem&vn_term=Desktop" title="Trắc nghiệm">Trắc nghiệm</a>
</li>
<li>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-Video" href="https://video.ngoisao.net?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-Video&vn_term=Desktop" title="Video">Video</a>
</li>
</ul>
<div class="store-adsl">
<a href="https://store.ngoisao.net" class="store" target="_blank" title="Store Ngôi Sao"><svg class="icon-ns not-grad"><use xlink:href="#ns-shop"/></svg></a>
<a href="https://ngoisao.net/lien-he?vn_source=Detail&vn_campaign=Header&vn_medium=Item-LienHeQuangCao&vn_term=Desktop" class="ads" title="Liên hệ quảng cáo"><svg class="icon-ns not-grad"><use xlink:href="#advertising-1"/></svg></a>
<div class="search-btn">
<svg class="icon-ns not-grad"><use xlink:href="#zoom-2"/></svg>
<svg class="icon-ns active not-grad"><use xlink:href="#simple-remove"/></svg>
</div>
</div>
</div>
<div class="search-field">
<div class="container">
<div id="search_ns">
<input class="input_search_pin" value="" type="text" class="form-control search-field-input" name="s" onblur="this.placeholder = 'Nhập nội dung cần tìm'" onfocus="this.placeholder = ''" placeholder="Tìm kiếm..." autocomplete="off">
<button type="submit" class="icon_seach_web_pin" hidden></button>
</div>
</div>
</div>
</header>
<!--END HEADER STICKY-->
<section id="banner_top" class="center fs bg_gray mb10">
<div class="container">
<div id='O_PC_Detail_Buonchuyen_LB_970x250'><script>googTagCode.display.push('O_PC_Detail_Buonchuyen_LB_970x250');</script></div>
</div>
</section>
<section class="container clearfix style1" id="breadcrumb">
<ul>
<li class=""><a href="/buon-chuyen?vn_source=Detail&vn_campaign=Header&vn_medium=Menu-BuonChuyen&vn_term=Desktop" title="Buôn chuyện">
Buôn chuyện</a>
</li>
<li id="parent_category" class="hide" data-link="https://ngoisao.net"></li>
</ul>
</section><!--STREAM 4-->
<section class="container flex mb30 clearfix" data-component-modulejs="detail" data-component-page-type="text" data-component-page-config='{"article_id":"4004104"}'>
<div class="box_stream">
<div class="fck_detail width_common block_ads_connect">
<div class="detailCT">
<div class="topDetail">
<span class="spanDateTime fl">Thứ ba, 29/10/2019, 14:41 (GMT+7)</span>
</div>
<h1 class="title">Quang Dũng mừng sinh nhật mẹ</h1>
<div class="block_share_sticky">
<div class="fixed_neo block_share right sticky_box block_share_left">
<div class="total">
<div class="bg_agray">
<a class="btn_face item_fb btn_facebook" href="javascript:;" title="Chia sẻ bài viết lên Facebook">
<svg class="icon-ns not-grad"><use xlink:href="#l-facebook"></use></svg>
</a>
<a class="btn_twitter get-link-bitly" rel="nofollow" href="javascript:;" id="twitter share_twitter" data-text="Quang Dũng mừng sinh nhật mẹ" data-url="https://ngoisao.net/buon-chuyen/quang-dung-mung-sinh-nhat-me-4004104.html" title="Chia sẻ bài viết lên Twitter">
<svg class="icon-ns not-grad"><use xlink:href="#l-twitter"></use></svg>
</a>
</div>
<span class="count_share hide number_share">0</span>
</div>
<a class="btn_email login_5 open-popup-link" rel="nofollow" href="#email-popup" id="email_content" title="Chia sẻ bài viết qua email" data-component-runtime="js" data-component-function="initMail" data-component-input='{}'>
<svg class="icon-ns not-grad"><use xlink:href="#email-83"></use></svg>
</a>
<a href="#box_comment" class="icon_commend" title="comment"><svg class="icon-ns not-grad"><use xlink:href="#ns-comment"/></svg></a>
</div>
</div>
<p class="lead">Ca sĩ Quang Dũng vui vì lần đầu tiên được mẹ cho tổ chức sinh nhật, khi mẹ anh tròn 80 tuổi. Anh mong mẹ sống lâu và vui vẻ bên các con.</p>
</div>
<p class="Normal">
Quang Dũng xúc động khi chia sẻ về người mẹ 80 tuổi của mình. Nam ca sĩ thương mẹ một đời tần tảo, chỉ biết sống cho chồng con. 80 tuổi bà mới có sinh nhật đầu tiên. Anh chia sẻ: "Má - cả một đời chỉ biết về gia đình chồng và con. 10 người con với 4 lần vĩnh biệt. Khóc cười với hạnh phúc lẫn chia xa của mỗi đứa con. 80 tuổi mới có sinh nhật đầu tiên trong đời. Ngày xa xưa lớn lên lấy chồng rồi sinh con, cả đời tả tơi vì cơm áo. Có biết sinh nhật là gì đâu. Tảo tần với chợ búa, con cái thì đứa lớn bồng bế đứa nhỏ cứ thế mà lớn dần theo năm tháng".</p><p class="Normal">
Cách đây vài tuần, cả nhà cùng ngồi ăn cơm và bàn chuyện làm sinh nhật cho mẹ. Thuyết phục đủ điều bà mới gật đầu đồng ý khiến cả nhà vỡ òa hạnh phúc. Bà còn dặn con mua cho 5 cái thiệp để mời bạn bè.</p><p class="Normal">
"Nhớ lại năm 60 tuổi lần đầu tiên rời Quy Nhơn vào Sài Gòn mà giống như đi xuất ngoại vậy, lo lắng đủ thứ. Vào Sài Gòn nhìn gì cũng ngỡ ngàng, cái gì cũng lo lắng, sợ con đi sớm về khuya. Thăm con vài ngày rồi về. Sau đó 1-2 năm mới vào lại. Bây giờ mọi sự thích nghi và an tâm nên ở lại với các con", Quang Dũng kể. </p><table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption"><tbody><tr><td>
<img alt="Quang Dũng và mẹ trong tiệc sinh nhật." data-natural-h="453" data-natural-width="680" src="https://vcdn-ngoisao.vnecdn.net/2019/10/29/quang-d-1572332774-1996-1572333292.jpg"></td>
</tr><tr><td>
<p class="Image">
Quang Dũng và mẹ trong tiệc sinh nhật.</p>
</td>
</tr></tbody></table><p class="Normal">
Quang Dũng viết những dòng cảm xúc này với tâm trạng vừa hạnh phúc vừa âu lo vì mẹ đã tuổi cao sức yếu. Anh mong mẹ sống lâu và vui bên các con. "Má an tâm nhé. Tụi con luôn chăm lo và gần gũi bên má. Tụi con chỉ mong má vui cười an nhiên với cuộc sống và sống mãi bên con cháu má nhé. Má là suối nguồn là tình thương vĩnh cửu của đời con. 30/10 - chúc mừng sinh nhật má thương yêu".</p><p class="Normal">
Quang Dũng đón mẹ từ quê vào Sài Gòn sống cùng ở biệt thự 400 m2 đầu năm ngoái, sau khi bố anh qua đời. Để mẹ có cuộc sống gần gũi thiên nhiên, ca sĩ sửa lại căn nhà, xây hồ cá ở sân trước để mẹ thư giãn. Từ sau cuộc hôn nhân đổ vỡ với hoa hậu Jennifer Phạm, ca sĩ vẫn độc thân, hỗ trợ vợ cũ chăm sóc con trai Bảo Nam.</p><p class="author" style="text-align:right;">
<strong>Cherry Trần</strong></p>
</div>
<div class="topDetail-bottom width_common">
<!-- Box share bottom -->
<div class="block_share width_common block_share_right">
<div class="block_share--right">
<span class="count_comment hide number_share" id="total_share_4004104">0</span>
<div class="total">
<div class="bg_agray">
<a class="item_fb btn_facebook btn_face" rel="nofollow" href="javascript:;" title="Chia sẻ bài viết lên Facebook">
<svg class="icon-ns not-grad"><use xlink:href="#l-facebook"></use></svg>
</a>
<a class="item_twit btn_twitter get-link-bitly btn_twitter" rel="nofollow" href="javascript:;" id="twitter share_twitter" data-text="Quang Dũng mừng sinh nhật mẹ" data-url="https://ngoisao.net/buon-chuyen/quang-dung-mung-sinh-nhat-me-4004104.html" title="Chia sẻ bài viết lên Twitter">
<svg class="icon-ns not-grad"><use xlink:href="#l-twitter"></use></svg>
</a>
</div>
</div>
<a class="btn_email login_5 open-popup-link" rel="nofollow" href="#email-popup" id="email_content" title="Chia sẻ bài viết qua email">
<svg class="icon-ns not-grad"><use xlink:href="#email-83"></use></svg>
</a>
</div>
</div>
<div id="email-popup" class="white-popup mfp-hide">
<div class="title_popup width_common">Chia sẻ bài viết qua email</div>
<div class="share_email_des">
<div class="share_email_left"><a>Bài viết</a></div>
<div class="share_email_right">
<p>Quang Dũng mừng sinh nhật mẹ</p>
<p class="breakumb">
<a class="" href="/buon-chuyen" title="Buôn chuyện">Buôn chuyện</a>
</p>
</div>
</div>
<div class="content_poup width_common">
<form action="" name="send_mai" method="post">
<input type="hidden" name="fcsrf" id="fcsrf" value=""/>
<input type="hidden" id="url" name="url" value="https://ngoisao.net/buon-chuyen/quang-dung-mung-sinh-nhat-me-4004104.html">
<input type="hidden" id="article_title" name="article_title" value="Quang Dũng mừng sinh nhật mẹ">
<ul class="form_element">
<li class="width_common">
<input type="text" class="input_form" placeholder="Email người gửi" name="sender_email" id="sender_email"/>
<div class="width_common txt_error" id="errorEmail"></div>
</li>
<li class="width_common">
<input type="text" class="input_form" placeholder="Họ tên người gửi" name="sender_name" id="sender_name"/>
<div class="width_common txt_error" id="errorName"></div>
</li>
<li class="width_common">
<input type="text" class="input_form" placeholder="Email người nhận" name="receiver_mail" id="receiver_mail"/>
<div class="width_common txt_error" id="errorReceiver"></div>
</li>
<li class="width_common">
<textarea name="message_mail" id="message_mail" class="input_form input_area" name="thongdiep" placeholder="Thông điệp gửi kèm"></textarea>
<div class="width_common txt_error" id="error_message"></div>
</li>
<li class="width_common validateCaptcha">
<div id="recaptcha"></div>
<button type="button" class="btn_vne btn_sk btn_vne_bold btn_submit_form">Hoàn tất</button>
</li>
</ul>
</form>
</div>
</div>
</div>
<!--TIN LIEN QUAN-->
<div id="ms_seemore"></div>	<!--END TIN LIEN QUAN-->
<!--TOPIC-->
<div id="ms_topic"></div>	<!--END TOPIC-->
<div id="ms_relatenew"></div> <div class="box_category box_border_top center">
<div id='O_PC_Detail_Buonchuyen_AB_480x270'><script>googTagCode.display.push('O_PC_Detail_Buonchuyen_AB_480x270');</script></div>
</div>
` <!--comment-->
<div id="box_comment_vne" class="box_comment_vne box_category width_common" data-component-runtime="js" data-component-function="showComment" data-component-input='{"type":"comment","article_id":"4004104","article_type":"1","site_id":"1002835","category_id":"1002915","sign":"412e5fea85495432b431b943b16cd292","limit":24}'>
<div class="ykien_vne width_common" style="display:none;">
<div class="left"><strong rel="time">Ý kiến bạn đọc</strong> (<label id="total_comment">0</label>)</div>
<div class="filter_coment">
<a href="#" rel="time">Mới nhất</a> |
<a class="active" href="#" rel="like">Quan tâm nhất</a>
</div>
</div>
<div class="loading"></div>
<div class="view_all_reply_loading"></div>
<div class="width_common" id="box_comment">
<div class="main_show_comment width_common mb10" id="list_comment"> </div>
</div>
<div class="view_more_coment width_common mb10" style="display: none;"><a href="javascript:;" class="txt_666">Xem thêm</a></div>
<div id="cmt-paginator" class="width_common">
<p id="pagination" class="pagination mb10"></p>
</div>
<div class="input_comment width_common">
<form id="comment_post_form">
<textarea id="txtComment" value="Ý kiến của bạn" onfocus="if (this.value == this.defaultValue) this.value = ''" onblur="if (this.value == '') this.value = this.defaultValue" class="h100 left block_input" rows="" cols="">Ý kiến của bạn</textarea>
<div class="width_common block_relative">
<div class="right block_btn_send"> <button type="button" value="Gửi" class="btn_send_comment btn_vne" id="comment_post_button">Gửi</button></div>
<div class="left counter_world" style="display: none;"><strong>20</strong>/1000</div>
<div class="like_google">
<div class="google_name">
<img id="open_id_status" src="https://s.vnecdn.net/ngoisao/i/v10/graphics/img_blank.gif" width="24px" height="30px" alt="vnexpress" class="google_active"/>
<span id="open_id_name"></span>
</div>
<div class="block_action_google" style="display:none;">
<ul>
<li><a id="open_id_share" href="#" title="Tắt chia sẻ">Tắt chia sẻ</a></li>
<li><a id="open_id_sigout" href="#" title="Đăng xuất">Đăng xuất</a></li>
</ul>
</div>
</div>
</div>
</form>
<div id="comment_reply_wrapper" class="input_comment reply_input_comment width_common" style="display: none;">
<form id="comment_reply_form">
<textarea id="txtComment" value="Ý kiến của bạn" onfocus="if (this.value == this.defaultValue) this.value = ''" onblur="if (this.value == '') this.value = this.defaultValue" class="h100 left">Ý kiến của bạn</textarea>
<div class="width_common block_relative">
<div class="right"> <button type="button" value="Gửi" class="btn_send_comment btn_vne" id="comment_reply_button">Gửi</button>
</div>
<div class="left counter_world" style="display: none;"><strong>20</strong>/1000</div>
<div class="clear">&nbsp;</div>
</div>
</form>
</div>
</div>
</div>
<!-- Box tag -->
<div id="box_tag" class="block_tag width_common box_category" style="border-bottom:none;padding-bottom:0">
<div class="txt_tag">Tags: </div>
<a class="tag_item" href="/tag/quang-dung-34705" title="Quang Dũng" onClick="_gaq.push(['_trackEvent', 'Trang chi tiết', 'Tag bất kỳ', 'Vùng Tags']);">Quang Dũng</a><a class="tag_item" href="/tag/sinh-nhat-me-217906" title="sinh nhật mẹ" onClick="_gaq.push(['_trackEvent', 'Trang chi tiết', 'Tag bất kỳ', 'Vùng Tags']);">sinh nhật mẹ</a><a class="tag_item" href="/tag/ca-si-quang-dung-279474" title="ca sĩ Quang Dũng" onClick="_gaq.push(['_trackEvent', 'Trang chi tiết', 'Tag bất kỳ', 'Vùng Tags']);">ca sĩ Quang Dũng</a></div>
<input type="hidden" name="article_id" id="article_id" value="4004104" data-tags="Quang+D%C5%A9ng%2C+sinh+nh%E1%BA%ADt+m%E1%BA%B9%2C+ca+s%C4%A9+Quang+D%C5%A9ng"/>
<div id="sp_lien_quan"></div>
<!--Box cùng chuyên mục-->
<div id="cung_chuyen_muc"></div> <!--End Box cùng chuyên mục-->
</div>
<div class="box_300">
<!-- Vertical 1 detail -->
<div class="center box_category hidden320">
<div id='O_PC_Detail_Buonchuyen_V1_300x600'><script>googTagCode.display.push('O_PC_Detail_Buonchuyen_V1_300x600');</script></div>
</div>
<!-- End Vertical 1 detail -->
<div class="contact-ads width_common">
<a href="/lien-he?vn_source=Folder&amp;vn_campaign=Box300&amp;vn_medium=Item-LienHeQuangCao&amp;vn_term=Desktop" target="_blank" title="Li&ecirc;n h&#7879; qu&#7843;ng c&aacute;o"><img alt="" src="https://i-ngoisao.vnecdn.net/2019/01/03/9806cfd3f86ca0fd6e5aee9884f4350a.jpg"></a></div><div class="box_category box-tieudiem">
<article class="art_item img"><div class="thumb_art">
<a class="thumb_img thumb_5x3" href="https://ngoisao.net/buon-chuyen/nhung-ly-do-khien-ke-hoach-giam-can-bi-tri-hoan-vo-thoi-han-3580310.htmlvo-thoi-han-3580310.html?vn_source=Box300&amp;vn_campaign=Box300&amp;vn_medium=Item-3&amp;vn_term=Desktop" title="Nh&#7919;ng l&yacute; do khi&#7871;n k&#7871; ho&#7841;ch gi&#7843;m c&acirc;n b&#7883; tr&igrave; ho&atilde;n v&ocirc; th&#7901;i h&#7841;n"><img alt="Nh&#7919;ng l&yacute; do khi&#7871;n k&#7871; ho&#7841;ch gi&#7843;m c&acirc;n b&#7883; tr&igrave; ho&atilde;n v&ocirc; th&#7901;i h&#7841;n" src="https://i-ngoisao.vnecdn.net/2019/01/02/b967abb5cb75f1ad1a9ad232a1035a9c.jpg"></a></div>
<div class="content">
<h3 class="title_news">
<a href="http://ngoisao.net/choi-blog/nhung-ly-do-khien-ke-hoach-giam-can-bi-tri-hoan-vo-thoi-han-3580310.html?vn_source=Box300&amp;vn_campaign=Box300&amp;vn_medium=Item-3&amp;vn_term=Desktop" title="Nh&#7919;ng l&yacute; do khi&#7871;n k&#7871; ho&#7841;ch gi&#7843;m c&acirc;n b&#7883; tr&igrave; ho&atilde;n v&ocirc; th&#7901;i h&#7841;n">Nh&#7919;ng l&yacute; do khi&#7871;n k&#7871; ho&#7841;ch gi&#7843;m c&acirc;n b&#7883; tr&igrave; ho&atilde;n v&ocirc; th&#7901;i h&#7841;n</a></h3>
</div>
</article></div>
<br><!-- title 1 detail -->
<div class="center box_category hidden320">
<!--- Tiles 1 detail --->
<div id='O_PC_Detail_Buonchuyen_L1_300x250'><script>googTagCode.display.push('O_PC_Detail_Buonchuyen_L1_300x250');</script></div>
</div>
<!-- end title 1 detail -->
<div class="box_category box_folder box_taitro line3">
<hgroup class="title_box_category">
<h2>Tin nổi bật</h2>
</hgroup>
<article class="art_item img">
<div class="thumb_art">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoNoiBat" data-event-label="NgoiSaoNoiBat-PC-0" data-article-id="4003907" class="thumb_img thumb_5x3" href="https://ngoisao.net/hau-truong/cao-minh-dat-toi-bot-nong-tinh-tu-khi-co-vo-4003907.html?vn_source=Detail&vn_campaign=Box-TinNoiBat&vn_medium=Item-1&vn_term=Desktop" title="Cao Minh Đạt: ‘Tôi bớt nóng tính từ khi có vợ’">
<img src="https://vcdn-ngoisao.vnecdn.net/2019/10/29/caominhdattiengsettrongmuatop1-5684-5996-1572315623_300x180.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/10/29/caominhdattiengsettrongmuatop1-5684-5996-1572315623_300x180.jpg" alt="Cao Minh Đạt: ‘Tôi bớt nóng tính từ khi có vợ’">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoNoiBat" data-event-label="NgoiSaoNoiBat-PC-0" data-article-id="4003907" href="https://ngoisao.net/hau-truong/cao-minh-dat-toi-bot-nong-tinh-tu-khi-co-vo-4003907.html?vn_source=Detail&vn_campaign=Box-TinNoiBat&vn_medium=Item-1&vn_term=Desktop" title="Cao Minh Đạt: ‘Tôi bớt nóng tính từ khi có vợ’">Cao Minh Đạt: ‘Tôi bớt nóng tính từ khi có vợ’</a>
<svg class="icon-ns"><use xlink:href="#ns-video"/></svg> <a class="icon_commend" href="https://ngoisao.net/hau-truong/cao-minh-dat-toi-bot-nong-tinh-tu-khi-co-vo-4003907.html#box_comment"><span><span class="txt_num_comment font_icon_2 widget-comment-3842736-1" data-href="https://ngoisao.net/hau-truong/cao-minh-dat-toi-bot-nong-tinh-tu-khi-co-vo-4003907.html#box_comment" data-type="comment" data-objecttype="1" data-objectid="4003907"></span></span></a> </h3>
</div>
</article>
<!-- native 1 -->
<article class="art_item" style="display: none">
<div id='div-gpt-ad-1559803176445-0'><script>googTagCode.display.push('div-gpt-ad-1559803176445-0');</script></div>
</article>
<article class="art_item">
<div class="thumb_art">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoNoiBat" data-event-label="NgoiSaoNoiBat-PC-1" data-article-id="4004265" class="thumb_img thumb_5x5" href="https://ngoisao.net/hau-truong/aoi-sora-tu-sao-phim-av-thanh-me-bim-sua-4004265.html?vn_source=Detail&vn_campaign=Box-TinNoiBat&vn_medium=Item-2&vn_term=Desktop" title="Aoi Sora từ sao phim AV thành mẹ bỉm sữa">
<img src="https://vcdn-ngoisao.vnecdn.net/2019/10/29/aoi-sora-7-1572341166-4488-1572341337_180x180.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/10/29/aoi-sora-7-1572341166-4488-1572341337_180x180.jpg" alt="Aoi Sora từ sao phim AV thành mẹ bỉm sữa">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoNoiBat" data-event-label="NgoiSaoNoiBat-PC-1" data-article-id="4004265" href="https://ngoisao.net/hau-truong/aoi-sora-tu-sao-phim-av-thanh-me-bim-sua-4004265.html?vn_source=Detail&vn_campaign=Box-TinNoiBat&vn_medium=Item-2&vn_term=Desktop" title="Aoi Sora từ sao phim AV thành mẹ bỉm sữa">Aoi Sora từ sao phim AV thành mẹ bỉm sữa</a>
<a class="icon_commend" href="https://ngoisao.net/hau-truong/aoi-sora-tu-sao-phim-av-thanh-me-bim-sua-4004265.html#box_comment"><span><span class="txt_num_comment font_icon_2 widget-comment-3842736-1" data-href="https://ngoisao.net/hau-truong/aoi-sora-tu-sao-phim-av-thanh-me-bim-sua-4004265.html#box_comment" data-type="comment" data-objecttype="1" data-objectid="4004265"></span></span></a> </h3>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoNoiBat" data-event-label="NgoiSaoNoiBat-PC-2" data-article-id="4004403" class="thumb_img thumb_5x5" href="https://ngoisao.net/hau-truong/kieu-loan-sut-3-kg-sau-thi-miss-grand-4004403.html?vn_source=Detail&vn_campaign=Box-TinNoiBat&vn_medium=Item-3&vn_term=Desktop" title="Kiều Loan sụt 3 kg sau thi Miss Grand">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/10/29/top3-1572361484-5562-1572362983_180x180.jpg" alt="Kiều Loan sụt 3 kg sau thi Miss Grand">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoNoiBat" data-event-label="NgoiSaoNoiBat-PC-2" data-article-id="4004403" href="https://ngoisao.net/hau-truong/kieu-loan-sut-3-kg-sau-thi-miss-grand-4004403.html?vn_source=Detail&vn_campaign=Box-TinNoiBat&vn_medium=Item-3&vn_term=Desktop" title="Kiều Loan sụt 3 kg sau thi Miss Grand">Kiều Loan sụt 3 kg sau thi Miss Grand</a>
<a class="icon_commend" href="https://ngoisao.net/hau-truong/kieu-loan-sut-3-kg-sau-thi-miss-grand-4004403.html#box_comment"><span><span class="txt_num_comment font_icon_2 widget-comment-3842736-1" data-href="https://ngoisao.net/hau-truong/kieu-loan-sut-3-kg-sau-thi-miss-grand-4004403.html#box_comment" data-type="comment" data-objecttype="1" data-objectid="4004403"></span></span></a> </h3>
</div>
</article>
<!-- QC Native  5 -->
<article class="art_item" style="display: none">
<div id='div-gpt-ad-1559803176445-1'><script>googTagCode.display.push('div-gpt-ad-1559803176445-1');</script></div>
</article>
<!-- End stream 1 -->
<article class="art_item">
<div class="thumb_art">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoNoiBat" data-event-label="NgoiSaoNoiBat-PC-3" data-article-id="4004394" class="thumb_img thumb_5x5" href="https://ngoisao.net/thoi-trang/mau-thuy-chup-anh-ban-nude-4004394.html?vn_source=Detail&vn_campaign=Box-TinNoiBat&vn_medium=Item-4&vn_term=Desktop" title="Mâu Thủy chụp ảnh bán nude">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/10/29/top3-1572359292-8870-1572359335_180x180.jpg" alt="Mâu Thủy chụp ảnh bán nude">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoNoiBat" data-event-label="NgoiSaoNoiBat-PC-3" data-article-id="4004394" href="https://ngoisao.net/thoi-trang/mau-thuy-chup-anh-ban-nude-4004394.html?vn_source=Detail&vn_campaign=Box-TinNoiBat&vn_medium=Item-4&vn_term=Desktop" title="Mâu Thủy chụp ảnh bán nude">Mâu Thủy chụp ảnh bán nude</a>
<a class="icon_commend" href="https://ngoisao.net/thoi-trang/mau-thuy-chup-anh-ban-nude-4004394.html#box_comment"><span><span class="txt_num_comment font_icon_2 widget-comment-3842736-1" data-href="https://ngoisao.net/thoi-trang/mau-thuy-chup-anh-ban-nude-4004394.html#box_comment" data-type="comment" data-objecttype="1" data-objectid="4004394"></span></span></a> </h3>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoNoiBat" data-event-label="NgoiSaoNoiBat-PC-4" data-article-id="4004142" class="thumb_img thumb_5x5" href="https://ngoisao.net/lam-dep/bi-quyet-giup-duong-thua-lam-tre-mai-khong-gia-4004142.html?vn_source=Detail&vn_campaign=Box-TinNoiBat&vn_medium=Item-5&vn_term=Desktop" title="Bí quyết giúp Dương Thừa Lâm trẻ mãi không già">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/10/29/rainie-1572335799-1572335808-5628-1572335811_180x180.jpg" alt="Bí quyết giúp Dương Thừa Lâm trẻ mãi không già">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoNoiBat" data-event-label="NgoiSaoNoiBat-PC-4" data-article-id="4004142" href="https://ngoisao.net/lam-dep/bi-quyet-giup-duong-thua-lam-tre-mai-khong-gia-4004142.html?vn_source=Detail&vn_campaign=Box-TinNoiBat&vn_medium=Item-5&vn_term=Desktop" title="Bí quyết giúp Dương Thừa Lâm trẻ mãi không già">Bí quyết giúp Dương Thừa Lâm trẻ mãi không già</a>
<a class="icon_commend" href="https://ngoisao.net/lam-dep/bi-quyet-giup-duong-thua-lam-tre-mai-khong-gia-4004142.html#box_comment"><span><span class="txt_num_comment font_icon_2 widget-comment-3842736-1" data-href="https://ngoisao.net/lam-dep/bi-quyet-giup-duong-thua-lam-tre-mai-khong-gia-4004142.html#box_comment" data-type="comment" data-objecttype="1" data-objectid="4004142"></span></span></a> </h3>
</div>
</article>
</div>
<div class="box_category box_folder line2">
<hgroup class="title_box_category">
<h2><a href="/trac-nghiem?vn_source=Detail&vn_campaign=Box-TracNghiem&vn_medium=Title-TracNghiem&vn_term=Desktop">Trắc nghiệm</a></h2>
</hgroup>
<article class="art_item img">
<div class="thumb_art">
<a class="thumb_img thumb_5x3" href="https://ngoisao.net/trac-nghiem/thu-tu-cua-ban-4004049.html?vn_source=Detail&vn_campaign=Box-TracNghiem&vn_medium=Item-1&vn_term=Desktop" title="Thứ tư của bạn">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/10/29/b4d8be755965f4a2511f4577de82e4-2430-7509-1572324007_300x180.jpg" alt="Thứ tư của bạn">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/trac-nghiem/thu-tu-cua-ban-4004049.html?vn_source=Detail&vn_campaign=Box-TracNghiem&vn_medium=Item-1&vn_term=Desktop" title="Thứ tư của bạn">
Thứ tư của bạn </a>
</h3>
</div>
</article>
<article class="art_item ">
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/trac-nghiem/thu-ba-cua-ban-4003472.html?vn_source=Detail&vn_campaign=Box-TracNghiem&vn_medium=Item-2&vn_term=Desktop" title="Thứ ba của bạn">
Thứ ba của bạn </a>
</h3>
</div>
</article>
<article class="art_item ">
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/trac-nghiem/gieo-que-tuan-28-10-4003471.html?vn_source=Detail&vn_campaign=Box-TracNghiem&vn_medium=Item-3&vn_term=Desktop" title="Gieo quẻ tuần 28/10">
Gieo quẻ tuần 28/10 </a>
</h3>
</div>
</article>
</div>
<div class="box_category box_folder box_thuongmai tieudung_ns">
<hgroup class="title_box_category">
<h2>Tiêu dùng</h2>
</hgroup>
<div class="owl-carousel">
<div class="item">
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/lam-dep/tri-nam-khong-tai-phat-chi-tu-1-6-trieu-dong-3998130.html?vn_source=Detail&vn_campaign=Box-TieuDung&vn_medium=Item-1&vn_term=Desktop" title="Trị nám không tái phát chỉ từ 1,6 triệu đồng">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/10/21/sa2jpg-1571628045-1571628056-7438-1571628102_180x180.jpg" alt="Trị nám không tái phát chỉ từ 1,6 triệu đồng">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/lam-dep/tri-nam-khong-tai-phat-chi-tu-1-6-trieu-dong-3998130.html?vn_source=Detail&vn_campaign=Box-TieuDung&vn_medium=Item-1&vn_term=Desktop" title="Trị nám không tái phát chỉ từ 1,6 triệu đồng">Trị nám không tái phát chỉ từ 1,6 triệu đồng</a>
</h3>
<div class="tag"><a href="https://ngoisao.net/lam-dep/tri-nam-khong-tai-phat-chi-tu-1-6-trieu-dong-3998130.html" title="Trị nám không tái phát chỉ từ 1,6 triệu đồng"></a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/lam-dep/xoa-nhan-danh-tan-bong-mat-trong-60-phut-3383491.html?vn_source=Detail&vn_campaign=Box-TieuDung&vn_medium=Item-2&vn_term=Desktop" title="Xóa nhăn, đánh tan bọng mắt trong 60 phút">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2016/04/08/7-4-201632-6618-1460104795_180x180.png" alt="Xóa nhăn, đánh tan bọng mắt trong 60 phút">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/lam-dep/xoa-nhan-danh-tan-bong-mat-trong-60-phut-3383491.html?vn_source=Detail&vn_campaign=Box-TieuDung&vn_medium=Item-2&vn_term=Desktop" title="Xóa nhăn, đánh tan bọng mắt trong 60 phút">Xóa nhăn, đánh tan bọng mắt trong 60 phút</a>
</h3>
<div class="tag"><a href="https://ngoisao.net/lam-dep/xoa-nhan-danh-tan-bong-mat-trong-60-phut-3383491.html" title="Xóa nhăn, đánh tan bọng mắt trong 60 phút"></a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/lam-dep/kin-khach-tre-hoa-da-tai-he-thong-saigon-smile-spa-hai-mien-nam-bac-3997372.html?vn_source=Detail&vn_campaign=Box-TieuDung&vn_medium=Item-3&vn_term=Desktop" title="Kín khách trẻ hóa da tại hệ thống Saigon Smile Spa hai miền Nam Bắc">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/10/16/avatar-1-1571199173-9216-1571199463_180x180.png" alt="Kín khách trẻ hóa da tại hệ thống Saigon Smile Spa hai miền Nam Bắc">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/lam-dep/kin-khach-tre-hoa-da-tai-he-thong-saigon-smile-spa-hai-mien-nam-bac-3997372.html?vn_source=Detail&vn_campaign=Box-TieuDung&vn_medium=Item-3&vn_term=Desktop" title="Kín khách trẻ hóa da tại hệ thống Saigon Smile Spa hai miền Nam Bắc">Kín khách trẻ hóa da tại hệ thống Saigon Smile Spa hai miền Nam Bắc</a>
</h3>
<div class="tag"><a href="https://ngoisao.net/lam-dep/kin-khach-tre-hoa-da-tai-he-thong-saigon-smile-spa-hai-mien-nam-bac-3997372.html" title="Kín khách trẻ hóa da tại hệ thống Saigon Smile Spa hai miền Nam Bắc"></a></div>
</div>
</article>
</div>
<div class="item">
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/gia-dinh/5-dia-diem-chup-anh-cuoi-sang-chanh-tai-ha-noi-3995268.html?vn_source=Detail&vn_campaign=Box-TieuDung&vn_medium=Item-1&vn_term=Desktop" title="5 địa điểm chụp ảnh cưới sang chảnh tại Hà Nội">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/10/11/240114433-w680-1570761954-8972-1570762044_180x180.png" alt="5 địa điểm chụp ảnh cưới sang chảnh tại Hà Nội">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/gia-dinh/5-dia-diem-chup-anh-cuoi-sang-chanh-tai-ha-noi-3995268.html?vn_source=Detail&vn_campaign=Box-TieuDung&vn_medium=Item-1&vn_term=Desktop" title="5 địa điểm chụp ảnh cưới sang chảnh tại Hà Nội">5 địa điểm chụp ảnh cưới sang chảnh tại Hà Nội</a>
</h3>
<div class="tag"><a href="https://ngoisao.net/gia-dinh/5-dia-diem-chup-anh-cuoi-sang-chanh-tai-ha-noi-3995268.html" title="5 địa điểm chụp ảnh cưới sang chảnh tại Hà Nội"></a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/lam-dep/beo-hon-mot-thap-ky-cung-giam-10kg-nho-chieu-cua-siu-black-3994572.html?vn_source=Detail&vn_campaign=Box-TieuDung&vn_medium=Item-2&vn_term=Desktop" title="Béo hơn một thập kỷ cũng giảm 10kg nhờ chiêu của Siu Black">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/10/10/avatar-1570690435-1570690446-8187-1570690453_180x180.png" alt="Béo hơn một thập kỷ cũng giảm 10kg nhờ chiêu của Siu Black">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/lam-dep/beo-hon-mot-thap-ky-cung-giam-10kg-nho-chieu-cua-siu-black-3994572.html?vn_source=Detail&vn_campaign=Box-TieuDung&vn_medium=Item-2&vn_term=Desktop" title="Béo hơn một thập kỷ cũng giảm 10kg nhờ chiêu của Siu Black">Béo hơn một thập kỷ cũng giảm 10kg nhờ chiêu của Siu Black</a>
</h3>
<div class="tag"><a href="https://ngoisao.net/lam-dep/beo-hon-mot-thap-ky-cung-giam-10kg-nho-chieu-cua-siu-black-3994572.html" title="Béo hơn một thập kỷ cũng giảm 10kg nhờ chiêu của Siu Black"></a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/gia-dinh/nhung-goc-chup-anh-cuoi-dep-tai-doji-tower-3991242.html?vn_source=Detail&vn_campaign=Box-TieuDung&vn_medium=Item-3&vn_term=Desktop" title="Những góc chụp ảnh cưới đẹp tại DOJI Tower">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/10/09/doji7-1570618428-5372-1570618479_180x180.jpg" alt="Những góc chụp ảnh cưới đẹp tại DOJI Tower">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/gia-dinh/nhung-goc-chup-anh-cuoi-dep-tai-doji-tower-3991242.html?vn_source=Detail&vn_campaign=Box-TieuDung&vn_medium=Item-3&vn_term=Desktop" title="Những góc chụp ảnh cưới đẹp tại DOJI Tower">Những góc chụp ảnh cưới đẹp tại DOJI Tower</a>
</h3>
<div class="tag"><a href="https://ngoisao.net/gia-dinh/nhung-goc-chup-anh-cuoi-dep-tai-doji-tower-3991242.html" title="Những góc chụp ảnh cưới đẹp tại DOJI Tower"></a></div>
</div>
</article>
</div>
<div class="item">
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/lam-dep/khan-gia-khen-viet-trinh-46-tuoi-van-tre-dep-3991101.html?vn_source=Detail&vn_campaign=Box-TieuDung&vn_medium=Item-1&vn_term=Desktop" title="Khán giả khen Việt Trinh 46 tuổi vẫn trẻ đẹp">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/10/03/1129215364-w680-1570075177-9798-1570092306_180x180.jpeg" alt="Khán giả khen Việt Trinh 46 tuổi vẫn trẻ đẹp">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/lam-dep/khan-gia-khen-viet-trinh-46-tuoi-van-tre-dep-3991101.html?vn_source=Detail&vn_campaign=Box-TieuDung&vn_medium=Item-1&vn_term=Desktop" title="Khán giả khen Việt Trinh 46 tuổi vẫn trẻ đẹp">Khán giả khen Việt Trinh 46 tuổi vẫn trẻ đẹp</a>
</h3>
<div class="tag"><a href="https://ngoisao.net/lam-dep/khan-gia-khen-viet-trinh-46-tuoi-van-tre-dep-3991101.html" title="Khán giả khen Việt Trinh 46 tuổi vẫn trẻ đẹp"></a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/thoi-trang/k-amp-k-fashion-giam-gia-lon-dip-20-10-3990177.html?vn_source=Detail&vn_campaign=Box-TieuDung&vn_medium=Item-2&vn_term=Desktop" title="K&amp;K Fashion giảm giá lớn dịp 20/10">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/10/02/4-1569991798-1569991811-9568-1569991840_180x180.jpg" alt="K&amp;K Fashion giảm giá lớn dịp 20/10">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/thoi-trang/k-amp-k-fashion-giam-gia-lon-dip-20-10-3990177.html?vn_source=Detail&vn_campaign=Box-TieuDung&vn_medium=Item-2&vn_term=Desktop" title="K&amp;K Fashion giảm giá lớn dịp 20/10">K&amp;K Fashion giảm giá lớn dịp 20/10</a>
</h3>
<div class="tag"><a href="https://ngoisao.net/thoi-trang/k-amp-k-fashion-giam-gia-lon-dip-20-10-3990177.html" title="K&amp;K Fashion giảm giá lớn dịp 20/10"></a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/thoi-trang/cuoc-thi-anh-online-cho-cac-doi-voi-giai-thuong-500-trieu-dong-3988261.html?vn_source=Detail&vn_campaign=Box-TieuDung&vn_medium=Item-3&vn_term=Desktop" title="Cuộc thi ảnh online cho các đôi với giải thưởng 500 triệu đồng">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/10/02/anh1-1569984663-7140-1569984850_180x180.jpg" alt="Cuộc thi ảnh online cho các đôi với giải thưởng 500 triệu đồng">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/thoi-trang/cuoc-thi-anh-online-cho-cac-doi-voi-giai-thuong-500-trieu-dong-3988261.html?vn_source=Detail&vn_campaign=Box-TieuDung&vn_medium=Item-3&vn_term=Desktop" title="Cuộc thi ảnh online cho các đôi với giải thưởng 500 triệu đồng">Cuộc thi ảnh online cho các đôi với giải thưởng 500 triệu đồng</a>
</h3>
<div class="tag"><a href="https://ngoisao.net/thoi-trang/cuoc-thi-anh-online-cho-cac-doi-voi-giai-thuong-500-trieu-dong-3988261.html" title="Cuộc thi ảnh online cho các đôi với giải thưởng 500 triệu đồng"></a></div>
</div>
</article>
</div>
<div class="item">
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/lam-dep/cang-da-mat-xoa-nhan-khong-phau-thuat-voi-giai-phap-tu-my-3707353.html?vn_source=Detail&vn_campaign=Box-TieuDung&vn_medium=Item-1&vn_term=Desktop" title="Căng da mặt, xóa nhăn không phẫu thuật với giải pháp từ Mỹ">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/02/05/Settop-1517795706-9044-1517795733_180x180.jpg" alt="Căng da mặt, xóa nhăn không phẫu thuật với giải pháp từ Mỹ">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/lam-dep/cang-da-mat-xoa-nhan-khong-phau-thuat-voi-giai-phap-tu-my-3707353.html?vn_source=Detail&vn_campaign=Box-TieuDung&vn_medium=Item-1&vn_term=Desktop" title="Căng da mặt, xóa nhăn không phẫu thuật với giải pháp từ Mỹ">Căng da mặt, xóa nhăn không phẫu thuật với giải pháp từ Mỹ</a>
</h3>
<div class="tag"><a href="https://ngoisao.net/lam-dep/cang-da-mat-xoa-nhan-khong-phau-thuat-voi-giai-phap-tu-my-3707353.html" title="Căng da mặt, xóa nhăn không phẫu thuật với giải pháp từ Mỹ"></a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/hau-truong/ngoc-thuy-tai-xuat-san-catwalk-sau-13-nam-3986131.html?vn_source=Detail&vn_campaign=Box-TieuDung&vn_medium=Item-2&vn_term=Desktop" title="Ngọc Thúy tái xuất sàn catwalk sau 13 năm">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/09/24/image4-1569291587-1569291605-7332-1569293883_180x180.jpg" alt="Ngọc Thúy tái xuất sàn catwalk sau 13 năm">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/hau-truong/ngoc-thuy-tai-xuat-san-catwalk-sau-13-nam-3986131.html?vn_source=Detail&vn_campaign=Box-TieuDung&vn_medium=Item-2&vn_term=Desktop" title="Ngọc Thúy tái xuất sàn catwalk sau 13 năm">Ngọc Thúy tái xuất sàn catwalk sau 13 năm</a>
</h3>
<div class="tag"><a href="https://ngoisao.net/hau-truong/ngoc-thuy-tai-xuat-san-catwalk-sau-13-nam-3986131.html" title="Ngọc Thúy tái xuất sàn catwalk sau 13 năm"></a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/lam-dep/cach-tri-nam-tan-nhang-khong-tai-phat-cua-chi-em-cong-so-3981440.html?vn_source=Detail&vn_campaign=Box-TieuDung&vn_medium=Item-3&vn_term=Desktop" title="Cách trị nám, tàn nhang không tái phát của chị em công sở">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/09/16/avata1-1568629198-1568629207-3938-1568629217_180x180.png" alt="Cách trị nám, tàn nhang không tái phát của chị em công sở">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/lam-dep/cach-tri-nam-tan-nhang-khong-tai-phat-cua-chi-em-cong-so-3981440.html?vn_source=Detail&vn_campaign=Box-TieuDung&vn_medium=Item-3&vn_term=Desktop" title="Cách trị nám, tàn nhang không tái phát của chị em công sở">Cách trị nám, tàn nhang không tái phát của chị em công sở</a>
</h3>
<div class="tag"><a href="https://ngoisao.net/lam-dep/cach-tri-nam-tan-nhang-khong-tai-phat-cua-chi-em-cong-so-3981440.html" title="Cách trị nám, tàn nhang không tái phát của chị em công sở"></a></div>
</div>
</article>
</div>
<div class="item">
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/lam-dep/lay-lai-duong-cong-voi-cong-nghe-us-lipo-detox-360-3981564.html?vn_source=Detail&vn_campaign=Box-TieuDung&vn_medium=Item-1&vn_term=Desktop" title="Lấy lại đường cong với công nghệ US Lipo Detox 360">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/09/13/1610730589w6801568353913-15683-2581-6153-1568362404_180x180.png" alt="Lấy lại đường cong với công nghệ US Lipo Detox 360">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/lam-dep/lay-lai-duong-cong-voi-cong-nghe-us-lipo-detox-360-3981564.html?vn_source=Detail&vn_campaign=Box-TieuDung&vn_medium=Item-1&vn_term=Desktop" title="Lấy lại đường cong với công nghệ US Lipo Detox 360">Lấy lại đường cong với công nghệ US Lipo Detox 360</a>
</h3>
<div class="tag"><a href="https://ngoisao.net/lam-dep/lay-lai-duong-cong-voi-cong-nghe-us-lipo-detox-360-3981564.html" title="Lấy lại đường cong với công nghệ US Lipo Detox 360"></a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/lam-dep/giam-10kg-va-31cm-bung-theo-cach-cua-nguoi-ban-ron-3980645.html?vn_source=Detail&vn_campaign=Box-TieuDung&vn_medium=Item-2&vn_term=Desktop" title="Giảm 10kg và 31cm bụng theo cách của người bận rộn">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/09/12/avata-1568198110-2043-1568255966_180x180.png" alt="Giảm 10kg và 31cm bụng theo cách của người bận rộn">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/lam-dep/giam-10kg-va-31cm-bung-theo-cach-cua-nguoi-ban-ron-3980645.html?vn_source=Detail&vn_campaign=Box-TieuDung&vn_medium=Item-2&vn_term=Desktop" title="Giảm 10kg và 31cm bụng theo cách của người bận rộn">Giảm 10kg và 31cm bụng theo cách của người bận rộn</a>
</h3>
<div class="tag"><a href="https://ngoisao.net/lam-dep/giam-10kg-va-31cm-bung-theo-cach-cua-nguoi-ban-ron-3980645.html" title="Giảm 10kg và 31cm bụng theo cách của người bận rộn"></a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/thoi-trang/mua-trang-suc-cuoi-tang-nhan-hoi-mon-dip-khanh-thanh-doji-tower-3980509.html?vn_source=Detail&vn_campaign=Box-TieuDung&vn_medium=Item-3&vn_term=Desktop" title="Mua trang sức cưới tặng nhẫn hồi môn dịp khánh thành DOJI Tower">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/09/11/2072163933-w680-1568186142-3510-1568186450_180x180.png" alt="Mua trang sức cưới tặng nhẫn hồi môn dịp khánh thành DOJI Tower">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/thoi-trang/mua-trang-suc-cuoi-tang-nhan-hoi-mon-dip-khanh-thanh-doji-tower-3980509.html?vn_source=Detail&vn_campaign=Box-TieuDung&vn_medium=Item-3&vn_term=Desktop" title="Mua trang sức cưới tặng nhẫn hồi môn dịp khánh thành DOJI Tower">Mua trang sức cưới tặng nhẫn hồi môn dịp khánh thành DOJI Tower</a>
</h3>
<div class="tag"><a href="https://ngoisao.net/thoi-trang/mua-trang-suc-cuoi-tang-nhan-hoi-mon-dip-khanh-thanh-doji-tower-3980509.html" title="Mua trang sức cưới tặng nhẫn hồi môn dịp khánh thành DOJI Tower"></a></div>
</div>
</article>
</div>
<div class="item">
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/interactive/2019/ban-than-10-nam-lan-dau-ke-co-duyen-lot-xac-lan-da-cho-ngoc-trinh-3977343?vn_source=Detail&vn_campaign=Box-TieuDung&vn_medium=Item-1&vn_term=Desktop" title="Bạn thân 10 năm lần đầu kể cơ duyên 'lột xác' làn da cho Ngọc Trinh">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/09/05/h2-1567646079-6839-1567646089_180x180.jpg" alt="Bạn thân 10 năm lần đầu kể cơ duyên 'lột xác' làn da cho Ngọc Trinh">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/interactive/2019/ban-than-10-nam-lan-dau-ke-co-duyen-lot-xac-lan-da-cho-ngoc-trinh-3977343?vn_source=Detail&vn_campaign=Box-TieuDung&vn_medium=Item-1&vn_term=Desktop" title="Bạn thân 10 năm lần đầu kể cơ duyên 'lột xác' làn da cho Ngọc Trinh">Bạn thân 10 năm lần đầu kể cơ duyên 'lột xác' làn da cho Ngọc Trinh</a>
</h3>
<div class="tag"><a href="https://ngoisao.net/interactive/2019/ban-than-10-nam-lan-dau-ke-co-duyen-lot-xac-lan-da-cho-ngoc-trinh-3977343" title="Bạn thân 10 năm lần đầu kể cơ duyên 'lột xác' làn da cho Ngọc Trinh"></a></div>
</div>
</article>
</div>
</div>
</div>
<!-- Box 300 store  -->
<div class="box_category box_folder box_thuongmai box_thuongmai4">
<hgroup class="title_box_category">
<h2>Store Ngôi sao</h2>
</hgroup>
<div id="list_store_right_sidebar" class="box_wap owl-carousel" data-component-runtime="js" data-component-function="thirdparty" data-component-input='{"type":"boxStoreRight"}'>
</div>
</div>
<!-- End -->
<!-- Vertical 2 detail -->
<div class="center box_category hidden320">
<div id='O_PC_Detail_Buonchuyen_V2_300x600'><script>googTagCode.display.push('O_PC_Detail_Buonchuyen_V2_300x600');</script></div>
</div>
<!-- End Vertical 2 detail -->
</div>
</div>
</section><!-- END STREAM 4 -->
<script>var zoneOutstream=4931;</script>
<script src="https://scdn.eclick.vn/delivery/inread_pc_qt.js"></script>
<!--END BOX BANNER ADS-->
<div id="email-popup-2" class="white-popup mfp-hide">
<button id="btn_close_mail" title="Close (Esc)" type="button" class="mfp-close hide" onclick="javascript:window.close();">×</button>
<div class="content_poup width_common" id="customize_captcha">
<h2 class="title_new">Gửi email cho tác giả</h2>
<form name="send_mai" method="post">
<input type="hidden" name="article_id_2" id="article_id_2" value="4004104">
<input type="hidden" name="title_email_2" id="article_title_2" value="Quang Dũng mừng sinh nhật mẹ"/>
<input type="hidden" name="mail_type" id="mail_type" value="for_friend">
<input value="" name="sender_email_author" id="sender_email_author" type="hidden">
<li class="width_common validateCaptcha">
<div id="recaptcha_2"></div>
</li>
<div class="form-group">
<label>Email của bạn</label>
<input type="text" class="input_form" name="sender_email_2" id="sender_email_2" placeholder="Email của bạn">
<div class="txt_error" id="errorEmail2"></div>
</div>
<div class="form-group">
<label>Tên của bạn</label>
<input type="text" class="input_form" name="sender_name_2" id="sender_name_2" placeholder="Tên của bạn">
<div class="txt_error" id="errorName2"></div>
</div>
<div class="form-group">
<label>Nội dung</label>
<textarea name="message_mail_2" id="message_mail_2" class="input_form input_area" onblur="if(this.value=='') this.value=this.defaultValue" onfocus="if(this.value==this.defaultValue) this.value=''">Thông điệp gửi kèm</textarea>
<div class="txt_error" id="errorContent2"></div>
</div>
<div class="form-group">
<button type="button" class="btn_vne btn_sk btn_vne_bold btn_submit_form_2">Gửi email</button>
</div>
</form>
</div>
<button title="Close (Esc)" type="button" class="mfp-close">×</button>
</div>
<!-- ADS footer -->
<section id="ads_stop" class="width_common"></section>
<section class="mb30 fs center">
<div class="container">
<script>function dE(a,b,c){a.addEventListener?a.addEventListener(b,c,!1):a.attachEvent&&a.attachEvent("on"+b,c)}dE(document,"DOMContentLoaded",function(){var a=document.getElementsByClassName("block_ads_connect");if(0<a.length){a=a[0];var b=!1;if("[object Array]"===Object.prototype.toString.call(dataLayer)&&0<dataLayer.length)for(var c=0;c<dataLayer.length;c++)if(dataLayer[c].pageEmbed&&-1!==dataLayer[c].pageEmbed.indexOf("video")){b=!0;break}if(a&&!b&&(b=a.childNodes||[],5<b.length)){c=b.length-Math.ceil(b.length/2);var d=document.createElement("div");d.setAttribute("id","div-gpt-ad-1559803176445-6");a.insertBefore(d,b[c]);googletag.cmd.push(function(){googTagCode.display.push("div-gpt-ad-1559803176445-6");})}}});</script> <div id='O_PC_Detail_Buonchuyen_BB_970x90'><script>googTagCode.display.push('O_PC_Detail_Buonchuyen_BB_970x90');</script></div>
</div>
</section>
<!-------- Store Ngoi Sao ------>
<section class="container">
<hgroup class="title_box_category">
<h2><a href="https://store.ngoisao.net">Store Ngôi sao</a></h2>
</hgroup>
<div class="box_list_store mb40">
<div id="list_store_footer_sidebar" class="owl-carousel" data-component-runtime="js" data-component-function="thirdparty" data-component-input='{"type":"boxStoreFooter"}'>
</div>
</div>
</section>
<!-------- End Store ------>
<!-- ads quoc te-->
<div><ins class="adsbyeclick" data-zone="4066" data-ad-width="300" data-ad-height="250" data-ad-ivid="0" data-ad-oninit="2"></ins><script>(adsbyeclick=window.adsbyeclick||[]).push({})</script> </div>
<!-- Footer -->
<!-- FOOTER -->
<footer data-component-runtime="js" data-component-function="initLayout" data-component-input="{}" id="wrapper_footer">
<div class="container" id="loadfooter"></div>
<div class="footer_top">
<div class="container">
<div class="left">
<a class="back_home" href="https://ngoisao.net?vn_source=Detail&vn_campaign=Footer&vn_medium=Logo&vn_term=Desktop" title="Về trang chủ">
<svg class="icon-ns not-grad"><use xlink:href="#tail-left"/></svg>
Về trang chủ
</a>
<a class="hotline">
<svg class="icon-ns not-grad"><use xlink:href="#phone-call"/></svg>
Hotline: 0822 333 444
</a>
<a class="hotline">
<svg class="icon-ns not-grad"><use xlink:href="#phone-call"/></svg>
Quảng cáo: 090 293 9644
</a>
</div>
<div class="option">
<a class="hotline" title="phone-call" href="https://ngoisao.net/lien-he?vn_source=Detail&vn_campaign=Footer&vn_medium=Menu-LienHeQuangCao&vn_term=Desktop">
<svg class="icon-ns not-grad"><use xlink:href="#phone-call"/></svg>
Thông tin liên hệ
</a>
<a class="rss" href="https://ngoisao.net/rss" title="Rss">
<svg class="icon-ns not-grad"><use xlink:href="#logo-rss"/></svg>
RSS
</a>
<a class="on_top" href="javascript:void(0);" id="to_top_footer" title="Lên đầu trang">
<svg class="icon-ns not-grad"><use xlink:href="#tail-up"/></svg>
Lên đầu trang
</a>
</div>
</div>
</div>
<div class="copy-right container">
<a class="logo" href="https://ngoisao.net?vn_source=Detail&vn_campaign=Footer&vn_medium=Logo&vn_term=Desktop" alt="Trang chủ" title="Trang chủ"><img src="https://scdn.vnecdn.net/ngoisao/restruct/i/v31/ngoisao2018/graphics/logo_ns.svg"></a>
<div class="address">
<p style=" display: inline-block;">Chuyên mục văn hoá giải trí của VnExpress. © 2004 Ngoisao.net</p>
<p>Tầng 5, Tòa nhà FPT Cầu Giấy, phố Duy Tân, Phường Dịch Vọng Hậu, Quận Cầu Giấy, Hà Nội<br>
Email: lienhe@ngoisao.net&nbsp;&nbsp;|&nbsp;&nbsp;Điện thoại: 024 7300 9999 - Ext 4546<br></p>
</div>
<div class="ns_app">
<div class="col_1">
<span>Tải ứng dụng:</span>
<img src="https://scdn.vnecdn.net/ngoisao/restruct/i/v31/ngoisao2018/graphics/app_ns.png" alt="Tải app">
<h6>Ngôi Sao</h6>
</div>
<div class="col_2">
<div class="link_app">
<a href="https://ngoisao.net/app.html?vn_source=PCNgoiSao&vn_medium=PCFooter&vn_campaign=AppNgoiSao&type=ios"><img src="https://scdn.vnecdn.net/ngoisao/restruct/i/v31/ngoisao2018/graphics/app_store.png" alt="Tải app"></a>
<a href="https://ngoisao.net/app.html?vn_source=PCNgoiSao&vn_medium=PCFooter&vn_campaign=AppNgoiSao&type=android"><img src="https://scdn.vnecdn.net/ngoisao/restruct/i/v31/ngoisao2018/graphics/google_play.png" alt="Tải app"></a>
</div>
<div class="qrcode"><img width="65" src="https://scdn.vnecdn.net/ngoisao/restruct/i/v31/ngoisao2018/graphics/app_qrcode.png" alt="qrcode"></div>
</div>
</div>
</div>
</footer>
<!--END FOOTER -->
<a href="javascript:;" id="to_top"><svg class="icon-ns not-grad"><use xlink:href="#tail-up"/></svg></a>
<div id="form_gopy" class="white-popup mfp-hide no_title">
<div class="content_poup width_common">
<a href="/" class="logo"><img src="https://scdn.vnecdn.net/ngoisao/restruct/i/v31/ngoisao2018/graphics/logo_ns.svg"></a>
<p class="lead">Cảm ơn bạn đã trải nghiệm phiên bản mới của <a style="color:#0296F8" href="/" title="ngoi sao">ngoisao.net.</a> Tất cả những ý kiến đóng góp của bạn sẽ giúp chúng tôi cải thiện, tối ưu sản phẩm.</p>
<h3>Mức độ hài lòng của bạn về phiên bản mới?</h3>
<form id="frm_guiykien" onsubmit="frmGuiykien" action="https://docs.google.com/forms/d/e/1FAIpQLSeYS2qpSkKyAXVibHpRUajzcWlyGBa2EwXB3LWNlLMPZhvvsA/formResponse?embedded=true" target="frametanghinh">
<div class="rating">
<p>Không hài lòng</p>
<ul>
<li>
<label>
<input id="gop_1" name="entry.1284179391" jsname="L9xHkb" value="1" type="radio">
<svg class="icon-ns"><use xlink:href="#shape-star"></use></svg>
</label>
</li>
<li>
<label>
<input id="gop_2" name="entry.1284179391" jsname="L9xHkb" value="2" type="radio">
<svg class="icon-ns"><use xlink:href="#shape-star"></use></svg>
</label>
</li>
<li>
<label>
<input id="gop_3" name="entry.1284179391" jsname="L9xHkb" value="3" type="radio">
<svg class="icon-ns"><use xlink:href="#shape-star"></use></svg>
</label>
</li>
<li>
<label>
<input id="gop_4" name="entry.1284179391" jsname="L9xHkb" value="4" type="radio">
<svg class="icon-ns"><use xlink:href="#shape-star"></use></svg>
</label>
</li>
<li>
<label>
<input id="gop_5" name="entry.1284179391" jsname="L9xHkb" value="5" type="radio">
<svg class="icon-ns"><use xlink:href="#shape-star"></use></svg>
</label>
</li>
</ul>
<p>Rất hài lòng</p>
</div>
<h3>Tại sao bạn lại đánh giá như trên?</h3>
<textarea name="entry.1489116873" class="input_form input_area"></textarea>
<div class="bottom_form">
<button class="btn_submit_form" type="submit">Gửi</button>
</div>
</form>
<iframe name="frametanghinh" style="display: none;"></iframe>
</div>
<div class="width_common close_pop">
<button title="Close (Esc)" type="button" class="mfp-close">×</button>
</div>
</div>
<div id="popup-sn" class="white-popup mfp-hide no_title banner_birthday mfp-zoom-in" data-effect="fadeIn">
<div class="content_poup width_common">
<a class="send_comment" href="https://ngoisao.net/sinh-nhat-ngoi-sao-15-nam">Gửi lời chúc</a>
</div>
<div class="width_common close_pop">
<button title="Close (Esc)" type="button" class="mfp-close">×</button>
</div>
</div>
<script data-main="https://scdn.vnecdn.net/ngoisao/restruct/j/v71/redesign/pc/main.js" src="https://scdn.vnecdn.net/ngoisao/restruct/j/v71/redesign/require.js"></script>
<script type="text/javascript" src="https://scdn.eclick.vn/delivery/eclick.js" async></script>
<div class="notifi-ns1" id="web_push" style="display:none;">
<p>Đăng ký nhận thông báo từ Ngoisao.net giúp bạn cập nhật tin tức nhanh chóng và thuận tiện hơn.</p>
<div class="notifi_footer">
<a class="logo" href="http://ngoisao.net" alt="logo" title="logo"><img src="https://s.vnecdn.net/ngoisao/restruct/i/v26/ngoisao2018/graphics/logo_ns.svg" alt="logo"></a>
<button type="button" class="btn btn-primary vne_wpn_enable_button">Đồng ý</button>
<button type="button" class="btn btn-default vne_wpn_disable_button">Để sau</button>
</div>
<button title="Close (Esc)" type="button" class="mfp-close">×</button>
</div>
<a id="fakepromtwpn" style="display:none"></a>
<div id='O_PC_Detail_Buonchuyen_SB_1x1'><script>googTagCode.display.push('O_PC_Detail_Buonchuyen_SB_1x1');</script></div>
<div id='O_PC_Detail_Buonchuyen_OS_1x1'><script>googTagCode.display.push('O_PC_Detail_Buonchuyen_OS_1x1');</script></div>
<div id="tt_end_page" style="display: none;"></div></body>
</html>