
<!DOCTYPE html>
<html lang="vi" xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta property="fb:app_id" content="1710244322322688"/>
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=0">
<link rel="dns-prefetch" href="https://s.vnecdn.net"/>
<link rel="dns-prefetch" href="//la.vnecdn.net"/>
<link rel="dns-prefetch" href="https://usi-saas.vnexpress.net"/>
<link rel="dns-prefetch" href="//scdn.eclick.vn"/>
<link rel="dns-prefetch" href="//core.polyad.net"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagmanager.com"/>
<link rel="dns-prefetch" href="//sb.scorecardresearch.com"/>
<link rel="dns-prefetch" href="//scdn.vnecdn.net"/>
<link rel="dns-prefetch" href="//vcdn-ngoisao.vnecdn.net"/>
<meta name="copyright" content="Ngôi sao"/>
<meta name="author" content="Ngôi sao"/>
<meta name="robots" content="index, follow">
<meta name="geo.placename" content="Ha Noi, Viet Nam"/>
<meta name="geo.region" content="VN-HN"/>
<meta name="geo.position" content="21.030624;105.782431"/>
<meta name="ICBM" content="21.030624, 105.782431"/>
<meta name="revisit-after" content="days">
<link rel="alternate" href="https://ngoisao.net/buon-chuyen/nguoi-dan-bi-thuong-khi-dung-xem-nui-lo-o-lai-chau-3966011.html" hreflang="vi-vn"/>
<!-- Twitter Card -->
<meta name="twitter:card" value="summary">
<meta name="twitter:url" content="https://ngoisao.net/buon-chuyen/nguoi-dan-bi-thuong-khi-dung-xem-nui-lo-o-lai-chau-3966011.html">
<meta name="twitter:title" content="Người dân bị thương khi đứng xem núi lở ở Lai Châu">
<meta name="twitter:description" content="Khi núi lở, người dân mới vội vã tháo chạy và trong số đó một người bị chảy máu đầu vì đất đá văng trúng. ">
<meta name="twitter:image" content="https://vcdn-ngoisao.vnecdn.net/2019/08/11/top1-1565519763-8637-1565520005_1200x0.jpg"/>
<meta name="twitter:site" content="@VnEnews">
<meta name="twitter:creator" content="@VnEnews">
<!-- End Twitter Card -->
<title>Người dân bị thương khi đứng xem núi lở ở Lai Châu - Ngôi sao</title><meta name="description" content="Khi núi lở, người dân mới vội vã tháo chạy và trong số đó một người bị chảy máu đầu vì đất đá văng trúng.  -  Ngôi sao">
<meta name="keywords" content="Lai Châu, núi lở, sạt lở - Người dân bị thương khi đứng xem núi lở ở Lai Châu"><!-- Meta Eclick-->
<meta name="tt_category_id" content="1002915"/>
<meta name="tt_article_id" content="3966011"/>
<meta name="tt_page_type" content="article"/>
<meta name="tt_page_ads" content="0"/>
<meta name="tt_page_special" content="0"/>
<meta name="tt_site_id" content="1002835"/>
<meta name="old_url" content="/buon-chuyen/nguoi-dan-bi-thuong-khi-dung-xem-nui-lo-o-lai-chau-3966011.html">
<!--End Meta EClick-->
<!-- Facebook -->
<meta property="fb:pages" content="285552564807865"/>
<meta property="og:image" content="https://vcdn-ngoisao.vnecdn.net/2019/08/11/top1-1565519763-8637-1565520005_1200x0.jpg" itemprop="thumbnailUrl"/>
<meta property="og:url" content="https://ngoisao.net/buon-chuyen/nguoi-dan-bi-thuong-khi-dung-xem-nui-lo-o-lai-chau-3966011.html" itemprop="url"/>
<meta property="og:title" content="Người dân bị thương khi đứng xem núi lở ở Lai Châu" itemprop="headline"/>
<meta content="article" property="og:type"/>
<meta property="og:description" content="Khi núi lở, người dân mới vội vã tháo chạy và trong số đó một người bị chảy máu đầu vì đất đá văng trúng. " itemprop="description" name="description"/>
<meta content="Ngoisao" property="og:site_name"/>
<link rel="stylesheet" href="https://scdn.vnecdn.net/ngoisao/restruct/c/v28/ngoisao2018/detail.css" media="all"/>
<!-- End Facebook -->
<link type="image/x-icon" href="https://scdn.vnecdn.net/ngoisao/restruct/i/v27/favicon.ico" rel="shortcut icon"/>
<link rel="canonical" href="https://ngoisao.net/buon-chuyen/nguoi-dan-bi-thuong-khi-dung-xem-nui-lo-o-lai-chau-3966011.html"/>
<link href="https://fonts.googleapis.com/css?family=Noto+Serif:400i&amp;subset=vietnamese" rel="stylesheet">
<link rel="stylesheet" href="https://scdn.vnecdn.net/ngoisao/restruct/c/v28/ngoisao2018/style.css" media="all"/>
<link rel="amphtml" href="https://amp.ngoisao.net/buon-chuyen/nguoi-dan-bi-thuong-khi-dung-xem-nui-lo-o-lai-chau-3966011.html"/>
<script language="javascript" type="text/javascript">var myvne_js='//s.vnecdn.net/myvne/j/v6'
var interactions_url='https://usi-saas.vnexpress.net';var domain_image='https://scdn.vnecdn.net/ngoisao/restruct/i/v27';var domain_js='https://scdn.vnecdn.net/ngoisao/restruct/j/v67';var ZONE_ADS=1;var start_time=1548954000;var ZONE_BRANDSAFE='tham-hoa,block-video';var isHomeNS='';var inter_version=2;var base_url='https://ngoisao.net';var css_url='https://scdn.vnecdn.net/ngoisao/restruct/c/v28';var img_url='https://scdn.vnecdn.net/ngoisao/restruct/i/v27';var device_env=4;var SITE_ID=1002835;var site_id=1002835;var car={type:"Fiat",model:"500",color:"white"};var size_image={size1:"680x0",size2:"500x300",size27:"180x108",size28:"300x180",size25:"1200x0",size33:"90x90",};var publish_key_captch='6LfNioAUAAAAAI-ifgbpsUY3yMo5nbfd9htUfLZG';var PAGE_FOLDER=25;var PAGE_DETAIL='1';var PageHot=0;document.domain='ngoisao.net';var js_url_vne='https://scdn.vnecdn.net/vnexpress/restruct/j/v430';var js_url='https://scdn.vnecdn.net/ngoisao/restruct/j/v67';var css_url_vne='https://scdn.vnecdn.net/vnexpress/restruct/c/v112';var img_url_vne='https://scdn.vnecdn.net/vnexpress/restruct/i/v76';var flash_url_vne='';window.timestartinit=(new Date()).getTime();</script>
<script async src="https://s.vnecdn.net/vnexpress/restruct/j/v16/v2/helper/lazyload.js" type="text/javascript"></script>
<script type="text/javascript">var parser_autoplay=1;var isSupportVOD=!1,isScriptLoaded=!1,head=document.getElementsByTagName("head")[0],istablet='';try{var obj=document.createElement('video');if("MediaSource"in window||obj.canPlayType('application/vnd.apple.mpegurl')){isSupportVOD=!0;}}catch(a){console.log(a);}if(document.cookie.indexOf('device_env=4')>-1&&document.cookie.indexOf('device_env_real=2')>-1){istablet='m';}if(1==isSupportVOD){var s_hls=document.createElement("script");s_hls.type="text/javascript";s_hls.async=!0;s_hls.src=js_url_vne+"/v2/helper/"+istablet+"vod/hls.js";s_hls.onload=function(){var s_vlib=document.createElement("script");s_vlib.type="text/javascript";s_vlib.async=!0;s_vlib.src=js_url_vne+"/v2/helper/"+istablet+"vod/video.lib.js";s_vlib.onload=function(){isScriptLoaded=!0;};head.appendChild(s_vlib);};head.appendChild(s_hls);var scriptVOD=document.createElement("script");scriptVOD.type="text/javascript";scriptVOD.async=!0;scriptVOD.src=js_url_vne+"/v2/helper/"+istablet+"embed_vod.js";scriptVOD.onload=function(){};head.appendChild(scriptVOD);var link=document.createElement("link");link.rel="stylesheet";link.type="text/css";link.href=js_url_vne+"/v2/helper/"+istablet+"vod/video-js.css";link.media="all";head.appendChild(link);var scriptAds=document.createElement("script");scriptAds.type="text/javascript";scriptAds.async=!0;scriptAds.src=js_url_vne+"/v2/helper/"+istablet+"vod/ads.js";scriptAds.onload=function(){};head.appendChild(scriptAds);}else{if(istablet=='m'){var link=document.createElement("link");link.rel="stylesheet";link.type="text/css";link.href=js_url_vne+"/v2/helper/mvod/fp-style.css";link.media="all";head.appendChild(link);var mfplayer=document.createElement("script");mfplayer.type="text/javascript";mfplayer.async=!0;mfplayer.src=js_url_vne+"/v2/helper/mfplayer.js";mfplayer.onload=function(){var a=document.createElement("script");a.type="text/javascript";a.async=!0;a.src=js_url_vne+"/v2/helper/membed.js";a.onload=function(){isScriptLoaded=!0};head.appendChild(a)};head.appendChild(mfplayer);}else{script=document.createElement("script"),script.type="text/javascript",script.async=!0,script.src=js_url_vne+"/v2/helper/embed.js",script.onload=function(){},head.appendChild(script);}}</script>
<!-- Tracking -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-83913235-2','auto',{'name':'ho'});ga('create','UA-249346-2','auto',{'name':'t1'});ga('t1.send','pageview');ga('create','UA-49395571-11','auto',{'name':'t4'});ga('t4.send','pageview');</script>
<script>var _siteId="10";var blockAdsTop=0;if(typeof(PageHot)=="undefined"){var PageHot=0;}window.dataLayer=window.dataLayer||[];dataLayer.push({'pageCategoryID':'1002915'});dataLayer.push({'pageCategory':''});dataLayer.push({'pageType':'Article'});dataLayer.push({'pagePlatform':'Web'});dataLayer.push({'articleId':'3966011'});dataLayer.push({'articleTitle':'Người dân bị thương khi đứng xem núi lở ở Lai Châu'});dataLayer.push({'articleAuthorID':'1386090486'});dataLayer.push({'articleAuthor':''});dataLayer.push({'articlePublishDate':'20190811202310'});dataLayer.push({'articleTags':'Lai Châu, núi lở, sạt lở'});dataLayer.push({'articleTagsID':'37749, 311479, 739326'});dataLayer.push({'pageSubcategoryId':'1002915'});dataLayer.push({'articleAds':'0'});dataLayer.push({'articleType':'text'});dataLayer.push({'pageEmbed':'Video Detail'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NVTHTS');var oldpageCategoryID='1002915';var oldpageSubcategoryId='1002915';var oldpageSubcategory='';var articleType=1;var articleAds=0;var new_privacy=0;</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-1818598133718127",enable_page_level_ads:true});</script><meta name="tt_page_ads" content="0"><meta name="tt_page_special" content="0"><meta name="its_url" content="https://ngoisao.net/buon-chuyen/nguoi-dan-bi-thuong-khi-dung-xem-nui-lo-o-lai-chau-3966011.html"/>
<meta name="its_id" content="3966011"/>
<meta name="its_title" content="Người dân bị thương khi đứng xem núi lở ở Lai Châu"/>
<meta name="its_section" content="ngoisao"/>
<meta name="its_subsection" content="vnexpress"/>
<meta name="its_tag" content="lai châu, núi lở, sạt lở"/>
<meta name="its_topic" content=""/>
<meta name="its_object" content=""/>
<meta name="its_embed" content="1"/>
<meta name="its_author" content="1386090486"/>
<meta name="its_type" content="text"/>
<meta name="its_wordcount" content="173"/>
<meta name="its_publication" content="1565529790"/>
<meta name="article_updatetime" content="1565529791"/>
<script type="text/javascript"></script>
<!-- End Tracking -->
<!-- Begin comScore Tag -->
<script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"19747654"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script>
<!-- End comScore Tag -->
<script>;(function(window,document){var file='https://scdn.vnecdn.net/ngoisao/restruct/i/v27/ngoisao2018/icons.svg',revision=1;if(!document.createElementNS||!document.createElementNS('http://www.w3.org/2000/svg','svg').createSVGRect)return true;var isLocalStorage='localStorage'in window&&window['localStorage']!==null,request,data,insertIT=function(){document.body.insertAdjacentHTML('afterbegin',data);},insert=function(){if(document.body)insertIT();else document.addEventListener('DOMContentLoaded',insertIT);};if(isLocalStorage&&localStorage.getItem('inlineSVGrev')==revision){data=localStorage.getItem('inlineSVGdata');if(data){insert();return true;}}try{request=new XMLHttpRequest();request.open('GET',file,true);request.onload=function(){if(request.status>=200&&request.status<400){data=request.responseText;insert();if(isLocalStorage){localStorage.setItem('inlineSVGdata',data);localStorage.setItem('inlineSVGrev',revision);}}}
request.send();}catch(e){}}(window,document));</script>
<!-- code header quang cao---><script>var googletag=googletag||{},pbjs=pbjs||{},Criteo=window.Criteo||{};googletag.cmd=googletag.cmd||[];pbjs.que=pbjs.que||[];Criteo.events=Criteo.events||[];var googTagCode={display:[],config:null,video:{outstream:{id:'',code:''},inarticle:{id:'',code:''}},tag:{'div-gpt-ad-1559803176445-0':{'slot':null,'view':0,'type':'','gtag':{'code':'/27973503/Oversea/ngoisao.net/Desktop/PCDetail.Dungbolo2','sizes':['fluid',[300,85]]},'sticky':'','lazy':0},'div-gpt-ad-1559803176445-1':{'slot':null,'view':0,'type':'','gtag':{'code':'/27973503/Oversea/ngoisao.net/Desktop/PCDetail.Dungbolo5','sizes':['fluid',[300,85]]},'sticky':'','lazy':0},'div-gpt-ad-1559803176445-2':{'slot':null,'view':0,'type':'','gtag':{'code':'/27973503/Oversea/ngoisao.net/Desktop/PCDetail.Cungchuyenmuc1','sizes':['fluid',[232,215]]},'sticky':'','lazy':0},'div-gpt-ad-1559803176445-4':{'slot':null,'view':0,'type':'','gtag':{'code':'/27973503/Oversea/ngoisao.net/Desktop/PCDetail.Cungchuyenmuc7','sizes':['fluid',[232,215]]},'sticky':'','lazy':0},'div-gpt-ad-1559803176445-5':{'slot':null,'view':0,'type':'','gtag':{'code':'/27973503/Oversea/ngoisao.net/Desktop/PCDetail.Cungchuyenmuc10','sizes':['fluid',[232,215]]},'sticky':'','lazy':0},'div-gpt-ad-1559803176445-6':{'slot':null,'view':0,'type':'','gtag':{'code':'/27973503/Oversea/ngoisao.net/Desktop/Slider','sizes':['fluid',[1,1],[300,250]]},'sticky':'','lazy':0},}};</script><script async='async' type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script async='async' type='text/javascript' src='https://static.criteo.net/js/ld/publishertag.js'></script><script async='async' type='text/javascript' src='https://s.eclick.vn/delivery/dfp/prebid.js'></script><script async='async' type='text/javascript' src='https://s.eclick.vn/delivery/dfp/ads.js'></script><!-- end code header quang cao--->
</head>
<body data-checkpage="1" class="body_pc     page_detail detail_text ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NVTHTS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div>
<!--HEADER-->
<section style="background: #fff;">
<header id="header" class="container header">
<div class="store-adsl">
<a href="https://store.ngoisao.net" class="store" target="_blank" title="Store Ngôi Sao"><svg class="icon-ns not-grad"><use xlink:href="#ns-shop"/></svg>Store Ngôi Sao</a>
<a href="https://ngoisao.net/lien-he" class="ads" title="Liên hệ quảng cáo"><svg class="icon-ns not-grad"><use xlink:href="#advertising-1"/></svg>Liên hệ quảng cáo</a>
</div>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoLogo-PC" data-event-label="NgoiSaoLogo-PC" class="logo" href="https://ngoisao.net" alt="Trang chủ" title="Trang chủ"><img src="https://scdn.vnecdn.net/ngoisao/restruct/i/v27/ngoisao2018/graphics/logo_ns.svg"></a>
<div id="search_ns">
<input type="text" class="input_search inputS" name="s" onblur="this.placeholder = 'Tìm kiếm'" onfocus="this.placeholder = ''" value="" placeholder="Tìm kiếm" autocomplete="off">
<button type="submit" class="icon_seach_web_ns"><svg class="icon-ns not-grad"><use xlink:href="#zoom-2"/></svg></button>
</div>
<!--MAIN MENU-->
<ul id="main_menu_new" class="container">
<li class="home"><a href="https://ngoisao.net" title="Trang chủ"><svg class="icon-ns not-grad"><use xlink:href="#home-1-2"></use></svg></a></li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-HauTruong" href="https://ngoisao.net/hau-truong" title="Hậu trường">Hậu trường</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ShowbizViet" href="https://ngoisao.net/hau-truong/showbiz-viet" class="" title="Showbiz Việt">Showbiz Việt</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ChauA" href="https://ngoisao.net/hau-truong/chau-a" class="" title="Châu Á">Châu Á</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-AuMy" href="https://ngoisao.net/hau-truong/au-my" class="" title="Âu Mỹ">Âu Mỹ</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-Phim" href="https://ngoisao.net/hau-truong/phim" class="" title="Phim">Phim</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ThoiCuoc" href="https://ngoisao.net/thoi-cuoc" title="Thời cuộc">Thời cuộc</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ChuyenLa" href="https://ngoisao.net/thoi-cuoc/chuyen-la" class="" title="Chuyện lạ">Chuyện lạ</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-HinhSu" href="https://ngoisao.net/thoi-cuoc/hinh-su" class="" title="Hình sự">Hình sự</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ThuongTruong" href="https://ngoisao.net/thuong-truong" title="Thương trường">Thương trường</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-DanChoi" href="https://ngoisao.net/thuong-truong/dan-choi" class="" title="Dân chơi">Dân chơi</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ThoiTrang" href="https://ngoisao.net/thoi-trang" title="Thời trang">Thời trang</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-SaoStyle" href="https://ngoisao.net/thoi-trang/sao-style" class="" title="Sao style">Sao style</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-TuVan" href="https://ngoisao.net/thoi-trang/tu-van" class="" title="Tư vấn">Tư vấn</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-LamDep" href="https://ngoisao.net/lam-dep" title="Làm đẹp">Làm đẹp</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-SaoDep" href="https://ngoisao.net/lam-dep/sao-dep" class="" title="Sao đẹp">Sao đẹp</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-BiQuyet" href="https://ngoisao.net/lam-dep/bi-quyet" class="" title="Bí quyết">Bí quyết</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-TheThao" href="https://ngoisao.net/the-thao" title="Thể thao">Thể thao</a>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-GiaDinh" href="https://ngoisao.net/gia-dinh" title="Gia đình">Gia đình</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-Cuoi" href="https://ngoisao.net/gia-dinh/cuoi-hoi" class="" title="Cưới">Cưới</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-GoRoi" href="https://ngoisao.net/gia-dinh/go-roi" class="" title="Gỡ rối">Gỡ rối</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-AnChoi" href="https://ngoisao.net/an-choi" title="Ăn chơi">Ăn chơi</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-AnGi" href="https://ngoisao.net/an-choi/an-gi" class="" title="Ăn gì">Ăn gì</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ChoiDau" href="https://ngoisao.net/an-choi/choi-dau" class="" title="Chơi đâu">Chơi đâu</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-BuonChuyen" href="https://ngoisao.net/buon-chuyen" title="Buôn chuyện">Buôn chuyện</a>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-TracNghiem" href="https://ngoisao.net/trac-nghiem" title="Trắc nghiệm">Trắc nghiệm</a>
</li>
<li>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-Video" href="https://video.ngoisao.net" title="Video">Video</a>
</li>
</ul>
<!--END MAIN MENU-->
</header>
</section>
<!--END HEADER-->
</div>
<!--HEADER STICKY-->
<header id="header_sticky">
<div class="container">
<a class="logo" href="https://ngoisao.net" alt="Trang chủ" title="Trang chủ"><img src="https://scdn.vnecdn.net/ngoisao/restruct/i/v27/ngoisao2018/graphics/logo_ns.svg"></a>
<ul id="main_menu_new">
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-HauTruong" href="https://ngoisao.net/hau-truong" title="Hậu trường">Hậu trường</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ShowbizViet" href="https://ngoisao.net/hau-truong/showbiz-viet" class="" title="Showbiz Việt">Showbiz Việt</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ChauA" href="https://ngoisao.net/hau-truong/chau-a" class="" title="Châu Á">Châu Á</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-AuMy" href="https://ngoisao.net/hau-truong/au-my" class="" title="Âu Mỹ">Âu Mỹ</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-Phim" href="https://ngoisao.net/hau-truong/phim" class="" title="Phim">Phim</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ThoiCuoc" href="https://ngoisao.net/thoi-cuoc" title="Thời cuộc">Thời cuộc</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ChuyenLa" href="https://ngoisao.net/thoi-cuoc/chuyen-la" class="" title="Chuyện lạ">Chuyện lạ</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-HinhSu" href="https://ngoisao.net/thoi-cuoc/hinh-su" class="" title="Hình sự">Hình sự</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ThuongTruong" href="https://ngoisao.net/thuong-truong" title="Thương trường">Thương trường</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-DanChoi" href="https://ngoisao.net/thuong-truong/dan-choi" class="" title="Dân chơi">Dân chơi</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ThoiTrang" href="https://ngoisao.net/thoi-trang" title="Thời trang">Thời trang</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-SaoStyle" href="https://ngoisao.net/thoi-trang/sao-style" class="" title="Sao style">Sao style</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-TuVan" href="https://ngoisao.net/thoi-trang/tu-van" class="" title="Tư vấn">Tư vấn</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-LamDep" href="https://ngoisao.net/lam-dep" title="Làm đẹp">Làm đẹp</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-SaoDep" href="https://ngoisao.net/lam-dep/sao-dep" class="" title="Sao đẹp">Sao đẹp</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-BiQuyet" href="https://ngoisao.net/lam-dep/bi-quyet" class="" title="Bí quyết">Bí quyết</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-TheThao" href="https://ngoisao.net/the-thao" title="Thể thao">Thể thao</a>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-GiaDinh" href="https://ngoisao.net/gia-dinh" title="Gia đình">Gia đình</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-Cuoi" href="https://ngoisao.net/gia-dinh/cuoi-hoi" class="" title="Cưới">Cưới</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-GoRoi" href="https://ngoisao.net/gia-dinh/go-roi" class="" title="Gỡ rối">Gỡ rối</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-AnChoi" href="https://ngoisao.net/an-choi" title="Ăn chơi">Ăn chơi</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-AnGi" href="https://ngoisao.net/an-choi/an-gi" class="" title="Ăn gì">Ăn gì</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ChoiDau" href="https://ngoisao.net/an-choi/choi-dau" class="" title="Chơi đâu">Chơi đâu</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-BuonChuyen" href="https://ngoisao.net/buon-chuyen" title="Buôn chuyện">Buôn chuyện</a>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-TracNghiem" href="https://ngoisao.net/trac-nghiem" title="Trắc nghiệm">Trắc nghiệm</a>
</li>
<li>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-Video" href="https://video.ngoisao.net" title="Video">Video</a>
</li>
</ul>
<div class="store-adsl">
<a href="https://store.ngoisao.net" class="store" target="_blank" title="Store Ngôi Sao"><svg class="icon-ns not-grad"><use xlink:href="#ns-shop"/></svg></a>
<a href="https://ngoisao.net/lien-he" class="ads" title="Liên hệ quảng cáo"><svg class="icon-ns not-grad"><use xlink:href="#advertising-1"/></svg></a>
<div class="search-btn">
<svg class="icon-ns not-grad"><use xlink:href="#zoom-2"/></svg>
<svg class="icon-ns active not-grad"><use xlink:href="#simple-remove"/></svg>
</div>
</div>
</div>
<div class="search-field">
<div class="container">
<div id="search_ns">
<input class="input_search_pin" value="" type="text" class="form-control search-field-input" name="s" onblur="this.placeholder = 'Nhập nội dung cần tìm'" onfocus="this.placeholder = ''" placeholder="Tìm kiếm..." autocomplete="off">
<button type="submit" class="icon_seach_web_pin" hidden></button>
</div>
</div>
</div>
</header>
<!--END HEADER STICKY-->
<section id="banner_top" class="center fs bg_gray mb10">
<div class="container">
<ins class="adsbyeclick" data-zone="4010" data-ad-width="970" data-ad-height="250" data-ad-ivid="0"></ins><script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</div>
</section>
<section class="container clearfix style1" id="breadcrumb">
<ul>
<li>|</li>
<li id="parent_category" class="hide" data-link="https://ngoisao.net"></li>
</ul>
</section><!--STREAM 4-->
<section class="container flex mb30 clearfix" data-component-modulejs="detail" data-component-page-type="text" data-component-page-config='{"article_id":"3966011"}'>
<div class="box_stream">
<div class="fck_detail width_common block_ads_connect">
<div class="detailCT">
<h1 class="title">Người dân bị thương khi đứng xem núi lở ở Lai Châu</h1>
<div class="block_share_sticky">
<div class="fixed_neo block_share right sticky_box block_share_left">
<div class="total">
<div class="bg_agray">
<a class="btn_face item_fb btn_facebook" href="javascript:;" title="Chia sẻ bài viết lên Facebook">
<svg class="icon-ns not-grad"><use xlink:href="#l-facebook"></use></svg>
</a>
<a class="btn_twitter get-link-bitly" rel="nofollow" href="javascript:;" id="twitter share_twitter" data-text="Người dân bị thương khi đứng xem núi lở ở Lai Châu" data-url="https://ngoisao.net/buon-chuyen/nguoi-dan-bi-thuong-khi-dung-xem-nui-lo-o-lai-chau-3966011.html" title="Chia sẻ bài viết lên Twitter">
<svg class="icon-ns not-grad"><use xlink:href="#l-twitter"></use></svg>
</a>
</div>
<span class="count_share hide number_share">0</span>
</div>
<a class="btn_email login_5 open-popup-link" rel="nofollow" href="#email-popup" id="email_content" title="Chia sẻ bài viết qua email" data-component-runtime="js" data-component-function="initMail" data-component-input='{}'>
<svg class="icon-ns not-grad"><use xlink:href="#email-83"></use></svg>
</a>
<a href="#box_comment" class="icon_commend" title="comment"><svg class="icon-ns not-grad"><use xlink:href="#ns-comment"/></svg></a>
</div>
</div>
<p class="lead">Khi núi lở, người dân mới vội vã tháo chạy và trong số đó một người bị chảy máu đầu vì đất đá văng trúng. </p>
<div class="topDetail">
<span class="spanDateTime fl">Chủ nhật, 11/8/2019, 20:23 (GMT+7)</span>
</div>
</div>
<p class="Normal">
Video ghi lại cảnh người dân đứng xem cảnh sạt lở núi ở Sìn Hồ, Lai Châu. Thấy hiện tượng núi sạt lở, thay vì tránh xa khu vực nguy hiểm, nhiều người lại tập trung đứng dưới để quan sát, quay video. Sau vài giây, cả khối đất đá trên núi ùn ùn đổ xuống khiến nhiều người la hét, tháo chạy. Một người bị đá văng trúng, bị thương ở chân và chảy máu đầu. Người dân sau đó nhanh chóng đưa anh này đi sơ cứu.</p><div style="text-align:center">
<div style="text-align:center;">
<!--start video embed-->
<div onclick="Video.playVideo(263961)" id="video_parent_263961" class="box_embed_video_parent embed_video_new" data-vcate="1002835" data-vscate="1003232" data-vscaten="Video" data-vid="263961" data-ratio="1" data-articleoriginal="3966011" data-ads="1" data-license="0" data-duration="55" data-brandsafe="0" data-type="0" data-play="0" data-frame="" data-aot="">
<div data-vid="263961" class="box_img_video embed-container">
<img src="https://ivcdn.vnecdn.net/ngoisao/images/web/2019/08/11/nguoi-dan-bi-thuong-khi-dung-xem-nui-lo-o-lai-chau-1565519707_500x300.jpg" alt="Người dân bị thương khi đứng xem núi lở ở Lai Châu">
<div class="icon_blockvideo">
<div class="img_icon">&nbsp;</div>
<div class="image_icon_center">&nbsp;</div>
</div></div>
<div id="embed_video_263961" class="box_embed_video" style="display:none;">
<div class="bg_overlay_small_unpin"></div>
<div class="bg_overlay_small"></div>
<div class="embed-container">
<div id="video-263961">
<div id="parser_player_263961" class="media_content" style="display:none;">
<div id="videoContainter_263961" class="videoContainter" style="width: 100%; height: 100%;">
<video id="media-video-263961" preload="auto" playsinline webkit-playsinline src="https://d1.vnecdn.net/ngoisao/video/video/web/mp4/,240p,360p,480p,,/2019/08/11/nguoi-dan-bi-thuong-khi-dung-xem-nui-lo-o-lai-chau-1565519707/vne/master.m3u8" type="application/x-mpegURL" controls style="width: 100%; height: 100%;" data-mode="240|360|480|720" max-mode="720" data-subtitle="0" active-mode="720" ads="https://g.eclick.vn/video.xml?id=883&url=https://ngoisao.net/buon-chuyen/nguoi-dan-bi-thuong-khi-dung-xem-nui-lo-o-lai-chau-3966011.html" adsconfig="" data-ex="st=0&bs=0&pt=0"></video>
</div>
</div>
<!--[if IE]>
                                    <div id="flash_player_263961" class="flash_content" style="display:none;">
                                        <object width="100%" height="100%" classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" id="videoplayer_263961" codebase="https://fpdownload2.macromedia.com/get/shockwave/cabs/flash/swflash.cab#version=9,0,0,0">
                                            <param name="movie" value="https://s.vnecdn.net/video/flash/vneplayer.swf">
                                            <param name="allowScriptAccess" value="always" />
                                            <param name="quality" value="high">
                                            <param name="bgcolor" value="#000000">
                                            <param name="wmode" value="transparent">
                                            <param name="flashvars" value="xmlPath=&mAuto=true&asseturl=https://s.vnecdn.net/video/flash/assetv3.swf&dynamicview=false&sharemode=false&autoHide=false&tracktype=video&typeview=1&playerid=videoplayer&trackurl=https://d1.vnecdn.net/ngoisao/video/video/web/mp4/,240p,360p,480p,,/2019/08/11/nguoi-dan-bi-thuong-khi-dung-xem-nui-lo-o-lai-chau-1565519707/vne/master.m3u8&thumburl=&tracklink=&adszoneid=&adsTag=&activemode=720&tracktitle=Người dân bị thương khi đứng xem núi lở ở Lai Châu">
                                            <param name="allowfullscreen" value="true">
                                            <embed bgcolor="#000000" width="100%" height="100%" name="videoplayer_263961" flashvars="xmlPath=&mAuto=true&asseturl=https://s.vnecdn.net/video/flash/assetv3.swf&dynamicview=false&sharemode=false&autoHide=false&tracktype=video&typeview=1&playerid=videoplayer&trackurl=https://d1.vnecdn.net/ngoisao/video/video/web/mp4/,240p,360p,480p,,/2019/08/11/nguoi-dan-bi-thuong-khi-dung-xem-nui-lo-o-lai-chau-1565519707/vne/master.m3u8&thumburl=&tracklink=&adszoneid=&adsTag=&activemode=720&tracktitle=Người dân bị thương khi đứng xem núi lở ở Lai Châu" type="application/x-shockwave-flash" allowfullscreen="true" allowscriptaccess="always" wmode="transparent" pluginspage="https://get.adobe.com/flashplayer/" src="https://s.vnecdn.net/video/flash/vneplayer.swf">
                                        </object>
                                    </div>
                                    <![endif]-->
</div>
<div class="parser_title" style="display:none;">Người dân bị thương khi đứng xem núi lở ở Lai Châu</div>
</div>
</div>
</div>
<!--end video embed-->
</div></div><p class="Normal">
Video nhận nhiều chú ý của cộng đồng sau khi được đăng tải trên mạng xã hội. Đa phần bình luận chỉ trích hành động nguy hiểm của nhóm người này. Đây cũng là bài học cảnh báo để không lặp lại những tình huống tương tự. "Cái kết của việc thích hóng hớt. Người ta thấy nguy hiểm thì phải tránh xa, đằng này nhiều người lại xúm vào, đến lúc gặp nạn mới hối hận", một người dùng bình luận.</p><p class="author" style="text-align:right;">
<strong>Cherry Trần </strong></p>
</div>
<div class="topDetail-bottom width_common">
<!-- Box share bottom -->
<div class="block_share width_common block_share_right">
<div class="block_share--right">
<span class="count_comment hide number_share" id="total_share_3966011">0</span>
<div class="total">
<div class="bg_agray">
<a class="item_fb btn_facebook btn_face" rel="nofollow" href="javascript:;" title="Chia sẻ bài viết lên Facebook">
<svg class="icon-ns not-grad"><use xlink:href="#l-facebook"></use></svg>
</a>
<a class="item_twit btn_twitter get-link-bitly btn_twitter" rel="nofollow" href="javascript:;" id="twitter share_twitter" data-text="Người dân bị thương khi đứng xem núi lở ở Lai Châu" data-url="https://ngoisao.net/buon-chuyen/nguoi-dan-bi-thuong-khi-dung-xem-nui-lo-o-lai-chau-3966011.html" title="Chia sẻ bài viết lên Twitter">
<svg class="icon-ns not-grad"><use xlink:href="#l-twitter"></use></svg>
</a>
</div>
</div>
<a class="btn_email login_5 open-popup-link" rel="nofollow" href="#email-popup" id="email_content" title="Chia sẻ bài viết qua email">
<svg class="icon-ns not-grad"><use xlink:href="#email-83"></use></svg>
</a>
</div>
</div>
<div id="email-popup" class="white-popup mfp-hide">
<div class="title_popup width_common">Chia sẻ bài viết qua email</div>
<div class="share_email_des">
<div class="share_email_left"><a>Bài viết</a></div>
<div class="share_email_right">
<p>Người dân bị thương khi đứng xem núi lở ở Lai Châu</p>
<p class="breakumb">
</p>
</div>
</div>
<div class="content_poup width_common">
<form action="" name="send_mai" method="post">
<input type="hidden" name="fcsrf" id="fcsrf" value=""/>
<input type="hidden" id="url" name="url" value="https://ngoisao.net/buon-chuyen/nguoi-dan-bi-thuong-khi-dung-xem-nui-lo-o-lai-chau-3966011.html">
<input type="hidden" id="article_title" name="article_title" value="Người dân bị thương khi đứng xem núi lở ở Lai Châu">
<ul class="form_element">
<li class="width_common">
<input type="text" class="input_form" placeholder="Email người gửi" name="sender_email" id="sender_email"/>
<div class="width_common txt_error" id="errorEmail"></div>
</li>
<li class="width_common">
<input type="text" class="input_form" placeholder="Họ tên người gửi" name="sender_name" id="sender_name"/>
<div class="width_common txt_error" id="errorName"></div>
</li>
<li class="width_common">
<input type="text" class="input_form" placeholder="Email người nhận" name="receiver_mail" id="receiver_mail"/>
<div class="width_common txt_error" id="errorReceiver"></div>
</li>
<li class="width_common">
<textarea name="message_mail" id="message_mail" class="input_form input_area" name="thongdiep" placeholder="Thông điệp gửi kèm"></textarea>
<div class="width_common txt_error" id="error_message"></div>
</li>
<li class="width_common validateCaptcha">
<div id="recaptcha"></div>
<button type="button" class="btn_vne btn_sk btn_vne_bold btn_submit_form">Hoàn tất</button>
</li>
</ul>
</form>
</div>
</div>
</div>
<input type="hidden" name="article_id" id="article_id" value="3966011" data-tags="Lai+Ch%C3%A2u%2C+n%C3%BAi+l%E1%BB%9F%2C+s%E1%BA%A1t+l%E1%BB%9F"/>
<div id="sp_lien_quan"></div>
<!--TIN LIEN QUAN-->
<div id="ms_seemore"></div>	<!--END TIN LIEN QUAN-->
<!--TOPIC-->
<div id="ms_topic"></div>	<!--END TOPIC-->
<div id="ms_relatenew"></div> <div class="box_category box_border_top center">
<ins class="adsbyeclick" data-zone="3907" data-ad-width="480" data-ad-height="270"></ins><script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</div>
` <!--comment-->
<div id="box_comment_vne" class="box_comment_vne box_category width_common" data-component-runtime="js" data-component-function="showComment" data-component-input='{"type":"comment","article_id":"3966011","article_type":"1","site_id":"1002835","category_id":"1002915","sign":"8f33b3244e4e0b523c5d6d31c5a62c2c","limit":24}'>
<div class="ykien_vne width_common" style="display:none;">
<div class="left"><strong rel="time">Ý kiến bạn đọc</strong> (<label id="total_comment">0</label>)</div>
<div class="filter_coment">
<a href="#" rel="time">Mới nhất</a> |
<a class="active" href="#" rel="like">Quan tâm nhất</a>
</div>
</div>
<div class="loading"></div>
<div class="view_all_reply_loading"></div>
<div class="width_common" id="box_comment">
<div class="main_show_comment width_common mb10" id="list_comment"> </div>
</div>
<div class="view_more_coment width_common mb10" style="display: none;"><a href="javascript:;" class="txt_666">Xem thêm</a></div>
<div id="cmt-paginator" class="width_common">
<p id="pagination" class="pagination mb10"></p>
</div>
<div class="input_comment width_common">
<form id="comment_post_form">
<textarea id="txtComment" value="Ý kiến của bạn" onfocus="if (this.value == this.defaultValue) this.value = ''" onblur="if (this.value == '') this.value = this.defaultValue" class="h100 left block_input" rows="" cols="">Ý kiến của bạn</textarea>
<div class="width_common block_relative">
<div class="right block_btn_send"> <button type="button" value="Gửi" class="btn_send_comment btn_vne" id="comment_post_button">Gửi</button></div>
<div class="left counter_world" style="display: none;"><strong>20</strong>/1000</div>
<div class="like_google">
<div class="google_name">
<img id="open_id_status" src="https://s.vnecdn.net/ngoisao/i/v10/graphics/img_blank.gif" width="24px" height="30px" alt="vnexpress" class="google_active"/>
<span id="open_id_name"></span>
</div>
<div class="block_action_google" style="display:none;">
<ul>
<li><a id="open_id_share" href="#" title="Tắt chia sẻ">Tắt chia sẻ</a></li>
<li><a id="open_id_sigout" href="#" title="Đăng xuất">Đăng xuất</a></li>
</ul>
</div>
</div>
</div>
</form>
<div id="comment_reply_wrapper" class="input_comment reply_input_comment width_common" style="display: none;">
<form id="comment_reply_form">
<textarea id="txtComment" value="Ý kiến của bạn" onfocus="if (this.value == this.defaultValue) this.value = ''" onblur="if (this.value == '') this.value = this.defaultValue" class="h100 left">Ý kiến của bạn</textarea>
<div class="width_common block_relative">
<div class="right"> <button type="button" value="Gửi" class="btn_send_comment btn_vne" id="comment_reply_button">Gửi</button>
</div>
<div class="left counter_world" style="display: none;"><strong>20</strong>/1000</div>
<div class="clear">&nbsp;</div>
</div>
</form>
</div>
</div>
</div>
<!-- Box tag -->
<div id="box_tag" class="block_tag width_common box_category" style="border-bottom:none;padding-bottom:0">
<div class="txt_tag">Tags: </div>
<a class="tag_item" href="/tag/lai-chau-37749" title="Lai Châu" onClick="_gaq.push(['_trackEvent', 'Trang chi tiết', 'Tag bất kỳ', 'Vùng Tags']);">Lai Châu</a><a class="tag_item" href="/tag/nui-lo-311479" title="núi lở" onClick="_gaq.push(['_trackEvent', 'Trang chi tiết', 'Tag bất kỳ', 'Vùng Tags']);">núi lở</a><a class="tag_item" href="/tag/sat-lo-739326" title="sạt lở" onClick="_gaq.push(['_trackEvent', 'Trang chi tiết', 'Tag bất kỳ', 'Vùng Tags']);">sạt lở</a></div>
<!--Box cùng chuyên mục-->
<div id="cung_chuyen_muc"></div> <!--End Box cùng chuyên mục-->
</div>
<div class="box_300">
<!-- Vertical 1 detail -->
<div class="center box_category hidden320">
<ins class="adsbyeclick" data-zone="2581" data-ad-width="300" data-ad-height="600" data-ad-ivid="0"></ins><script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</div>
<!-- End Vertical 1 detail -->
<div class="contact-ads width_common">
<a href="/lien-he" target="_blank" title="Li&ecirc;n h&#7879; qu&#7843;ng c&aacute;o"><img alt="" src="https://i-ngoisao.vnecdn.net/2019/01/03/9806cfd3f86ca0fd6e5aee9884f4350a.jpg"></a></div><div class="box_category box-tieudiem">
<article class="art_item img"><div class="thumb_art">
<a class="thumb_img thumb_5x3" href="https://ngoisao.net/buon-chuyen/nhung-ly-do-khien-ke-hoach-giam-can-bi-tri-hoan-vo-thoi-han-3580310.htmlvo-thoi-han-3580310.html" title="Nh&#7919;ng l&yacute; do khi&#7871;n k&#7871; ho&#7841;ch gi&#7843;m c&acirc;n b&#7883; tr&igrave; ho&atilde;n v&ocirc; th&#7901;i h&#7841;n"><img alt="Nh&#7919;ng l&yacute; do khi&#7871;n k&#7871; ho&#7841;ch gi&#7843;m c&acirc;n b&#7883; tr&igrave; ho&atilde;n v&ocirc; th&#7901;i h&#7841;n" src="https://i-ngoisao.vnecdn.net/2019/01/02/b967abb5cb75f1ad1a9ad232a1035a9c.jpg"></a></div>
<div class="content">
<h3 class="title_news">
<a href="http://ngoisao.net/choi-blog/nhung-ly-do-khien-ke-hoach-giam-can-bi-tri-hoan-vo-thoi-han-3580310.html" title="Nh&#7919;ng l&yacute; do khi&#7871;n k&#7871; ho&#7841;ch gi&#7843;m c&acirc;n b&#7883; tr&igrave; ho&atilde;n v&ocirc; th&#7901;i h&#7841;n">Nh&#7919;ng l&yacute; do khi&#7871;n k&#7871; ho&#7841;ch gi&#7843;m c&acirc;n b&#7883; tr&igrave; ho&atilde;n v&ocirc; th&#7901;i h&#7841;n</a></h3>
</div>
</article></div>
<br><!-- title 1 detail -->
<div class="center box_category hidden320">
<!--- Tiles 1 detail --->
<ins class="adsbyeclick" data-zone="2421" data-ad-width="300" data-ad-height="250" data-ad-ivid="0"></ins><script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</div>
<!-- end title 1 detail -->
<div class="box_category box_folder box_taitro line3">
<hgroup class="title_box_category">
<h2>Tin nổi bật</h2>
</hgroup>
<article class="art_item img">
<div class="thumb_art">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoNoiBat" data-event-label="NgoiSaoNoiBat-PC-0" data-article-id="3965816" class="thumb_img thumb_5x3" href="https://ngoisao.net/hau-truong/nhung-hinh-anh-khong-len-song-cua-doan-phim-ve-nha-di-con-3965816.html" title="Những hình ảnh không lên sóng của đoàn phim 'Về nhà đi con'">
<img src="https://vcdn-ngoisao.vnecdn.net/2019/08/10/hau-truong-vndc-a2-1565452767-9446-1565452882_300x180.png" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/08/10/hau-truong-vndc-a2-1565452767-9446-1565452882_300x180.png" alt="Những hình ảnh không lên sóng của đoàn phim 'Về nhà đi con'">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoNoiBat" data-event-label="NgoiSaoNoiBat-PC-0" data-article-id="3965816" href="https://ngoisao.net/hau-truong/nhung-hinh-anh-khong-len-song-cua-doan-phim-ve-nha-di-con-3965816.html" title="Những hình ảnh không lên sóng của đoàn phim 'Về nhà đi con'">Những hình ảnh không lên sóng của đoàn phim 'Về nhà đi con'</a>
<a class="icon_commend" href="https://ngoisao.net/hau-truong/nhung-hinh-anh-khong-len-song-cua-doan-phim-ve-nha-di-con-3965816.html#box_comment"><span><span class="txt_num_comment font_icon_2 widget-comment-3842736-1" data-href="https://ngoisao.net/hau-truong/nhung-hinh-anh-khong-len-song-cua-doan-phim-ve-nha-di-con-3965816.html#box_comment" data-type="comment" data-objecttype="1" data-objectid="3965816"></span></span></a> </h3>
</div>
</article>
<!-- native 1 -->
<article class="art_item" style="display: none">
<div id='div-gpt-ad-1559803176445-0'><script>googTagCode.display.push('div-gpt-ad-1559803176445-0');</script></div>
</article>
<article class="art_item">
<div class="thumb_art">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoNoiBat" data-event-label="NgoiSaoNoiBat-PC-1" data-article-id="3965702" class="thumb_img thumb_5x5" href="https://ngoisao.net/hau-truong/a-hau-kieu-loan-bo-me-quan-ky-nen-toi-chua-nghi-chuyen-yeu-duong-3965702.html" title="Á hậu Kiều Loan: 'Bố mẹ quản kỹ nên tôi chưa nghĩ chuyện yêu đương'">
<img src="https://vcdn-ngoisao.vnecdn.net/2019/08/11/c-1565499669-2404-1565500071_180x180.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/08/11/c-1565499669-2404-1565500071_180x180.jpg" alt="Á hậu Kiều Loan: 'Bố mẹ quản kỹ nên tôi chưa nghĩ chuyện yêu đương'">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoNoiBat" data-event-label="NgoiSaoNoiBat-PC-1" data-article-id="3965702" href="https://ngoisao.net/hau-truong/a-hau-kieu-loan-bo-me-quan-ky-nen-toi-chua-nghi-chuyen-yeu-duong-3965702.html" title="Á hậu Kiều Loan: 'Bố mẹ quản kỹ nên tôi chưa nghĩ chuyện yêu đương'">Á hậu Kiều Loan: 'Bố mẹ quản kỹ nên tôi chưa nghĩ chuyện yêu đương'</a>
<a class="icon_commend" href="https://ngoisao.net/hau-truong/a-hau-kieu-loan-bo-me-quan-ky-nen-toi-chua-nghi-chuyen-yeu-duong-3965702.html#box_comment"><span><span class="txt_num_comment font_icon_2 widget-comment-3842736-1" data-href="https://ngoisao.net/hau-truong/a-hau-kieu-loan-bo-me-quan-ky-nen-toi-chua-nghi-chuyen-yeu-duong-3965702.html#box_comment" data-type="comment" data-objecttype="1" data-objectid="3965702"></span></span></a> </h3>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoNoiBat" data-event-label="NgoiSaoNoiBat-PC-2" data-article-id="3965990" class="thumb_img thumb_5x5" href="https://ngoisao.net/gia-dinh/tiec-bai-bien-phong-cach-boho-cua-cap-doanh-nhan-an-do-o-phu-quoc-3965990.html" title="Tiệc bãi biển phong cách boho của cặp doanh nhân Ấn Độ ở Phú Quốc">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/08/11/dianthus030819078-1565513679-1-1935-8017-1565513848_180x180.png" alt="Tiệc bãi biển phong cách boho của cặp doanh nhân Ấn Độ ở Phú Quốc">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoNoiBat" data-event-label="NgoiSaoNoiBat-PC-2" data-article-id="3965990" href="https://ngoisao.net/gia-dinh/tiec-bai-bien-phong-cach-boho-cua-cap-doanh-nhan-an-do-o-phu-quoc-3965990.html" title="Tiệc bãi biển phong cách boho của cặp doanh nhân Ấn Độ ở Phú Quốc">Tiệc bãi biển phong cách boho của cặp doanh nhân Ấn Độ ở Phú Quốc</a>
<a class="icon_commend" href="https://ngoisao.net/gia-dinh/tiec-bai-bien-phong-cach-boho-cua-cap-doanh-nhan-an-do-o-phu-quoc-3965990.html#box_comment"><span><span class="txt_num_comment font_icon_2 widget-comment-3842736-1" data-href="https://ngoisao.net/gia-dinh/tiec-bai-bien-phong-cach-boho-cua-cap-doanh-nhan-an-do-o-phu-quoc-3965990.html#box_comment" data-type="comment" data-objecttype="1" data-objectid="3965990"></span></span></a> </h3>
</div>
</article>
<!-- QC Native  5 -->
<article class="art_item" style="display: none">
<div id='div-gpt-ad-1559803176445-1'><script>googTagCode.display.push('div-gpt-ad-1559803176445-1');</script></div>
</article>
<!-- End stream 1 -->
<article class="art_item">
<div class="thumb_art">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoNoiBat" data-event-label="NgoiSaoNoiBat-PC-3" data-article-id="3966031" class="thumb_img thumb_5x5" href="https://ngoisao.net/hau-truong/a-hau-tu-anh-duoc-me-thap-tung-chay-show-3966031.html" title="Á hậu Tú Anh được mẹ tháp tùng chạy show">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/08/11/dzu-7-1565525497-6888-1565526011_180x180.png" alt="Á hậu Tú Anh được mẹ tháp tùng chạy show">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoNoiBat" data-event-label="NgoiSaoNoiBat-PC-3" data-article-id="3966031" href="https://ngoisao.net/hau-truong/a-hau-tu-anh-duoc-me-thap-tung-chay-show-3966031.html" title="Á hậu Tú Anh được mẹ tháp tùng chạy show">Á hậu Tú Anh được mẹ tháp tùng chạy show</a>
<a class="icon_commend" href="https://ngoisao.net/hau-truong/a-hau-tu-anh-duoc-me-thap-tung-chay-show-3966031.html#box_comment"><span><span class="txt_num_comment font_icon_2 widget-comment-3842736-1" data-href="https://ngoisao.net/hau-truong/a-hau-tu-anh-duoc-me-thap-tung-chay-show-3966031.html#box_comment" data-type="comment" data-objecttype="1" data-objectid="3966031"></span></span></a> </h3>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoNoiBat" data-event-label="NgoiSaoNoiBat-PC-4" data-article-id="3966065" class="thumb_img thumb_5x5" href="https://ngoisao.net/hau-truong/miley-cyrus-bo-chong-om-hon-nguoi-dong-gioi-3966065.html" title="Miley Cyrus bỏ chồng, ôm hôn người đồng giới">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/08/11/miley7-1565539569-1942-1565539639_180x180.png" alt="Miley Cyrus bỏ chồng, ôm hôn người đồng giới">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoNoiBat" data-event-label="NgoiSaoNoiBat-PC-4" data-article-id="3966065" href="https://ngoisao.net/hau-truong/miley-cyrus-bo-chong-om-hon-nguoi-dong-gioi-3966065.html" title="Miley Cyrus bỏ chồng, ôm hôn người đồng giới">Miley Cyrus bỏ chồng, ôm hôn người đồng giới</a>
<a class="icon_commend" href="https://ngoisao.net/hau-truong/miley-cyrus-bo-chong-om-hon-nguoi-dong-gioi-3966065.html#box_comment"><span><span class="txt_num_comment font_icon_2 widget-comment-3842736-1" data-href="https://ngoisao.net/hau-truong/miley-cyrus-bo-chong-om-hon-nguoi-dong-gioi-3966065.html#box_comment" data-type="comment" data-objecttype="1" data-objectid="3966065"></span></span></a> </h3>
</div>
</article>
</div>
<div class="box_category box_folder line2">
<hgroup class="title_box_category">
<h2><a href=""></a></h2>
</hgroup>
<article class="art_item img">
<div class="thumb_art">
<a class="thumb_img thumb_5x3" href="https://ngoisao.net/trac-nghiem/thu-hai-cua-ban-3965849.html" title="Thứ hai của bạn">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/08/11/d47686dc7078c103084a5a313e2f6a-2089-9533-1565482987_300x180.png" alt="Thứ hai của bạn">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/trac-nghiem/thu-hai-cua-ban-3965849.html" title="Thứ hai của bạn">
Thứ hai của bạn </a>
</h3>
</div>
</article>
<article class="art_item ">
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/trac-nghiem/chu-nhat-cua-ban-3965813.html" title="Chủ nhật của bạn">
Chủ nhật của bạn </a>
</h3>
</div>
</article>
<article class="art_item ">
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/trac-nghiem/thu-bay-cu-a-ba-n-3965155.html" title="Thứ bảy của bạn">
Thứ bảy của bạn </a>
</h3>
</div>
</article>
</div>
<div class="box_category box_folder box_thuongmai tieudung_ns">
<hgroup class="title_box_category">
<h2>Tiêu dùng</h2>
</hgroup>
<div class="owl-carousel">
<div class="item">
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/thoi-trang/bao-thanh-va-hang-nghin-khach-hang-trung-qua-dip-sinh-nhat-doji-3956250.html" title="Bảo Thanh và hàng nghìn khách hàng trúng quà dịp sinh nhật DOJI">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/07/22/2077878104-w680-1563782648-4048-1563782942_180x180.png" alt="Bảo Thanh và hàng nghìn khách hàng trúng quà dịp sinh nhật DOJI">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/thoi-trang/bao-thanh-va-hang-nghin-khach-hang-trung-qua-dip-sinh-nhat-doji-3956250.html" title="Bảo Thanh và hàng nghìn khách hàng trúng quà dịp sinh nhật DOJI">Bảo Thanh và hàng nghìn khách hàng trúng quà dịp sinh nhật DOJI</a>
</h3>
<div class="tag"><a href="https://ngoisao.net/thoi-trang/bao-thanh-va-hang-nghin-khach-hang-trung-qua-dip-sinh-nhat-doji-3956250.html" title="Bảo Thanh và hàng nghìn khách hàng trúng quà dịp sinh nhật DOJI"></a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/thoi-trang/doji-uu-dai-toi-25-dip-sinh-nhat-25-nam-3953216.html" title="DOJI ưu đãi tới 25% dịp sinh nhật 25 năm">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/07/16/919219477-w680-1563259755-4435-1563259828_180x180.png" alt="DOJI ưu đãi tới 25% dịp sinh nhật 25 năm">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/thoi-trang/doji-uu-dai-toi-25-dip-sinh-nhat-25-nam-3953216.html" title="DOJI ưu đãi tới 25% dịp sinh nhật 25 năm">DOJI ưu đãi tới 25% dịp sinh nhật 25 năm</a>
</h3>
<div class="tag"><a href="https://ngoisao.net/thoi-trang/doji-uu-dai-toi-25-dip-sinh-nhat-25-nam-3953216.html" title="DOJI ưu đãi tới 25% dịp sinh nhật 25 năm"></a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/lam-dep/dien-vien-ngan-quynh-duoc-khen-tre-trung-o-tuoi-53-3959817.html" title="Diễn viên Ngân Quỳnh được khen trẻ trung ở tuổi 53">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/07/31/233524331-w660-1564555359-3980-1564555440_180x180.png" alt="Diễn viên Ngân Quỳnh được khen trẻ trung ở tuổi 53">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/lam-dep/dien-vien-ngan-quynh-duoc-khen-tre-trung-o-tuoi-53-3959817.html" title="Diễn viên Ngân Quỳnh được khen trẻ trung ở tuổi 53">Diễn viên Ngân Quỳnh được khen trẻ trung ở tuổi 53</a>
</h3>
<div class="tag"><a href="https://ngoisao.net/lam-dep/dien-vien-ngan-quynh-duoc-khen-tre-trung-o-tuoi-53-3959817.html" title="Diễn viên Ngân Quỳnh được khen trẻ trung ở tuổi 53"></a></div>
</div>
</article>
</div>
<div class="item">
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/lam-dep/100-suat-tri-nam-mien-phi-cung-tien-si-my-3959921.html" title="100 suất trị nám miễn phí cùng Tiến sĩ Mỹ">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/07/30/anh-dai-dien-2-1564454628-2536-1564458358_180x180.png" alt="100 suất trị nám miễn phí cùng Tiến sĩ Mỹ">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/lam-dep/100-suat-tri-nam-mien-phi-cung-tien-si-my-3959921.html" title="100 suất trị nám miễn phí cùng Tiến sĩ Mỹ">100 suất trị nám miễn phí cùng Tiến sĩ Mỹ</a>
</h3>
<div class="tag"><a href="https://ngoisao.net/lam-dep/100-suat-tri-nam-mien-phi-cung-tien-si-my-3959921.html" title="100 suất trị nám miễn phí cùng Tiến sĩ Mỹ"></a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/lam-dep/cap-vo-chong-u40-mat-hung-yeu-vi-tang-hon-20kg-3957689.html" title="Cặp vợ chồng U40 mất hứng 'yêu' vì tăng hơn 20kg">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/07/25/avata-1564028445-2015-1564028821_180x180.png" alt="Cặp vợ chồng U40 mất hứng 'yêu' vì tăng hơn 20kg">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/lam-dep/cap-vo-chong-u40-mat-hung-yeu-vi-tang-hon-20kg-3957689.html" title="Cặp vợ chồng U40 mất hứng 'yêu' vì tăng hơn 20kg">Cặp vợ chồng U40 mất hứng 'yêu' vì tăng hơn 20kg</a>
</h3>
<div class="tag"><a href="https://ngoisao.net/lam-dep/cap-vo-chong-u40-mat-hung-yeu-vi-tang-hon-20kg-3957689.html" title="Cặp vợ chồng U40 mất hứng 'yêu' vì tăng hơn 20kg"></a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/lam-dep/chi-em-tuoi-30-da-den-ly-bam-sinh-hoa-bach-tuyet-3952896.html" title="Chị em tuổi 30 da đen lỳ bẩm sinh hóa 'Bạch Tuyết'">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/07/17/a2-1563335628-6812-1563335691_180x180.png" alt="Chị em tuổi 30 da đen lỳ bẩm sinh hóa 'Bạch Tuyết'">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/lam-dep/chi-em-tuoi-30-da-den-ly-bam-sinh-hoa-bach-tuyet-3952896.html" title="Chị em tuổi 30 da đen lỳ bẩm sinh hóa 'Bạch Tuyết'">Chị em tuổi 30 da đen lỳ bẩm sinh hóa 'Bạch Tuyết'</a>
<svg class="icon-ns"><use xlink:href="#ns-video"/></svg> </h3>
<div class="tag"><a href="https://ngoisao.net/lam-dep/chi-em-tuoi-30-da-den-ly-bam-sinh-hoa-bach-tuyet-3952896.html" title="Chị em tuổi 30 da đen lỳ bẩm sinh hóa 'Bạch Tuyết'"></a></div>
</div>
</article>
</div>
<div class="item">
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/lam-dep/cach-giam-bong-mo-mat-quang-tham-sau-mot-lieu-trinh-3950450.html" title="Cách giảm bọng mỡ mắt, quầng thâm sau một liệu trình">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/07/12/asian-beauty-1562894725-6417-1562894902_180x180.png" alt="Cách giảm bọng mỡ mắt, quầng thâm sau một liệu trình">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/lam-dep/cach-giam-bong-mo-mat-quang-tham-sau-mot-lieu-trinh-3950450.html" title="Cách giảm bọng mỡ mắt, quầng thâm sau một liệu trình">Cách giảm bọng mỡ mắt, quầng thâm sau một liệu trình</a>
</h3>
<div class="tag"><a href="https://ngoisao.net/lam-dep/cach-giam-bong-mo-mat-quang-tham-sau-mot-lieu-trinh-3950450.html" title="Cách giảm bọng mỡ mắt, quầng thâm sau một liệu trình"></a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/lam-dep/hiep-hoi-bac-si-my-tai-tro-100-suat-kiem-chung-ket-qua-tri-nam-tai-saigon-smile-spa-3950861.html" title="Hiệp hội bác sĩ Mỹ tài trợ 100 suất kiểm chứng kết quả trị nám tại Saigon Smile Spa">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/07/12/settop-1562917177-1562917191-4345-1562917209_180x180.png" alt="Hiệp hội bác sĩ Mỹ tài trợ 100 suất kiểm chứng kết quả trị nám tại Saigon Smile Spa">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/lam-dep/hiep-hoi-bac-si-my-tai-tro-100-suat-kiem-chung-ket-qua-tri-nam-tai-saigon-smile-spa-3950861.html" title="Hiệp hội bác sĩ Mỹ tài trợ 100 suất kiểm chứng kết quả trị nám tại Saigon Smile Spa">Hiệp hội bác sĩ Mỹ tài trợ 100 suất kiểm chứng kết quả trị nám tại Saigon Smile Spa</a>
<svg class="icon-ns"><use xlink:href="#ns-video"/></svg> </h3>
<div class="tag"><a href="https://ngoisao.net/lam-dep/hiep-hoi-bac-si-my-tai-tro-100-suat-kiem-chung-ket-qua-tri-nam-tai-saigon-smile-spa-3950861.html" title="Hiệp hội bác sĩ Mỹ tài trợ 100 suất kiểm chứng kết quả trị nám tại Saigon Smile Spa"></a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/lam-dep/hoi-tieu-thu-rich-kids-dua-nhau-duong-trang-da-voi-chi-phi-chua-toi-10-trieu-dong-3944165.html" title="Hội tiểu thư Rich kids đua nhau dưỡng trắng da với chi phí chưa tới 10 triệu đồng">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/06/27/631712884-w680-1561609186-7667-1561609225_180x180.png" alt="Hội tiểu thư Rich kids đua nhau dưỡng trắng da với chi phí chưa tới 10 triệu đồng">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/lam-dep/hoi-tieu-thu-rich-kids-dua-nhau-duong-trang-da-voi-chi-phi-chua-toi-10-trieu-dong-3944165.html" title="Hội tiểu thư Rich kids đua nhau dưỡng trắng da với chi phí chưa tới 10 triệu đồng">Hội tiểu thư Rich kids đua nhau dưỡng trắng da với chi phí chưa tới 10 triệu đồng</a>
</h3>
<div class="tag"><a href="https://ngoisao.net/lam-dep/hoi-tieu-thu-rich-kids-dua-nhau-duong-trang-da-voi-chi-phi-chua-toi-10-trieu-dong-3944165.html" title="Hội tiểu thư Rich kids đua nhau dưỡng trắng da với chi phí chưa tới 10 triệu đồng"></a></div>
</div>
</article>
</div>
<div class="item">
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/lam-dep/sao-viet-cang-gia-cang-tre-sau-mot-lan-su-dung-cong-nghe-my-3941284.html" title="Sao Việt 'càng già càng trẻ' sau một lần sử dụng công nghệ Mỹ">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/06/21/500x300-moi-1561088367-8685-1561088388_180x180.png" alt="Sao Việt 'càng già càng trẻ' sau một lần sử dụng công nghệ Mỹ">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/lam-dep/sao-viet-cang-gia-cang-tre-sau-mot-lan-su-dung-cong-nghe-my-3941284.html" title="Sao Việt 'càng già càng trẻ' sau một lần sử dụng công nghệ Mỹ">Sao Việt 'càng già càng trẻ' sau một lần sử dụng công nghệ Mỹ</a>
</h3>
<div class="tag"><a href="https://ngoisao.net/lam-dep/sao-viet-cang-gia-cang-tre-sau-mot-lan-su-dung-cong-nghe-my-3941284.html" title="Sao Việt 'càng già càng trẻ' sau một lần sử dụng công nghệ Mỹ"></a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/lam-dep/chau-hai-my-bat-ngo-voi-co-so-vat-chat-hien-dai-tai-ngoc-dung-3941571.html" title="Châu Hải My bất ngờ với cơ sở vật chất hiện đại tại Ngọc Dung">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/06/21/21-6-201948-w680-1561099185-5224-1561099478_180x180.png" alt="Châu Hải My bất ngờ với cơ sở vật chất hiện đại tại Ngọc Dung">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/lam-dep/chau-hai-my-bat-ngo-voi-co-so-vat-chat-hien-dai-tai-ngoc-dung-3941571.html" title="Châu Hải My bất ngờ với cơ sở vật chất hiện đại tại Ngọc Dung">Châu Hải My bất ngờ với cơ sở vật chất hiện đại tại Ngọc Dung</a>
</h3>
<div class="tag"><a href="https://ngoisao.net/lam-dep/chau-hai-my-bat-ngo-voi-co-so-vat-chat-hien-dai-tai-ngoc-dung-3941571.html" title="Châu Hải My bất ngờ với cơ sở vật chất hiện đại tại Ngọc Dung"></a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/thoi-trang/nem-tri-an-khach-hang-qua-2-ty-dong-dip-18-nam-thanh-lap-3940548.html" title="Nem tri ân khách hàng quà 2 tỷ đồng dịp 18 năm thành lập">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/06/19/d108823400395460441p2183gg30-d-2585-1657-1560913765_180x180.png" alt="Nem tri ân khách hàng quà 2 tỷ đồng dịp 18 năm thành lập">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/thoi-trang/nem-tri-an-khach-hang-qua-2-ty-dong-dip-18-nam-thanh-lap-3940548.html" title="Nem tri ân khách hàng quà 2 tỷ đồng dịp 18 năm thành lập">Nem tri ân khách hàng quà 2 tỷ đồng dịp 18 năm thành lập</a>
</h3>
<div class="tag"><a href="https://ngoisao.net/thoi-trang/nem-tri-an-khach-hang-qua-2-ty-dong-dip-18-nam-thanh-lap-3940548.html" title="Nem tri ân khách hàng quà 2 tỷ đồng dịp 18 năm thành lập"></a></div>
</div>
</article>
</div>
<div class="item">
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/lam-dep/dien-vien-viet-anh-giam-20-30cm-bung-de-dong-me-cung-3937413.html" title="Diễn viên Việt Anh giảm 20-30cm bụng để đóng 'Mê cung'">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/06/13/500x300-vietanh-settop-1560397-6084-2411-1560397686_180x180.png" alt="Diễn viên Việt Anh giảm 20-30cm bụng để đóng 'Mê cung'">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/lam-dep/dien-vien-viet-anh-giam-20-30cm-bung-de-dong-me-cung-3937413.html" title="Diễn viên Việt Anh giảm 20-30cm bụng để đóng 'Mê cung'">Diễn viên Việt Anh giảm 20-30cm bụng để đóng 'Mê cung'</a>
</h3>
<div class="tag"><a href="https://ngoisao.net/lam-dep/dien-vien-viet-anh-giam-20-30cm-bung-de-dong-me-cung-3937413.html" title="Diễn viên Việt Anh giảm 20-30cm bụng để đóng 'Mê cung'"></a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/lam-dep/cach-tri-nam-tan-nhang-duoc-chi-em-cung-khu-pho-ri-tai-nhau-3934704.html" title="Cách trị nám, tàn nhang được chị em cùng khu phố rỉ tai nhau">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/06/07/a1-1559877476-1364-1559877663_180x180.png" alt="Cách trị nám, tàn nhang được chị em cùng khu phố rỉ tai nhau">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/lam-dep/cach-tri-nam-tan-nhang-duoc-chi-em-cung-khu-pho-ri-tai-nhau-3934704.html" title="Cách trị nám, tàn nhang được chị em cùng khu phố rỉ tai nhau">Cách trị nám, tàn nhang được chị em cùng khu phố rỉ tai nhau</a>
</h3>
<div class="tag"><a href="https://ngoisao.net/lam-dep/cach-tri-nam-tan-nhang-duoc-chi-em-cung-khu-pho-ri-tai-nhau-3934704.html" title="Cách trị nám, tàn nhang được chị em cùng khu phố rỉ tai nhau"></a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/lam-dep/dien-vien-thanh-truc-tiet-lo-bi-quyet-giam-11-kg-trong-thoi-gian-ngan-3929552.html" title="Diễn viên Thanh Trúc tiết lộ bí quyết giảm 11 kg trong thời gian ngắn">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/05/28/hjhjjj-1558941918-4225-1559009321_180x180.jpg" alt="Diễn viên Thanh Trúc tiết lộ bí quyết giảm 11 kg trong thời gian ngắn">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/lam-dep/dien-vien-thanh-truc-tiet-lo-bi-quyet-giam-11-kg-trong-thoi-gian-ngan-3929552.html" title="Diễn viên Thanh Trúc tiết lộ bí quyết giảm 11 kg trong thời gian ngắn">Diễn viên Thanh Trúc tiết lộ bí quyết giảm 11 kg trong thời gian ngắn</a>
<svg class="icon-ns"><use xlink:href="#ns-video"/></svg> </h3>
<div class="tag"><a href="https://ngoisao.net/lam-dep/dien-vien-thanh-truc-tiet-lo-bi-quyet-giam-11-kg-trong-thoi-gian-ngan-3929552.html" title="Diễn viên Thanh Trúc tiết lộ bí quyết giảm 11 kg trong thời gian ngắn"></a></div>
</div>
</article>
</div>
<div class="item">
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/thoi-trang/doji-tung-chuong-trinh-mua-kim-cuong-theo-gia-cua-ban-3923204.html" title="Doji tung chương trình 'mua kim cương theo giá của bạn'">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/05/14/650391231-w680-1557819999-2115-1557820100_180x180.png" alt="Doji tung chương trình 'mua kim cương theo giá của bạn'">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/thoi-trang/doji-tung-chuong-trinh-mua-kim-cuong-theo-gia-cua-ban-3923204.html" title="Doji tung chương trình 'mua kim cương theo giá của bạn'">Doji tung chương trình 'mua kim cương theo giá của bạn'</a>
</h3>
<div class="tag"><a href="https://ngoisao.net/thoi-trang/doji-tung-chuong-trinh-mua-kim-cuong-theo-gia-cua-ban-3923204.html" title="Doji tung chương trình 'mua kim cương theo giá của bạn'"></a></div>
</div>
</article>
</div>
</div>
</div>
<!-- Box 300 store  -->
<div class="box_category box_folder box_thuongmai box_thuongmai4">
<hgroup class="title_box_category">
<h2>Store Ngôi sao</h2>
</hgroup>
<div id="list_store_right_sidebar" class="box_wap owl-carousel" data-component-runtime="js" data-component-function="thirdparty" data-component-input='{"type":"boxStoreRight"}'>
</div>
</div>
<!-- End -->
<!-- Vertical 2 detail -->
<div class="center box_category hidden320">
<ins class="adsbyeclick" data-zone="2582" data-ad-width="300" data-ad-height="600"></ins><script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</div>
<!-- End Vertical 2 detail -->
</div>
</div>
</section><!-- END STREAM 4 -->
<script>var zoneOutstream=4931;</script>
<script src="https://scdn.eclick.vn/delivery/inread_pc_qt.js"></script>
<!--END BOX BANNER ADS-->
<div id="email-popup-2" class="white-popup mfp-hide">
<button id="btn_close_mail" title="Close (Esc)" type="button" class="mfp-close hide" onclick="javascript:window.close();">×</button>
<div class="content_poup width_common" id="customize_captcha">
<h2 class="title_new">Gửi email cho tác giả</h2>
<form name="send_mai" method="post">
<input type="hidden" name="article_id_2" id="article_id_2" value="3966011">
<input type="hidden" name="title_email_2" id="article_title_2" value="Người dân bị thương khi đứng xem núi lở ở Lai Châu"/>
<input type="hidden" name="mail_type" id="mail_type" value="for_friend">
<input value="" name="sender_email_author" id="sender_email_author" type="hidden">
<li class="width_common validateCaptcha">
<div id="recaptcha_2"></div>
</li>
<div class="form-group">
<label>Email của bạn</label>
<input type="text" class="input_form" name="sender_email_2" id="sender_email_2" placeholder="Email của bạn">
<div class="txt_error" id="errorEmail2"></div>
</div>
<div class="form-group">
<label>Tên của bạn</label>
<input type="text" class="input_form" name="sender_name_2" id="sender_name_2" placeholder="Tên của bạn">
<div class="txt_error" id="errorName2"></div>
</div>
<div class="form-group">
<label>Nội dung</label>
<textarea name="message_mail_2" id="message_mail_2" class="input_form input_area" onblur="if(this.value=='') this.value=this.defaultValue" onfocus="if(this.value==this.defaultValue) this.value=''">Thông điệp gửi kèm</textarea>
<div class="txt_error" id="errorContent2"></div>
</div>
<div class="form-group">
<button type="button" class="btn_vne btn_sk btn_vne_bold btn_submit_form_2">Gửi email</button>
</div>
</form>
</div>
<button title="Close (Esc)" type="button" class="mfp-close">×</button>
</div>
<!-- ADS footer -->
<section id="ads_stop" class="width_common"></section>
<section class="mb30 fs center">
<div class="container">
<script>function dE(a,b,c){a.addEventListener?a.addEventListener(b,c,!1):a.attachEvent&&a.attachEvent("on"+b,c)}dE(document,"DOMContentLoaded",function(){var a=document.getElementsByClassName("block_ads_connect");if(0<a.length){a=a[0];var b=!1;if("[object Array]"===Object.prototype.toString.call(dataLayer)&&0<dataLayer.length)for(var c=0;c<dataLayer.length;c++)if(dataLayer[c].pageEmbed&&-1!==dataLayer[c].pageEmbed.indexOf("video")){b=!0;break}if(a&&!b&&(b=a.childNodes||[],5<b.length)){c=b.length-Math.ceil(b.length/2);var d=document.createElement("div");d.setAttribute("id","div-gpt-ad-1559803176445-6");a.insertBefore(d,b[c]);googletag.cmd.push(function(){googTagCode.display.push("div-gpt-ad-1559803176445-6");})}}});</script> <ins class="adsbyeclick" data-zone="2583" data-ad-width="970" data-ad-height="90" data-ad-ivid="0"></ins><script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</div>
</section>
<!-------- Store Ngoi Sao ------>
<section class="container">
<hgroup class="title_box_category">
<h2><a href="https://store.ngoisao.net">Store Ngôi sao</a></h2>
</hgroup>
<div class="box_list_store mb40">
<div id="list_store_footer_sidebar" class="owl-carousel" data-component-runtime="js" data-component-function="thirdparty" data-component-input='{"type":"boxStoreFooter"}'>
</div>
</div>
</section>
<!-------- End Store ------>
<!-- ads quoc te-->
<div><ins class="adsbyeclick" data-zone="4066" data-ad-width="300" data-ad-height="250" data-ad-ivid="0" data-ad-oninit="2"></ins><script>(adsbyeclick=window.adsbyeclick||[]).push({})</script> </div>
<!-- Footer -->
<!-- FOOTER -->
<footer data-component-runtime="js" data-component-function="initLayout" data-component-input="{}" id="wrapper_footer">
<div class="container" id="loadfooter"></div>
<div class="footer_top">
<div class="container">
<div class="left">
<a class="back_home" href="https://ngoisao.net" title="Về trang chủ">
<svg class="icon-ns not-grad"><use xlink:href="#tail-left"/></svg>
Về trang chủ
</a>
<a class="hotline">
<svg class="icon-ns not-grad"><use xlink:href="#phone-call"/></svg>
Hotline: 0822 333 444
</a>
<a class="hotline">
<svg class="icon-ns not-grad"><use xlink:href="#phone-call"/></svg>
Quảng cáo: 090 293 9644
</a>
</div>
<div class="option">
<a class="hotline" title="phone-call" href="https://ngoisao.net/lien-he">
<svg class="icon-ns not-grad"><use xlink:href="#phone-call"/></svg>
Thông tin liên hệ
</a>
<a class="rss" href="https://ngoisao.net/rss" title="Rss">
<svg class="icon-ns not-grad"><use xlink:href="#logo-rss"/></svg>
RSS
</a>
<a class="on_top" href="javascript:void(0);" id="to_top_footer" title="Lên đầu trang">
<svg class="icon-ns not-grad"><use xlink:href="#tail-up"/></svg>
Lên đầu trang
</a>
</div>
</div>
</div>
<div class="copy-right container">
<a class="logo" href="https://ngoisao.net" alt="Trang chủ" title="Trang chủ"><img src="https://scdn.vnecdn.net/ngoisao/restruct/i/v27/ngoisao2018/graphics/logo_ns.svg"></a>
<div class="address">
<p style=" display: inline-block;">Chuyên mục văn hoá giải trí của VnExpress. © 2004 Ngoisao.net</p>
<p>Tầng 5, Tòa nhà FPT Cầu Giấy, phố Duy Tân, Phường Dịch Vọng Hậu, Quận Cầu Giấy, Hà Nội<br>
Email: webmaster@ngoisao.net&nbsp;&nbsp;|&nbsp;&nbsp;Điện thoại: 024 7300 9999 - Ext 4546<br></p>
</div>
<div class="ns_app">
<div class="col_1">
<span>Tải ứng dụng:</span>
<img src="https://scdn.vnecdn.net/ngoisao/restruct/i/v27/ngoisao2018/graphics/app_ns.png" alt="Tải app">
<h6>Ngôi Sao</h6>
</div>
<div class="col_2">
<div class="link_app">
<a href="https://ngoisao.net/app.html?vn_source=PCNgoiSao&vn_medium=PCFooter&vn_campaign=AppNgoiSao&type=ios"><img src="https://scdn.vnecdn.net/ngoisao/restruct/i/v27/ngoisao2018/graphics/app_store.png" alt="Tải app"></a>
<a href="https://ngoisao.net/app.html?vn_source=PCNgoiSao&vn_medium=PCFooter&vn_campaign=AppNgoiSao&type=android"><img src="https://scdn.vnecdn.net/ngoisao/restruct/i/v27/ngoisao2018/graphics/google_play.png" alt="Tải app"></a>
</div>
<div class="qrcode"><img width="65" src="https://scdn.vnecdn.net/ngoisao/restruct/i/v27/ngoisao2018/graphics/app_qrcode.png" alt="qrcode"></div>
</div>
</div>
</div>
</footer>
<!--END FOOTER -->
<a href="javascript:;" id="to_top"><svg class="icon-ns not-grad"><use xlink:href="#tail-up"/></svg></a>
<div id="form_gopy" class="white-popup mfp-hide no_title">
<div class="content_poup width_common">
<a href="/" class="logo"><img src="https://scdn.vnecdn.net/ngoisao/restruct/i/v27/ngoisao2018/graphics/logo_ns.svg"></a>
<p class="lead">Cảm ơn bạn đã trải nghiệm phiên bản mới của <a style="color:#0296F8" href="/" title="ngoi sao">ngoisao.net.</a> Tất cả những ý kiến đóng góp của bạn sẽ giúp chúng tôi cải thiện, tối ưu sản phẩm.</p>
<h3>Mức độ hài lòng của bạn về phiên bản mới?</h3>
<form id="frm_guiykien" onsubmit="frmGuiykien" action="https://docs.google.com/forms/d/e/1FAIpQLSeYS2qpSkKyAXVibHpRUajzcWlyGBa2EwXB3LWNlLMPZhvvsA/formResponse?embedded=true" target="frametanghinh">
<div class="rating">
<p>Không hài lòng</p>
<ul>
<li>
<label>
<input id="gop_1" name="entry.1284179391" jsname="L9xHkb" value="1" type="radio">
<svg class="icon-ns"><use xlink:href="#shape-star"></use></svg>
</label>
</li>
<li>
<label>
<input id="gop_2" name="entry.1284179391" jsname="L9xHkb" value="2" type="radio">
<svg class="icon-ns"><use xlink:href="#shape-star"></use></svg>
</label>
</li>
<li>
<label>
<input id="gop_3" name="entry.1284179391" jsname="L9xHkb" value="3" type="radio">
<svg class="icon-ns"><use xlink:href="#shape-star"></use></svg>
</label>
</li>
<li>
<label>
<input id="gop_4" name="entry.1284179391" jsname="L9xHkb" value="4" type="radio">
<svg class="icon-ns"><use xlink:href="#shape-star"></use></svg>
</label>
</li>
<li>
<label>
<input id="gop_5" name="entry.1284179391" jsname="L9xHkb" value="5" type="radio">
<svg class="icon-ns"><use xlink:href="#shape-star"></use></svg>
</label>
</li>
</ul>
<p>Rất hài lòng</p>
</div>
<h3>Tại sao bạn lại đánh giá như trên?</h3>
<textarea name="entry.1489116873" class="input_form input_area"></textarea>
<div class="bottom_form">
<button class="btn_submit_form" type="submit">Gửi</button>
</div>
</form>
<iframe name="frametanghinh" style="display: none;"></iframe>
</div>
<div class="width_common close_pop">
<button title="Close (Esc)" type="button" class="mfp-close">×</button>
</div>
</div>
<div id="popup-sn" class="white-popup mfp-hide no_title banner_birthday mfp-zoom-in" data-effect="fadeIn">
<div class="content_poup width_common">
<a class="send_comment" href="https://ngoisao.net/sinh-nhat-ngoi-sao-15-nam">Gửi lời chúc</a>
</div>
<div class="width_common close_pop">
<button title="Close (Esc)" type="button" class="mfp-close">×</button>
</div>
</div>
<script data-main="https://scdn.vnecdn.net/ngoisao/restruct/j/v67/redesign/pc/main.js" src="https://scdn.vnecdn.net/ngoisao/restruct/j/v67/redesign/require.js"></script>
<script type="text/javascript" src="https://scdn.eclick.vn/delivery/eclick.js" async></script>
<div class="notifi-ns1" id="web_push" style="display:none;">
<p>Đăng ký nhận thông báo từ Ngoisao.net giúp bạn cập nhật tin tức nhanh chóng và thuận tiện hơn.</p>
<div class="notifi_footer">
<a class="logo" href="http://ngoisao.net" alt="logo" title="logo"><img src="https://s.vnecdn.net/ngoisao/restruct/i/v26/ngoisao2018/graphics/logo_ns.svg" alt="logo"></a>
<button type="button" class="btn btn-primary vne_wpn_enable_button">Đồng ý</button>
<button type="button" class="btn btn-default vne_wpn_disable_button">Để sau</button>
</div>
<button title="Close (Esc)" type="button" class="mfp-close">×</button>
</div>
<a id="fakepromtwpn" style="display:none"></a>
<div id="tt_end_page" style="display: none;"></div></body>
</html>