
<!DOCTYPE html>
<html lang="vi" xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta property="fb:app_id" content="1710244322322688"/>
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=0">
<link rel="dns-prefetch" href="https://s.vnecdn.net"/>
<link rel="dns-prefetch" href="//la.vnecdn.net"/>
<link rel="dns-prefetch" href="https://usi-saas.vnexpress.net"/>
<link rel="dns-prefetch" href="//scdn.eclick.vn"/>
<link rel="dns-prefetch" href="//core.polyad.net"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagmanager.com"/>
<link rel="dns-prefetch" href="//sb.scorecardresearch.com"/>
<link rel="dns-prefetch" href="//scdn.vnecdn.net"/>
<link rel="dns-prefetch" href="//vcdn-ngoisao.vnecdn.net"/>
<meta name="copyright" content="Ngôi sao"/>
<meta name="author" content="Ngôi sao"/>
<meta name="robots" content="index, follow">
<meta name="geo.placename" content="Ha Noi, Viet Nam"/>
<meta name="geo.region" content="VN-HN"/>
<meta name="geo.position" content="21.030624;105.782431"/>
<meta name="ICBM" content="21.030624, 105.782431"/>
<meta name="revisit-after" content="days">
<link rel="alternate" href="https://ngoisao.net/buon-chuyen/cuong-dola-khoe-anh-vo-sap-cuoi-xinh-tu-be-3936265.html" hreflang="vi-vn"/>
<!-- Twitter Card -->
<meta name="twitter:card" value="summary">
<meta name="twitter:url" content="https://ngoisao.net/buon-chuyen/cuong-dola-khoe-anh-vo-sap-cuoi-xinh-tu-be-3936265.html">
<meta name="twitter:title" content="Cường Đôla khoe ảnh vợ sắp cưới xinh từ bé">
<meta name="twitter:description" content="Nam doanh nhân đăng ảnh hồi nhỏ của Đàm Thu Trang và gọi vợ là ‘cô Thắm’.">
<meta name="twitter:image" content="https://vcdn-ngoisao.vnecdn.net/2019/06/10/622239681341115012709151497982-8090-7724-1560145253_1200x0.jpg"/>
<meta name="twitter:site" content="@VnEnews">
<meta name="twitter:creator" content="@VnEnews">
<!-- End Twitter Card -->
<title>Cường Đôla khoe ảnh vợ sắp cưới xinh từ bé - Ngôi sao</title><meta name="description" content="Nam doanh nhân đăng ảnh hồi nhỏ của Đàm Thu Trang và gọi vợ là ‘cô Thắm’. -  Ngôi sao">
<meta name="keywords" content="Cường Đôla, vợ sắp cưới - Cường Đôla khoe ảnh vợ sắp cưới xinh từ bé"><!-- Meta Eclick-->
<meta name="tt_category_id" content="1002915"/>
<meta name="tt_article_id" content="3936265"/>
<meta name="tt_page_type" content="article"/>
<meta name="tt_page_ads" content="0"/>
<meta name="tt_page_special" content="0"/>
<meta name="tt_site_id" content="1002835"/>
<meta name="old_url" content="/buon-chuyen/cuong-dola-khoe-anh-vo-sap-cuoi-xinh-tu-be-3936265.html">
<!--End Meta EClick-->
<!-- Facebook -->
<meta property="fb:pages" content="285552564807865"/>
<meta property="og:image" content="https://vcdn-ngoisao.vnecdn.net/2019/06/10/622239681341115012709151497982-8090-7724-1560145253_1200x0.jpg" itemprop="thumbnailUrl"/>
<meta property="og:url" content="https://ngoisao.net/buon-chuyen/cuong-dola-khoe-anh-vo-sap-cuoi-xinh-tu-be-3936265.html" itemprop="url"/>
<meta property="og:title" content="Cường Đôla khoe ảnh vợ sắp cưới xinh từ bé" itemprop="headline"/>
<meta content="article" property="og:type"/>
<meta property="og:description" content="Nam doanh nhân đăng ảnh hồi nhỏ của Đàm Thu Trang và gọi vợ là ‘cô Thắm’." itemprop="description" name="description"/>
<meta content="Ngoisao" property="og:site_name"/>
<link rel="stylesheet" href="https://scdn.vnecdn.net/ngoisao/restruct/c/v26/ngoisao2018/detail.css" media="all"/>
<!-- End Facebook -->
<link type="image/x-icon" href="https://scdn.vnecdn.net/ngoisao/restruct/i/v27/favicon.ico" rel="shortcut icon"/>
<link rel="canonical" href="https://ngoisao.net/buon-chuyen/cuong-dola-khoe-anh-vo-sap-cuoi-xinh-tu-be-3936265.html"/>
<link href="https://fonts.googleapis.com/css?family=Noto+Serif:400i&amp;subset=vietnamese" rel="stylesheet">
<link rel="stylesheet" href="https://scdn.vnecdn.net/ngoisao/restruct/c/v26/ngoisao2018/style.css" media="all"/>
<link rel="amphtml" href="https://amp.ngoisao.net/buon-chuyen/cuong-dola-khoe-anh-vo-sap-cuoi-xinh-tu-be-3936265.html"/>
<script language="javascript" type="text/javascript">var myvne_js='//s.vnecdn.net/myvne/j/v6'
var interactions_url='https://usi-saas.vnexpress.net';var domain_image='https://scdn.vnecdn.net/ngoisao/restruct/i/v27';var domain_js='https://scdn.vnecdn.net/ngoisao/restruct/j/v67';var ZONE_ADS=1;var start_time=1548954000;var ZONE_BRANDSAFE='khong-vi-pham';var isHomeNS='';var inter_version=2;var base_url='https://ngoisao.net';var css_url='https://scdn.vnecdn.net/ngoisao/restruct/c/v26';var img_url='https://scdn.vnecdn.net/ngoisao/restruct/i/v27';var device_env=4;var SITE_ID=1002835;var site_id=1002835;var car={type:"Fiat",model:"500",color:"white"};var size_image={size1:"680x0",size2:"500x300",size27:"180x108",size28:"300x180",size25:"1200x0",size33:"90x90",};var publish_key_captch='6LfNioAUAAAAAI-ifgbpsUY3yMo5nbfd9htUfLZG';var PAGE_FOLDER=25;var PAGE_DETAIL='1';var PageHot=0;document.domain='ngoisao.net';var js_url_vne='https://scdn.vnecdn.net/vnexpress/restruct/j/v390';var js_url='https://scdn.vnecdn.net/ngoisao/restruct/j/v67';var css_url_vne='https://scdn.vnecdn.net/vnexpress/restruct/c/v103';var img_url_vne='https://scdn.vnecdn.net/vnexpress/restruct/i/v75';var flash_url_vne='';window.timestartinit=(new Date()).getTime();</script>
<script async src="https://s.vnecdn.net/vnexpress/restruct/j/v15/v2/helper/lazyload.js" type="text/javascript"></script>
<script type="text/javascript">var parser_autoplay=1;var isSupportVOD=!1,isScriptLoaded=!1,head=document.getElementsByTagName("head")[0],istablet='';try{var obj=document.createElement('video');if("MediaSource"in window||obj.canPlayType('application/vnd.apple.mpegurl')){isSupportVOD=!0;}}catch(a){console.log(a);}if(document.cookie.indexOf('device_env=4')>-1&&document.cookie.indexOf('device_env_real=2')>-1){istablet='m';}if(1==isSupportVOD){var s_hls=document.createElement("script");s_hls.type="text/javascript";s_hls.async=!0;s_hls.src=js_url_vne+"/v2/helper/"+istablet+"vod/hls.js";s_hls.onload=function(){var s_vlib=document.createElement("script");s_vlib.type="text/javascript";s_vlib.async=!0;s_vlib.src=js_url_vne+"/v2/helper/"+istablet+"vod/video.lib.js";s_vlib.onload=function(){isScriptLoaded=!0;};head.appendChild(s_vlib);};head.appendChild(s_hls);var scriptVOD=document.createElement("script");scriptVOD.type="text/javascript";scriptVOD.async=!0;scriptVOD.src=js_url_vne+"/v2/helper/"+istablet+"embed_vod.js";scriptVOD.onload=function(){};head.appendChild(scriptVOD);var link=document.createElement("link");link.rel="stylesheet";link.type="text/css";link.href=js_url_vne+"/v2/helper/"+istablet+"vod/video-js.css";link.media="all";head.appendChild(link);var scriptAds=document.createElement("script");scriptAds.type="text/javascript";scriptAds.async=!0;scriptAds.src=js_url_vne+"/v2/helper/"+istablet+"vod/ads.js";scriptAds.onload=function(){};head.appendChild(scriptAds);}else{if(istablet=='m'){var link=document.createElement("link");link.rel="stylesheet";link.type="text/css";link.href=js_url_vne+"/v2/helper/mvod/fp-style.css";link.media="all";head.appendChild(link);var mfplayer=document.createElement("script");mfplayer.type="text/javascript";mfplayer.async=!0;mfplayer.src=js_url_vne+"/v2/helper/mfplayer.js";mfplayer.onload=function(){var a=document.createElement("script");a.type="text/javascript";a.async=!0;a.src=js_url_vne+"/v2/helper/membed.js";a.onload=function(){isScriptLoaded=!0};head.appendChild(a)};head.appendChild(mfplayer);}else{script=document.createElement("script"),script.type="text/javascript",script.async=!0,script.src=js_url_vne+"/v2/helper/embed.js",script.onload=function(){},head.appendChild(script);}}</script>
<!-- Tracking -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-83913235-2','auto',{'name':'ho'});ga('create','UA-249346-2','auto',{'name':'t1'});ga('t1.send','pageview');ga('create','UA-49395571-11','auto',{'name':'t4'});ga('t4.send','pageview');</script>
<script>var _siteId="10";var blockAdsTop=0;if(typeof(PageHot)=="undefined"){var PageHot=0;}window.dataLayer=window.dataLayer||[];dataLayer.push({'pageCategoryID':'1002915'});dataLayer.push({'pageCategory':''});dataLayer.push({'pageType':'Article'});dataLayer.push({'pagePlatform':'Web'});dataLayer.push({'pageSubcategory':'Buôn chuyện'});dataLayer.push({'articleId':'3936265'});dataLayer.push({'articleTitle':'Cường Đôla khoe ảnh vợ sắp cưới xinh từ bé'});dataLayer.push({'articleAuthorID':'1386090486'});dataLayer.push({'articleAuthor':''});dataLayer.push({'articlePublishDate':'20190610124426'});dataLayer.push({'articleTags':'Cường Đôla, vợ sắp cưới'});dataLayer.push({'articleTagsID':'92071, 92466'});dataLayer.push({'pageSubcategoryId':'1002915'});dataLayer.push({'articleAds':'0'});dataLayer.push({'articleType':'text'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NVTHTS');var oldpageCategoryID='1002915';var oldpageSubcategoryId='1002915';var oldpageSubcategory='Buôn chuyện';var articleType=1;var articleAds=0;var new_privacy=0;</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-1818598133718127",enable_page_level_ads:true});</script><meta name="tt_page_ads" content="0"><meta name="tt_page_special" content="0"><meta name="its_url" content="https://ngoisao.net/buon-chuyen/cuong-dola-khoe-anh-vo-sap-cuoi-xinh-tu-be-3936265.html"/>
<meta name="its_id" content="3936265"/>
<meta name="its_title" content="Cường Đôla khoe ảnh vợ sắp cưới xinh từ bé"/>
<meta name="its_section" content="ngoisao"/>
<meta name="its_subsection" content="vnexpress, buôn chuyện"/>
<meta name="its_tag" content="cường đôla, vợ sắp cưới"/>
<meta name="its_topic" content=""/>
<meta name="its_object" content=""/>
<meta name="its_embed" content="0"/>
<meta name="its_author" content="1386090486"/>
<meta name="its_type" content="text"/>
<meta name="its_wordcount" content="258"/>
<meta name="its_publication" content="1560145466"/>
<meta name="article_updatetime" content="1560145467"/>
<script type="text/javascript"></script>
<!-- End Tracking -->
<!-- Begin comScore Tag -->
<script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"19747654"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script>
<!-- End comScore Tag -->
<script>;(function(window,document){var file='https://scdn.vnecdn.net/ngoisao/restruct/i/v27/ngoisao2018/icons.svg',revision=1;if(!document.createElementNS||!document.createElementNS('http://www.w3.org/2000/svg','svg').createSVGRect)return true;var isLocalStorage='localStorage'in window&&window['localStorage']!==null,request,data,insertIT=function(){document.body.insertAdjacentHTML('afterbegin',data);},insert=function(){if(document.body)insertIT();else document.addEventListener('DOMContentLoaded',insertIT);};if(isLocalStorage&&localStorage.getItem('inlineSVGrev')==revision){data=localStorage.getItem('inlineSVGdata');if(data){insert();return true;}}try{request=new XMLHttpRequest();request.open('GET',file,true);request.onload=function(){if(request.status>=200&&request.status<400){data=request.responseText;insert();if(isLocalStorage){localStorage.setItem('inlineSVGdata',data);localStorage.setItem('inlineSVGrev',revision);}}}
request.send();}catch(e){}}(window,document));</script>
</head>
<body class="body_pc     page_detail detail_text ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NVTHTS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div>
<!--HEADER-->
<section style="background: #fff;">
<header id="header" class="container header">
<div class="store-adsl">
<a href="https://store.ngoisao.net" class="store" target="_blank" title="Store Ngôi Sao"><svg class="icon-ns not-grad"><use xlink:href="#ns-shop"/></svg>Store Ngôi Sao</a>
<a href="https://ngoisao.net/lien-he" class="ads" title="Liên hệ quảng cáo"><svg class="icon-ns not-grad"><use xlink:href="#advertising-1"/></svg>Liên hệ quảng cáo</a>
</div>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoLogo-PC" data-event-label="NgoiSaoLogo-PC" class="logo" href="https://ngoisao.net" alt="Trang chủ" title="Trang chủ"><img src="https://scdn.vnecdn.net/ngoisao/restruct/i/v27/ngoisao2018/graphics/logo_ns.svg"></a>
<div id="search_ns">
<input type="text" class="input_search inputS" name="s" onblur="this.placeholder = 'Tìm kiếm'" onfocus="this.placeholder = ''" value="" placeholder="Tìm kiếm" autocomplete="off">
<button type="submit" class="icon_seach_web_ns"><svg class="icon-ns not-grad"><use xlink:href="#zoom-2"/></svg></button>
</div>
<!--MAIN MENU-->
<ul id="main_menu_new" class="container">
<li class="home"><a href="https://ngoisao.net" title="Trang chủ"><svg class="icon-ns not-grad"><use xlink:href="#home-1-2"></use></svg></a></li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-HauTruong" href="https://ngoisao.net/hau-truong" title="Hậu trường">Hậu trường</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ShowbizViet" href="https://ngoisao.net/hau-truong/showbiz-viet" class="" title="Showbiz Việt">Showbiz Việt</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ChauA" href="https://ngoisao.net/hau-truong/chau-a" class="" title="Châu Á">Châu Á</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-AuMy" href="https://ngoisao.net/hau-truong/au-my" class="" title="Âu Mỹ">Âu Mỹ</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-Phim" href="https://ngoisao.net/hau-truong/phim" class="" title="Phim">Phim</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ThoiCuoc" href="https://ngoisao.net/thoi-cuoc" title="Thời cuộc">Thời cuộc</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ChuyenLa" href="https://ngoisao.net/thoi-cuoc/chuyen-la" class="" title="Chuyện lạ">Chuyện lạ</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-HinhSu" href="https://ngoisao.net/thoi-cuoc/hinh-su" class="" title="Hình sự">Hình sự</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ThuongTruong" href="https://ngoisao.net/thuong-truong" title="Thương trường">Thương trường</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-DanChoi" href="https://ngoisao.net/thuong-truong/dan-choi" class="" title="Dân chơi">Dân chơi</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ThoiTrang" href="https://ngoisao.net/thoi-trang" title="Thời trang">Thời trang</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-SaoStyle" href="https://ngoisao.net/thoi-trang/sao-style" class="" title="Sao style">Sao style</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-TuVan" href="https://ngoisao.net/thoi-trang/tu-van" class="" title="Tư vấn">Tư vấn</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-LamDep" href="https://ngoisao.net/lam-dep" title="Làm đẹp">Làm đẹp</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-SaoDep" href="https://ngoisao.net/lam-dep/sao-dep" class="" title="Sao đẹp">Sao đẹp</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-BiQuyet" href="https://ngoisao.net/lam-dep/bi-quyet" class="" title="Bí quyết">Bí quyết</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-TheThao" href="https://ngoisao.net/the-thao" title="Thể thao">Thể thao</a>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-GiaDinh" href="https://ngoisao.net/gia-dinh" title="Gia đình">Gia đình</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-Cuoi" href="https://ngoisao.net/gia-dinh/cuoi-hoi" class="" title="Cưới">Cưới</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-GoRoi" href="https://ngoisao.net/gia-dinh/go-roi" class="" title="Gỡ rối">Gỡ rối</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-AnChoi" href="https://ngoisao.net/an-choi" title="Ăn chơi">Ăn chơi</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-AnGi" href="https://ngoisao.net/an-choi/an-gi" class="" title="Ăn gì">Ăn gì</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ChoiDau" href="https://ngoisao.net/an-choi/choi-dau" class="" title="Chơi đâu">Chơi đâu</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-BuonChuyen" href="https://ngoisao.net/buon-chuyen" title="Buôn chuyện">Buôn chuyện</a>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-TracNghiem" href="https://ngoisao.net/trac-nghiem" title="Trắc nghiệm">Trắc nghiệm</a>
</li>
<li>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-Video" href="https://video.ngoisao.net" title="Video">Video</a>
</li>
</ul>
<!--END MAIN MENU-->
</header>
</section>
<!--END HEADER-->
</div>
<!--HEADER STICKY-->
<header id="header_sticky">
<div class="container">
<a class="logo" href="https://ngoisao.net" alt="Trang chủ" title="Trang chủ"><img src="https://scdn.vnecdn.net/ngoisao/restruct/i/v27/ngoisao2018/graphics/logo_ns.svg"></a>
<ul id="main_menu_new">
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-HauTruong" href="https://ngoisao.net/hau-truong" title="Hậu trường">Hậu trường</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ShowbizViet" href="https://ngoisao.net/hau-truong/showbiz-viet" class="" title="Showbiz Việt">Showbiz Việt</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ChauA" href="https://ngoisao.net/hau-truong/chau-a" class="" title="Châu Á">Châu Á</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-AuMy" href="https://ngoisao.net/hau-truong/au-my" class="" title="Âu Mỹ">Âu Mỹ</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-Phim" href="https://ngoisao.net/hau-truong/phim" class="" title="Phim">Phim</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ThoiCuoc" href="https://ngoisao.net/thoi-cuoc" title="Thời cuộc">Thời cuộc</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ChuyenLa" href="https://ngoisao.net/thoi-cuoc/chuyen-la" class="" title="Chuyện lạ">Chuyện lạ</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-HinhSu" href="https://ngoisao.net/thoi-cuoc/hinh-su" class="" title="Hình sự">Hình sự</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ThuongTruong" href="https://ngoisao.net/thuong-truong" title="Thương trường">Thương trường</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-DanChoi" href="https://ngoisao.net/thuong-truong/dan-choi" class="" title="Dân chơi">Dân chơi</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ThoiTrang" href="https://ngoisao.net/thoi-trang" title="Thời trang">Thời trang</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-SaoStyle" href="https://ngoisao.net/thoi-trang/sao-style" class="" title="Sao style">Sao style</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-TuVan" href="https://ngoisao.net/thoi-trang/tu-van" class="" title="Tư vấn">Tư vấn</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-LamDep" href="https://ngoisao.net/lam-dep" title="Làm đẹp">Làm đẹp</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-SaoDep" href="https://ngoisao.net/lam-dep/sao-dep" class="" title="Sao đẹp">Sao đẹp</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-BiQuyet" href="https://ngoisao.net/lam-dep/bi-quyet" class="" title="Bí quyết">Bí quyết</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-TheThao" href="https://ngoisao.net/the-thao" title="Thể thao">Thể thao</a>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-GiaDinh" href="https://ngoisao.net/gia-dinh" title="Gia đình">Gia đình</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-Cuoi" href="https://ngoisao.net/gia-dinh/cuoi-hoi" class="" title="Cưới">Cưới</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-GoRoi" href="https://ngoisao.net/gia-dinh/go-roi" class="" title="Gỡ rối">Gỡ rối</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-AnChoi" href="https://ngoisao.net/an-choi" title="Ăn chơi">Ăn chơi</a>
<div class="drop_menu_hover">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-AnGi" href="https://ngoisao.net/an-choi/an-gi" class="" title="Ăn gì">Ăn gì</a>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ChoiDau" href="https://ngoisao.net/an-choi/choi-dau" class="" title="Chơi đâu">Chơi đâu</a>
</div>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-BuonChuyen" href="https://ngoisao.net/buon-chuyen" title="Buôn chuyện">Buôn chuyện</a>
</li>
<li class="">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-TracNghiem" href="https://ngoisao.net/trac-nghiem" title="Trắc nghiệm">Trắc nghiệm</a>
</li>
<li>
<a data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-Video" href="https://video.ngoisao.net" title="Video">Video</a>
</li>
</ul>
<div class="store-adsl">
<a href="https://store.ngoisao.net" class="store" target="_blank" title="Store Ngôi Sao"><svg class="icon-ns not-grad"><use xlink:href="#ns-shop"/></svg></a>
<a href="https://ngoisao.net/lien-he" class="ads" title="Liên hệ quảng cáo"><svg class="icon-ns not-grad"><use xlink:href="#advertising-1"/></svg></a>
<div class="search-btn">
<svg class="icon-ns not-grad"><use xlink:href="#zoom-2"/></svg>
<svg class="icon-ns active not-grad"><use xlink:href="#simple-remove"/></svg>
</div>
</div>
</div>
<div class="search-field">
<div class="container">
<div id="search_ns">
<input class="input_search_pin" value="" type="text" class="form-control search-field-input" name="s" onblur="this.placeholder = 'Nhập nội dung cần tìm'" onfocus="this.placeholder = ''" placeholder="Tìm kiếm..." autocomplete="off">
<button type="submit" class="icon_seach_web_pin" hidden></button>
</div>
</div>
</div>
</header>
<!--END HEADER STICKY-->
<section id="banner_top" class="center fs bg_gray mb10">
<div class="container">
<ins class="adsbyeclick" data-zone="4010" data-ad-width="970" data-ad-height="250" data-ad-ivid="0"></ins><script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</div>
</section>
<section class="container clearfix style1" id="breadcrumb">
<ul>
<li class=""><a href="/buon-chuyen" title="Buôn chuyện">
Buôn chuyện</a>
</li>
<li id="parent_category" class="hide" data-link="https://ngoisao.net"></li>
</ul>
</section><!--STREAM 4-->
<section class="container flex mb30 clearfix" data-component-modulejs="detail" data-component-page-type="text" data-component-page-config='{"article_id":"3936265"}'>
<div class="box_stream">
<div class="fck_detail width_common block_ads_connect">
<div class="detailCT">
<h1 class="title">Cường Đôla khoe ảnh vợ sắp cưới xinh từ bé</h1>
<div class="block_share_sticky">
<div class="fixed_neo block_share right sticky_box block_share_left">
<div class="total">
<div class="bg_agray">
<a class="btn_face item_fb btn_facebook" href="javascript:;" title="Chia sẻ bài viết lên Facebook">
<svg class="icon-ns not-grad"><use xlink:href="#l-facebook"></use></svg>
</a>
<a class="btn_twitter get-link-bitly" rel="nofollow" href="javascript:;" id="twitter share_twitter" data-text="Cường Đôla khoe ảnh vợ sắp cưới xinh từ bé" data-url="https://ngoisao.net/buon-chuyen/cuong-dola-khoe-anh-vo-sap-cuoi-xinh-tu-be-3936265.html" title="Chia sẻ bài viết lên Twitter">
<svg class="icon-ns not-grad"><use xlink:href="#l-twitter"></use></svg>
</a>
</div>
<span class="count_share hide number_share">0</span>
</div>
<a class="btn_email login_5 open-popup-link" rel="nofollow" href="#email-popup" id="email_content" title="Chia sẻ bài viết qua email" data-component-runtime="js" data-component-function="initMail" data-component-input='{}'>
<svg class="icon-ns not-grad"><use xlink:href="#email-83"></use></svg>
</a>
<a href="#box_comment" class="icon_commend" title="comment"><svg class="icon-ns not-grad"><use xlink:href="#ns-comment"/></svg></a>
</div>
</div>
<p class="lead">Nam doanh nhân đăng ảnh hồi nhỏ của Đàm Thu Trang và gọi vợ là ‘cô Thắm’.</p>
<div class="topDetail">
<span class="spanDateTime fl">Thứ hai, 10/6/2019, 12:44 (GMT+7)</span>
</div>
<div class="reference_news width_common">
<ul class="list_news_dot_3x3_300"><li><a href="https://ngoisao.net/buon-chuyen/anh-sao-9-6-vo-sap-cuoi-cuong-dola-than-tang-can-deu-giua-nghi-an-mang-thai-3935745.html?ctr=related_news_click" title="Ảnh sao 9/6: Vợ sắp cưới Cường Đôla than tăng cân đều giữa nghi án mang thai">Ảnh sao 9/6: Vợ sắp cưới Cường Đôla than tăng cân đều giữa nghi án mang thai</a></li></ul>
</div>
</div>
<p class="Normal">
Trên trang cá nhân, Cường Đôla vừa đăng bức ảnh của người đẹp xứ Lạng khi còn nhỏ ghép cùng ảnh cưới và chú thích: "Cô Thắm Đàm Thu Trang nhà em ạ". Nhiều bạn bè, người hâm mộ khen cô "xinh từ bé" và thích thú với cách trêu đùa nhau của cặp uyên ương.</p><table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption"><tbody><tr><td>
<img alt="Đàm Thu Trang ngày nhỏ và bây giờ." data-natural-h="500" data-natural-width="500" src="https://vcdn-ngoisao.vnecdn.net/2019/06/10/62431900-408626233320095-60228-7152-4649-1560145253.jpg"></td>
</tr><tr><td>
<p class="Image">
Đàm Thu Trang ngày nhỏ và bây giờ.</p>
</td>
</tr></tbody></table><p class="Normal">
Cách đây vài ngày, Đàm Thu Trang cũng chia sẻ bức ảnh hồi nhỏ của doanh nhân Quốc Cường trên trang cá nhân. Cô khen anh "Chất chơi người dơi thật sự" với mái tóc như Maruko, dép và quần áo ton sur ton màu đỏ. Trong khi mọi người nhắc khéo cô "Sao chị dìm anh thế", Cường Đôla chỉ biết thở dài bằng một bình luận ngắn gọn: "Thua".</p><table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption"><tbody><tr><td>
<img alt="Cường Đôla ngày nhỏ được nhiều người khen đẹp trai." data-natural-h="500" data-natural-width="500" src="https://vcdn-ngoisao.vnecdn.net/2019/06/10/62366828-343705739674238-78531-7100-1505-1560145253.jpg"></td>
</tr><tr><td>
<p class="Image">
Cường Đôla ngày nhỏ được nhiều người khen đẹp trai.</p>
</td>
</tr></tbody></table><p class="Normal">
Cường Đôla - Đàm Thu Trang là cặp uyên ương được khen khá đẹp đôi, trai tài gái sắc. Cả hai đã làm đám hỏi hồi đầu năm, và dự định sẽ tổ chức đám cưới vào tháng 7 tới. Thời gian gần đây, Đàm Thu Trang được cho là đang mang thai vì cô thường xuyên khoe ảnh tăng cân và chụp ảnh giấu bụng. Cường Đôla từng tâm sự cả anh và vợ sắp cưới đều mong có thêm thành viên mới trong năm nay. Khi nào có tin vui "sẽ thông báo cho cả nước biết". Tuy nhiên cả hai hiện chưa lên tiếng về tin đồn này.</p><p class="author" style="text-align:right;">
<strong>Cherry Trần</strong></p>
</div>
<div class="topDetail-bottom width_common">
<!-- Box share bottom -->
<div class="block_share width_common block_share_right">
<div class="block_share--right">
<span class="count_comment hide number_share" id="total_share_3936265">0</span>
<div class="total">
<div class="bg_agray">
<a class="item_fb btn_facebook btn_face" rel="nofollow" href="javascript:;" title="Chia sẻ bài viết lên Facebook">
<svg class="icon-ns not-grad"><use xlink:href="#l-facebook"></use></svg>
</a>
<a class="item_twit btn_twitter get-link-bitly btn_twitter" rel="nofollow" href="javascript:;" id="twitter share_twitter" data-text="Cường Đôla khoe ảnh vợ sắp cưới xinh từ bé" data-url="https://ngoisao.net/buon-chuyen/cuong-dola-khoe-anh-vo-sap-cuoi-xinh-tu-be-3936265.html" title="Chia sẻ bài viết lên Twitter">
<svg class="icon-ns not-grad"><use xlink:href="#l-twitter"></use></svg>
</a>
</div>
</div>
<a class="btn_email login_5 open-popup-link" rel="nofollow" href="#email-popup" id="email_content" title="Chia sẻ bài viết qua email">
<svg class="icon-ns not-grad"><use xlink:href="#email-83"></use></svg>
</a>
</div>
</div>
<div id="email-popup" class="white-popup mfp-hide">
<div class="title_popup width_common">Chia sẻ bài viết qua email</div>
<div class="share_email_des">
<div class="share_email_left"><a>Bài viết</a></div>
<div class="share_email_right">
<p>Cường Đôla khoe ảnh vợ sắp cưới xinh từ bé</p>
<p class="breakumb">
<a class="" href="/buon-chuyen" title="Buôn chuyện">Buôn chuyện</a>
</p>
</div>
</div>
<div class="content_poup width_common">
<form action="" name="send_mai" method="post">
<input type="hidden" name="fcsrf" id="fcsrf" value=""/>
<input type="hidden" id="url" name="url" value="https://ngoisao.net/buon-chuyen/cuong-dola-khoe-anh-vo-sap-cuoi-xinh-tu-be-3936265.html">
<input type="hidden" id="article_title" name="article_title" value="Cường Đôla khoe ảnh vợ sắp cưới xinh từ bé">
<ul class="form_element">
<li class="width_common">
<input type="text" class="input_form" placeholder="Email người gửi" name="sender_email" id="sender_email"/>
<div class="width_common txt_error" id="errorEmail"></div>
</li>
<li class="width_common">
<input type="text" class="input_form" placeholder="Họ tên người gửi" name="sender_name" id="sender_name"/>
<div class="width_common txt_error" id="errorName"></div>
</li>
<li class="width_common">
<input type="text" class="input_form" placeholder="Email người nhận" name="receiver_mail" id="receiver_mail"/>
<div class="width_common txt_error" id="errorReceiver"></div>
</li>
<li class="width_common">
<textarea name="message_mail" id="message_mail" class="input_form input_area" name="thongdiep" placeholder="Thông điệp gửi kèm"></textarea>
<div class="width_common txt_error" id="error_message"></div>
</li>
<li class="width_common validateCaptcha">
<div id="recaptcha"></div>
<button type="button" class="btn_vne btn_sk btn_vne_bold btn_submit_form">Hoàn tất</button>
</li>
</ul>
</form>
</div>
</div>
</div>
<input type="hidden" name="article_id" id="article_id" value="3936265" data-tags="C%C6%B0%E1%BB%9Dng+%C4%90%C3%B4la%2C+v%E1%BB%A3+s%E1%BA%AFp+c%C6%B0%E1%BB%9Bi"/>
<div id="sp_lien_quan"></div>
<!--TIN LIEN QUAN-->
<div id="ms_seemore"></div>	<!--END TIN LIEN QUAN-->
<!--TOPIC-->
<div id="ms_topic"></div>	<!--END TOPIC-->
<div id="ms_relatenew"></div> <div class="box_category box_border_top center">
<ins class="adsbyeclick" data-zone="3907" data-ad-width="480" data-ad-height="270"></ins><script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</div>
` <!--comment-->
<div id="box_comment_vne" class="box_comment_vne box_category width_common" data-component-runtime="js" data-component-function="showComment" data-component-input='{"type":"comment","article_id":"3936265","article_type":"1","site_id":"1002835","category_id":"1002915","sign":"537e6969d673ef5d8a2f48ef98df3fcf","limit":24}'>
<div class="ykien_vne width_common" style="display:none;">
<div class="left"><strong rel="time">Ý kiến bạn đọc</strong> (<label id="total_comment">0</label>)</div>
<div class="filter_coment">
<a href="#" rel="time">Mới nhất</a> |
<a class="active" href="#" rel="like">Quan tâm nhất</a>
</div>
</div>
<div class="loading"></div>
<div class="view_all_reply_loading"></div>
<div class="width_common" id="box_comment">
<div class="main_show_comment width_common mb10" id="list_comment"> </div>
</div>
<div class="view_more_coment width_common mb10" style="display: none;"><a href="javascript:;" class="txt_666">Xem thêm</a></div>
<div id="cmt-paginator" class="width_common">
<p id="pagination" class="pagination mb10"></p>
</div>
<div class="input_comment width_common">
<form id="comment_post_form">
<textarea id="txtComment" value="Ý kiến của bạn" onfocus="if (this.value == this.defaultValue) this.value = ''" onblur="if (this.value == '') this.value = this.defaultValue" class="h100 left block_input" rows="" cols="">Ý kiến của bạn</textarea>
<div class="width_common block_relative">
<div class="right block_btn_send"> <button type="button" value="Gửi" class="btn_send_comment btn_vne" id="comment_post_button">Gửi</button></div>
<div class="left counter_world" style="display: none;"><strong>20</strong>/1000</div>
<div class="like_google">
<div class="google_name">
<img id="open_id_status" src="https://s.vnecdn.net/ngoisao/i/v10/graphics/img_blank.gif" width="24px" height="30px" alt="vnexpress" class="google_active"/>
<span id="open_id_name"></span>
</div>
<div class="block_action_google" style="display:none;">
<ul>
<li><a id="open_id_share" href="#" title="Tắt chia sẻ">Tắt chia sẻ</a></li>
<li><a id="open_id_sigout" href="#" title="Đăng xuất">Đăng xuất</a></li>
</ul>
</div>
</div>
</div>
</form>
<div id="comment_reply_wrapper" class="input_comment reply_input_comment width_common" style="display: none;">
<form id="comment_reply_form">
<textarea id="txtComment" value="Ý kiến của bạn" onfocus="if (this.value == this.defaultValue) this.value = ''" onblur="if (this.value == '') this.value = this.defaultValue" class="h100 left">Ý kiến của bạn</textarea>
<div class="width_common block_relative">
<div class="right"> <button type="button" value="Gửi" class="btn_send_comment btn_vne" id="comment_reply_button">Gửi</button>
</div>
<div class="left counter_world" style="display: none;"><strong>20</strong>/1000</div>
<div class="clear">&nbsp;</div>
</div>
</form>
</div>
</div>
</div>
<!-- Box tag -->
<div id="box_tag" class="block_tag width_common box_category" style="border-bottom:none;padding-bottom:0">
<div class="txt_tag">Tags: </div>
<a class="tag_item" href="/tag/cuong-dola-92071" title="Cường Đôla" onClick="_gaq.push(['_trackEvent', 'Trang chi tiết', 'Tag bất kỳ', 'Vùng Tags']);">Cường Đôla</a><a class="tag_item" href="/tag/vo-sap-cuoi-92466" title="vợ sắp cưới" onClick="_gaq.push(['_trackEvent', 'Trang chi tiết', 'Tag bất kỳ', 'Vùng Tags']);">vợ sắp cưới</a></div>
<!--Box cùng chuyên mục-->
<div id="cung_chuyen_muc"></div> <!--End Box cùng chuyên mục-->
</div>
<div class="box_300">
<!-- Vertical 1 detail -->
<div class="center box_category hidden320">
<ins class="adsbyeclick" data-zone="2581" data-ad-width="300" data-ad-height="600" data-ad-ivid="0"></ins><script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</div>
<!-- End Vertical 1 detail -->
<div class="contact-ads width_common">
<a href="/lien-he" target="_blank" title="Li&ecirc;n h&#7879; qu&#7843;ng c&aacute;o"><img alt="" src="https://i-ngoisao.vnecdn.net/2019/01/03/9806cfd3f86ca0fd6e5aee9884f4350a.jpg"></a></div><div class="box_category box-tieudiem">
<article class="art_item img"><div class="thumb_art">
<a class="thumb_img thumb_5x3" href="https://ngoisao.net/buon-chuyen/nhung-ly-do-khien-ke-hoach-giam-can-bi-tri-hoan-vo-thoi-han-3580310.htmlvo-thoi-han-3580310.html" title="Nh&#7919;ng l&yacute; do khi&#7871;n k&#7871; ho&#7841;ch gi&#7843;m c&acirc;n b&#7883; tr&igrave; ho&atilde;n v&ocirc; th&#7901;i h&#7841;n"><img alt="Nh&#7919;ng l&yacute; do khi&#7871;n k&#7871; ho&#7841;ch gi&#7843;m c&acirc;n b&#7883; tr&igrave; ho&atilde;n v&ocirc; th&#7901;i h&#7841;n" src="https://i-ngoisao.vnecdn.net/2019/01/02/b967abb5cb75f1ad1a9ad232a1035a9c.jpg"></a></div>
<div class="content">
<h3 class="title_news">
<a href="http://ngoisao.net/choi-blog/nhung-ly-do-khien-ke-hoach-giam-can-bi-tri-hoan-vo-thoi-han-3580310.html" title="Nh&#7919;ng l&yacute; do khi&#7871;n k&#7871; ho&#7841;ch gi&#7843;m c&acirc;n b&#7883; tr&igrave; ho&atilde;n v&ocirc; th&#7901;i h&#7841;n">Nh&#7919;ng l&yacute; do khi&#7871;n k&#7871; ho&#7841;ch gi&#7843;m c&acirc;n b&#7883; tr&igrave; ho&atilde;n v&ocirc; th&#7901;i h&#7841;n</a></h3>
</div>
</article></div>
<br><!-- title 1 detail -->
<div class="center box_category hidden320">
<!--- Tiles 1 detail --->
<ins class="adsbyeclick" data-zone="2421" data-ad-width="300" data-ad-height="250" data-ad-ivid="0"></ins><script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</div>
<!-- end title 1 detail -->
<div class="box_category box_folder box_taitro line3">
<hgroup class="title_box_category">
<h2>Tin nổi bật</h2>
</hgroup>
<article class="art_item img">
<div class="thumb_art">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoNoiBat" data-event-label="NgoiSaoNoiBat-PC-0" data-article-id="3935981" class="thumb_img thumb_5x3" href="https://video.ngoisao.net/sao/vu-hoang-viet-co-ban-gai-dong-trang-lua-sau-chia-tay-nu-ty-phu-u60-3935981.html" title="Vũ Hoàng Việt có bạn gái đồng trang lứa sau chia tay nữ tỷ phú U60">
<img src="https://vcdn-ngoisao.vnecdn.net/2019/06/10/622540392325822484344495742110-1251-4123-1560139637_300x180.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/06/10/622540392325822484344495742110-1251-4123-1560139637_300x180.jpg" alt="Vũ Hoàng Việt có bạn gái đồng trang lứa sau chia tay nữ tỷ phú U60">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoNoiBat" data-event-label="NgoiSaoNoiBat-PC-0" data-article-id="3935981" href="https://video.ngoisao.net/sao/vu-hoang-viet-co-ban-gai-dong-trang-lua-sau-chia-tay-nu-ty-phu-u60-3935981.html" title="Vũ Hoàng Việt có bạn gái đồng trang lứa sau chia tay nữ tỷ phú U60">Vũ Hoàng Việt có bạn gái đồng trang lứa sau chia tay nữ tỷ phú U60</a>
<svg class="icon-ns"><use xlink:href="#ns-video"/></svg> <a class="icon_commend" href="https://video.ngoisao.net/sao/vu-hoang-viet-co-ban-gai-dong-trang-lua-sau-chia-tay-nu-ty-phu-u60-3935981.html#box_comment"><span><span class="txt_num_comment font_icon_2 widget-comment-3842736-1" data-href="https://video.ngoisao.net/sao/vu-hoang-viet-co-ban-gai-dong-trang-lua-sau-chia-tay-nu-ty-phu-u60-3935981.html#box_comment" data-type="comment" data-objecttype="1" data-objectid="3935981"></span></span></a> </h3>
</div>
</article>
<!-- native 1 -->
<article class="art_item" style="display: none">
<ins class="adsbyeclick" data-zone="5588" data-ad-width="1" data-ad-height="1" data-ad-ivid="0"></ins>
<script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</article>
<article class="art_item">
<div class="thumb_art">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoNoiBat" data-event-label="NgoiSaoNoiBat-PC-1" data-article-id="3934646" class="thumb_img thumb_5x5" href="https://ngoisao.net/hau-truong/nha-cua-ong-son-trong-ve-nha-di-con-3934646.html" title="Nhà của ông Sơn trong 'Về nhà đi con'">
<img src="https://vcdn-ngoisao.vnecdn.net/2019/06/09/OngSona-1559811469-9813-1560071465_180x180.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/06/09/OngSona-1559811469-9813-1560071465_180x180.jpg" alt="Nhà của ông Sơn trong 'Về nhà đi con'">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoNoiBat" data-event-label="NgoiSaoNoiBat-PC-1" data-article-id="3934646" href="https://ngoisao.net/hau-truong/nha-cua-ong-son-trong-ve-nha-di-con-3934646.html" title="Nhà của ông Sơn trong 'Về nhà đi con'">Nhà của ông Sơn trong 'Về nhà đi con'</a>
<svg class="icon-ns"><use xlink:href="#ns-video"/></svg> <a class="icon_commend" href="https://ngoisao.net/hau-truong/nha-cua-ong-son-trong-ve-nha-di-con-3934646.html#box_comment"><span><span class="txt_num_comment font_icon_2 widget-comment-3842736-1" data-href="https://ngoisao.net/hau-truong/nha-cua-ong-son-trong-ve-nha-di-con-3934646.html#box_comment" data-type="comment" data-objecttype="1" data-objectid="3934646"></span></span></a> </h3>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoNoiBat" data-event-label="NgoiSaoNoiBat-PC-2" data-article-id="3936122" class="thumb_img thumb_5x5" href="https://ngoisao.net/hau-truong/con-gai-choi-jin-sil-lam-co-dau-o-tuoi-16-3936122.html" title="Con gái Choi Jin Sil làm cô dâu ở tuổi 16">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/06/10/choi-jin-sil-1560134179-6338-1560134246_180x180.png" alt="Con gái Choi Jin Sil làm cô dâu ở tuổi 16">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoNoiBat" data-event-label="NgoiSaoNoiBat-PC-2" data-article-id="3936122" href="https://ngoisao.net/hau-truong/con-gai-choi-jin-sil-lam-co-dau-o-tuoi-16-3936122.html" title="Con gái Choi Jin Sil làm cô dâu ở tuổi 16">Con gái Choi Jin Sil làm cô dâu ở tuổi 16</a>
<a class="icon_commend" href="https://ngoisao.net/hau-truong/con-gai-choi-jin-sil-lam-co-dau-o-tuoi-16-3936122.html#box_comment"><span><span class="txt_num_comment font_icon_2 widget-comment-3842736-1" data-href="https://ngoisao.net/hau-truong/con-gai-choi-jin-sil-lam-co-dau-o-tuoi-16-3936122.html#box_comment" data-type="comment" data-objecttype="1" data-objectid="3936122"></span></span></a> </h3>
</div>
</article>
<!-- QC Native  5 -->
<article class="art_item" style="display: none">
<ins class="adsbyeclick" data-zone="5589" data-ad-width="1" data-ad-height="1" data-ad-ivid="0"></ins>
<script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</article>
<!-- End stream 1 -->
<article class="art_item">
<div class="thumb_art">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoNoiBat" data-event-label="NgoiSaoNoiBat-PC-3" data-article-id="3935971" class="thumb_img thumb_5x5" href="https://ngoisao.net/hau-truong/truc-diem-sau-khi-khoi-benh-cuong-giap-toi-mong-som-sinh-con-3935971.html" title="Trúc Diễm: 'Sau khi khỏi bệnh cường giáp, tôi mong sớm sinh con'">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/06/09/top3-1560091640-2000-1560092147_180x180.jpg" alt="Trúc Diễm: 'Sau khi khỏi bệnh cường giáp, tôi mong sớm sinh con'">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoNoiBat" data-event-label="NgoiSaoNoiBat-PC-3" data-article-id="3935971" href="https://ngoisao.net/hau-truong/truc-diem-sau-khi-khoi-benh-cuong-giap-toi-mong-som-sinh-con-3935971.html" title="Trúc Diễm: 'Sau khi khỏi bệnh cường giáp, tôi mong sớm sinh con'">Trúc Diễm: 'Sau khi khỏi bệnh cường giáp, tôi mong sớm sinh con'</a>
<svg class="icon-ns"><use xlink:href="#ns-video"/></svg> <a class="icon_commend" href="https://ngoisao.net/hau-truong/truc-diem-sau-khi-khoi-benh-cuong-giap-toi-mong-som-sinh-con-3935971.html#box_comment"><span><span class="txt_num_comment font_icon_2 widget-comment-3842736-1" data-href="https://ngoisao.net/hau-truong/truc-diem-sau-khi-khoi-benh-cuong-giap-toi-mong-som-sinh-con-3935971.html#box_comment" data-type="comment" data-objecttype="1" data-objectid="3935971"></span></span></a> </h3>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoNoiBat" data-event-label="NgoiSaoNoiBat-PC-4" data-article-id="3936172" class="thumb_img thumb_5x5" href="https://ngoisao.net/thoi-trang/ngoc-trinh-mix-tui-hieu-moi-sam-dao-pho-singapore-3936172.html" title="Ngọc Trinh mix túi hiệu mới sắm dạo phố Singapore">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/06/10/top2-1560137164-4584-1560137414_180x180.jpg" alt="Ngọc Trinh mix túi hiệu mới sắm dạo phố Singapore">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a data-event-category="Article Link Click" data-event-action="NgoiSaoNoiBat" data-event-label="NgoiSaoNoiBat-PC-4" data-article-id="3936172" href="https://ngoisao.net/thoi-trang/ngoc-trinh-mix-tui-hieu-moi-sam-dao-pho-singapore-3936172.html" title="Ngọc Trinh mix túi hiệu mới sắm dạo phố Singapore">Ngọc Trinh mix túi hiệu mới sắm dạo phố Singapore</a>
<a class="icon_commend" href="https://ngoisao.net/thoi-trang/ngoc-trinh-mix-tui-hieu-moi-sam-dao-pho-singapore-3936172.html#box_comment"><span><span class="txt_num_comment font_icon_2 widget-comment-3842736-1" data-href="https://ngoisao.net/thoi-trang/ngoc-trinh-mix-tui-hieu-moi-sam-dao-pho-singapore-3936172.html#box_comment" data-type="comment" data-objecttype="1" data-objectid="3936172"></span></span></a> </h3>
</div>
</article>
</div>
<div class="box_category box_folder line2">
<hgroup class="title_box_category">
<h2><a href="/trac-nghiem">Trắc nghiệm</a></h2>
</hgroup>
<article class="art_item img">
<div class="thumb_art">
<a class="thumb_img thumb_5x3" href="https://ngoisao.net/trac-nghiem/gieo-que-tuan-10-6-3936190.html" title="Gieo quẻ tuần 10/6">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/06/10/11-1560138148-1560138185-3508-1560138217_300x180.png" alt="Gieo quẻ tuần 10/6">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/trac-nghiem/gieo-que-tuan-10-6-3936190.html" title="Gieo quẻ tuần 10/6">
Gieo quẻ tuần 10/6 </a>
</h3>
</div>
</article>
<article class="art_item ">
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/trac-nghiem/thu-hai-cu-a-ba-n-3935950.html" title="Thứ hai của bạn">
Thứ hai của bạn </a>
</h3>
</div>
</article>
<article class="art_item ">
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/trac-nghiem/chu-nhat-cua-ban-3935750.html" title="Chủ nhật của bạn">
Chủ nhật của bạn </a>
</h3>
</div>
</article>
</div>
<div class="box_category box_folder box_thuongmai tieudung_ns">
<hgroup class="title_box_category">
<h2>Tiêu dùng</h2>
</hgroup>
<div class="owl-carousel">
<div class="item">
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/lam-dep/dien-vien-thanh-truc-tiet-lo-bi-quyet-giam-11-kg-trong-thoi-gian-ngan-3929552.html" title="Diễn viên Thanh Trúc tiết lộ bí quyết giảm 11 kg trong thời gian ngắn">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/05/28/hjhjjj-1558941918-4225-1559009321_180x180.jpg" alt="Diễn viên Thanh Trúc tiết lộ bí quyết giảm 11 kg trong thời gian ngắn">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/lam-dep/dien-vien-thanh-truc-tiet-lo-bi-quyet-giam-11-kg-trong-thoi-gian-ngan-3929552.html" title="Diễn viên Thanh Trúc tiết lộ bí quyết giảm 11 kg trong thời gian ngắn">Diễn viên Thanh Trúc tiết lộ bí quyết giảm 11 kg trong thời gian ngắn</a>
<svg class="icon-ns"><use xlink:href="#ns-video"/></svg> </h3>
<div class="tag"><a href="https://ngoisao.net/lam-dep/dien-vien-thanh-truc-tiet-lo-bi-quyet-giam-11-kg-trong-thoi-gian-ngan-3929552.html" title="Diễn viên Thanh Trúc tiết lộ bí quyết giảm 11 kg trong thời gian ngắn"></a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/thoi-trang/doji-tung-chuong-trinh-mua-kim-cuong-theo-gia-cua-ban-3923204.html" title="Doji tung chương trình 'mua kim cương theo giá của bạn'">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/05/14/650391231-w680-1557819999-2115-1557820100_180x180.png" alt="Doji tung chương trình 'mua kim cương theo giá của bạn'">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/thoi-trang/doji-tung-chuong-trinh-mua-kim-cuong-theo-gia-cua-ban-3923204.html" title="Doji tung chương trình 'mua kim cương theo giá của bạn'">Doji tung chương trình 'mua kim cương theo giá của bạn'</a>
</h3>
<div class="tag"><a href="https://ngoisao.net/thoi-trang/doji-tung-chuong-trinh-mua-kim-cuong-theo-gia-cua-ban-3923204.html" title="Doji tung chương trình 'mua kim cương theo giá của bạn'"></a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/thoi-trang/bao-thanh-deo-trang-suc-kim-cuong-di-su-kien-3926676.html" title="Bảo Thanh đeo trang sức kim cương đi sự kiện">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/05/21/60349468-10211117385090547-879-9266-5589-1558420403_180x180.png" alt="Bảo Thanh đeo trang sức kim cương đi sự kiện">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/thoi-trang/bao-thanh-deo-trang-suc-kim-cuong-di-su-kien-3926676.html" title="Bảo Thanh đeo trang sức kim cương đi sự kiện">Bảo Thanh đeo trang sức kim cương đi sự kiện</a>
<svg class="icon-ns"><use xlink:href="#ns-camera"/></svg> </h3>
<div class="tag"><a href="https://ngoisao.net/thoi-trang/bao-thanh-deo-trang-suc-kim-cuong-di-su-kien-3926676.html" title="Bảo Thanh đeo trang sức kim cương đi sự kiện"></a></div>
</div>
</article>
</div>
<div class="item">
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/lam-dep/xoa-bong-mo-mat-sau-mot-lieu-trinh-khong-phau-thuat-3863100.html" title="Xóa bọng mỡ mắt sau một liệu trình, không phẫu thuật">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/01/03/3-1-201944-w680-1546506602-8202-1546506965_180x180.png" alt="Xóa bọng mỡ mắt sau một liệu trình, không phẫu thuật">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/lam-dep/xoa-bong-mo-mat-sau-mot-lieu-trinh-khong-phau-thuat-3863100.html" title="Xóa bọng mỡ mắt sau một liệu trình, không phẫu thuật">Xóa bọng mỡ mắt sau một liệu trình, không phẫu thuật</a>
</h3>
<div class="tag"><a href="https://ngoisao.net/lam-dep/xoa-bong-mo-mat-sau-mot-lieu-trinh-khong-phau-thuat-3863100.html" title="Xóa bọng mỡ mắt sau một liệu trình, không phẫu thuật"></a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/lam-dep/no-i-dau-cu-a-co-gai-bi-go-i-la-khi-dot-suot-22-nam-luon-ha-mieng-3914398.html" title="Nỗi đau của cô gái bị gọi là 'khỉ đột', suốt 22 năm luôn há miệng">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/04/24/795122902-w680-8053-1556115742_180x180.png" alt="Nỗi đau của cô gái bị gọi là 'khỉ đột', suốt 22 năm luôn há miệng">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/lam-dep/no-i-dau-cu-a-co-gai-bi-go-i-la-khi-dot-suot-22-nam-luon-ha-mieng-3914398.html" title="Nỗi đau của cô gái bị gọi là 'khỉ đột', suốt 22 năm luôn há miệng">Nỗi đau của cô gái bị gọi là 'khỉ đột', suốt 22 năm luôn há miệng</a>
</h3>
<div class="tag"><a href="https://ngoisao.net/lam-dep/no-i-dau-cu-a-co-gai-bi-go-i-la-khi-dot-suot-22-nam-luon-ha-mieng-3914398.html" title="Nỗi đau của cô gái bị gọi là 'khỉ đột', suốt 22 năm luôn há miệng"></a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/lam-dep/hon-1-900-ho-so-gui-ve-nhan-sac-moi-khoi-dau-moi-mua-hai-3901760.html" title="Hơn 1.900 hồ sơ gửi về ‘Nhan sắc mới - khởi đầu mới’ mùa hai">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/03/29/settop-1553855377-1553855392-2985-1553855522_180x180.png" alt="Hơn 1.900 hồ sơ gửi về ‘Nhan sắc mới - khởi đầu mới’ mùa hai">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/lam-dep/hon-1-900-ho-so-gui-ve-nhan-sac-moi-khoi-dau-moi-mua-hai-3901760.html" title="Hơn 1.900 hồ sơ gửi về ‘Nhan sắc mới - khởi đầu mới’ mùa hai">Hơn 1.900 hồ sơ gửi về ‘Nhan sắc mới - khởi đầu mới’ mùa hai</a>
</h3>
<div class="tag"><a href="https://ngoisao.net/lam-dep/hon-1-900-ho-so-gui-ve-nhan-sac-moi-khoi-dau-moi-mua-hai-3901760.html" title="Hơn 1.900 hồ sơ gửi về ‘Nhan sắc mới - khởi đầu mới’ mùa hai"></a></div>
</div>
</article>
</div>
<div class="item">
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/buon-chuyen/duy-manh-khoe-anh-deo-nhan-cuoi-voi-nguoi-yeu-tren-facebook-3907330.html" title="Duy Mạnh khoe ảnh đeo nhẫn cưới với người yêu trên Facebook">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/04/10/56832550-2327475244039260-9156-8431-8530-1554870613_180x180.png" alt="Duy Mạnh khoe ảnh đeo nhẫn cưới với người yêu trên Facebook">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/buon-chuyen/duy-manh-khoe-anh-deo-nhan-cuoi-voi-nguoi-yeu-tren-facebook-3907330.html" title="Duy Mạnh khoe ảnh đeo nhẫn cưới với người yêu trên Facebook">Duy Mạnh khoe ảnh đeo nhẫn cưới với người yêu trên Facebook</a>
</h3>
<div class="tag"><a href="https://ngoisao.net/buon-chuyen/duy-manh-khoe-anh-deo-nhan-cuoi-voi-nguoi-yeu-tren-facebook-3907330.html" title="Duy Mạnh khoe ảnh đeo nhẫn cưới với người yêu trên Facebook"></a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/lam-dep/sao-viet-len-tieng-ve-vien-tham-my-doat-top-mot-tre-hoa-da-chau-a-3906110.html" title="Sao Việt lên tiếng về viện thẩm mỹ đoạt top một trẻ hóa da châu Á">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/04/09/h11-1554815834-8268-1554815873_180x180.jpg" alt="Sao Việt lên tiếng về viện thẩm mỹ đoạt top một trẻ hóa da châu Á">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/lam-dep/sao-viet-len-tieng-ve-vien-tham-my-doat-top-mot-tre-hoa-da-chau-a-3906110.html" title="Sao Việt lên tiếng về viện thẩm mỹ đoạt top một trẻ hóa da châu Á">Sao Việt lên tiếng về viện thẩm mỹ đoạt top một trẻ hóa da châu Á</a>
</h3>
<div class="tag"><a href="https://ngoisao.net/lam-dep/sao-viet-len-tieng-ve-vien-tham-my-doat-top-mot-tre-hoa-da-chau-a-3906110.html" title="Sao Việt lên tiếng về viện thẩm mỹ đoạt top một trẻ hóa da châu Á"></a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/an-choi/nhu-ng-mo-n-ngon-nen-thu-ta-i-nha-ha-ng-ha-i-sa-n-tuoi-so-ng-nha-t-3905092.html" title="Những món ngon nên thử tại nhà hàng hải sản tươi sống Nhật">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/04/05/BK3A0859-1554482207_180x180.jpg" alt="Những món ngon nên thử tại nhà hàng hải sản tươi sống Nhật">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/an-choi/nhu-ng-mo-n-ngon-nen-thu-ta-i-nha-ha-ng-ha-i-sa-n-tuoi-so-ng-nha-t-3905092.html" title="Những món ngon nên thử tại nhà hàng hải sản tươi sống Nhật">Những món ngon nên thử tại nhà hàng hải sản tươi sống Nhật</a>
</h3>
<div class="tag"><a href="https://ngoisao.net/an-choi/nhu-ng-mo-n-ngon-nen-thu-ta-i-nha-ha-ng-ha-i-sa-n-tuoi-so-ng-nha-t-3905092.html" title="Những món ngon nên thử tại nhà hàng hải sản tươi sống Nhật"></a></div>
</div>
</article>
</div>
<div class="item">
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/gia-dinh/san-nhan-cuoi-kim-cuong-gia-0-dong-3905126.html" title="'Săn' nhẫn cưới kim cương giá 0 đồng">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/04/05/5-1554454800-1801-1554454839_180x180.png" alt="'Săn' nhẫn cưới kim cương giá 0 đồng">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/gia-dinh/san-nhan-cuoi-kim-cuong-gia-0-dong-3905126.html" title="'Săn' nhẫn cưới kim cương giá 0 đồng">'Săn' nhẫn cưới kim cương giá 0 đồng</a>
</h3>
<div class="tag"><a href="https://ngoisao.net/gia-dinh/san-nhan-cuoi-kim-cuong-gia-0-dong-3905126.html" title="'Săn' nhẫn cưới kim cương giá 0 đồng"></a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/thoi-trang/doji-tung-chuong-trinh-trao-doi-mien-phi-cho-khach-mua-kim-cuong-3901097.html" title="DOJI tung chương trình trao đổi miễn phí cho khách mua kim cương">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/03/28/1474013409-w680-1553740304-3000-1553740684_180x180.png" alt="DOJI tung chương trình trao đổi miễn phí cho khách mua kim cương">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/thoi-trang/doji-tung-chuong-trinh-trao-doi-mien-phi-cho-khach-mua-kim-cuong-3901097.html" title="DOJI tung chương trình trao đổi miễn phí cho khách mua kim cương">DOJI tung chương trình trao đổi miễn phí cho khách mua kim cương</a>
</h3>
<div class="tag"><a href="https://ngoisao.net/thoi-trang/doji-tung-chuong-trinh-trao-doi-mien-phi-cho-khach-mua-kim-cuong-3901097.html" title="DOJI tung chương trình trao đổi miễn phí cho khách mua kim cương"></a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/lam-dep/nha-khoa-anna-uu-dai-sau-nhieu-dich-vu-dip-quoc-te-phu-nu-3888093.html" title="Nha khoa Anna ưu đãi sâu nhiều dịch vụ dịp Quốc tế Phụ nữ">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/03/01/image001-1551436297-1551436314-3684-4374-1551436502_180x180.png" alt="Nha khoa Anna ưu đãi sâu nhiều dịch vụ dịp Quốc tế Phụ nữ">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/lam-dep/nha-khoa-anna-uu-dai-sau-nhieu-dich-vu-dip-quoc-te-phu-nu-3888093.html" title="Nha khoa Anna ưu đãi sâu nhiều dịch vụ dịp Quốc tế Phụ nữ">Nha khoa Anna ưu đãi sâu nhiều dịch vụ dịp Quốc tế Phụ nữ</a>
<svg class="icon-ns"><use xlink:href="#ns-video"/></svg> </h3>
<div class="tag"><a href="https://ngoisao.net/lam-dep/nha-khoa-anna-uu-dai-sau-nhieu-dich-vu-dip-quoc-te-phu-nu-3888093.html" title="Nha khoa Anna ưu đãi sâu nhiều dịch vụ dịp Quốc tế Phụ nữ"></a></div>
</div>
</article>
</div>
<div class="item">
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/thoi-trang/doji-ra-mat-trang-suc-vang-24k-mung-8-3-3887496.html" title="DOJI ra mắt trang sức vàng 24k mừng 8/3">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/03/01/1740181137-w680-1551406822-1770-1551406887_180x180.png" alt="DOJI ra mắt trang sức vàng 24k mừng 8/3">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/thoi-trang/doji-ra-mat-trang-suc-vang-24k-mung-8-3-3887496.html" title="DOJI ra mắt trang sức vàng 24k mừng 8/3">DOJI ra mắt trang sức vàng 24k mừng 8/3</a>
<svg class="icon-ns"><use xlink:href="#ns-camera"/></svg> </h3>
<div class="tag"><a href="https://ngoisao.net/thoi-trang/doji-ra-mat-trang-suc-vang-24k-mung-8-3-3887496.html" title="DOJI ra mắt trang sức vàng 24k mừng 8/3"></a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/thoi-trang/the-leading-star-mon-qua-trang-suc-cho-phai-dep-dip-8-3-3887493.html" title="The Leading Star - món quà trang sức cho phái đẹp dịp 8/3">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/02/28/256262354-w680-1551320342-7233-1551321251_180x180.png" alt="The Leading Star - món quà trang sức cho phái đẹp dịp 8/3">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/thoi-trang/the-leading-star-mon-qua-trang-suc-cho-phai-dep-dip-8-3-3887493.html" title="The Leading Star - món quà trang sức cho phái đẹp dịp 8/3">The Leading Star - món quà trang sức cho phái đẹp dịp 8/3</a>
<svg class="icon-ns"><use xlink:href="#ns-camera"/></svg> </h3>
<div class="tag"><a href="https://ngoisao.net/thoi-trang/the-leading-star-mon-qua-trang-suc-cho-phai-dep-dip-8-3-3887493.html" title="The Leading Star - món quà trang sức cho phái đẹp dịp 8/3"></a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/thoi-trang/ton-net-tre-trung-thanh-lich-voi-bst-moi-cua-k-amp-k-fashion-3884383.html" title="Tôn nét trẻ trung, thanh lịch với BST mới của K&amp;K Fashion">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/02/21/21-2-201920-392906397-w680-155-9865-1880-1550738298_180x180.png" alt="Tôn nét trẻ trung, thanh lịch với BST mới của K&amp;K Fashion">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/thoi-trang/ton-net-tre-trung-thanh-lich-voi-bst-moi-cua-k-amp-k-fashion-3884383.html" title="Tôn nét trẻ trung, thanh lịch với BST mới của K&amp;K Fashion">Tôn nét trẻ trung, thanh lịch với BST mới của K&amp;K Fashion</a>
</h3>
<div class="tag"><a href="https://ngoisao.net/thoi-trang/ton-net-tre-trung-thanh-lich-voi-bst-moi-cua-k-amp-k-fashion-3884383.html" title="Tôn nét trẻ trung, thanh lịch với BST mới của K&amp;K Fashion"></a></div>
</div>
</article>
</div>
<div class="item">
<article class="art_item">
<div class="thumb_art">
<a class="thumb_img thumb_5x5" href="https://ngoisao.net/thoi-trang/trang-suc-doji-tang-qua-dip-valentine-3877192.html" title="Trang sức Doji tặng quà dịp Valentine">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2019/02/01/1340154344-w680-1549019238-4205-1549019341_180x180.png" alt="Trang sức Doji tặng quà dịp Valentine">
</a>
</div>
<div class="content">
<h3 class="title_news">
<a href="https://ngoisao.net/thoi-trang/trang-suc-doji-tang-qua-dip-valentine-3877192.html" title="Trang sức Doji tặng quà dịp Valentine">Trang sức Doji tặng quà dịp Valentine</a>
<svg class="icon-ns"><use xlink:href="#ns-camera"/></svg> </h3>
<div class="tag"><a href="https://ngoisao.net/thoi-trang/trang-suc-doji-tang-qua-dip-valentine-3877192.html" title="Trang sức Doji tặng quà dịp Valentine"></a></div>
</div>
</article>
</div>
</div>
</div>
<!-- Box 300 store  -->
<div class="box_category box_folder box_thuongmai box_thuongmai4">
<hgroup class="title_box_category">
<h2>Store Ngôi sao</h2>
</hgroup>
<div id="list_store_right_sidebar" class="box_wap owl-carousel" data-component-runtime="js" data-component-function="thirdparty" data-component-input='{"type":"boxStoreRight"}'>
</div>
</div>
<!-- End -->
<!-- Vertical 2 detail -->
<div class="center box_category hidden320">
<ins class="adsbyeclick" data-zone="2582" data-ad-width="300" data-ad-height="600"></ins><script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</div>
<!-- End Vertical 2 detail -->
</div>
</div>
</section><!-- END STREAM 4 -->
<script>var zoneOutstream=4931;</script>
<script src="https://scdn.eclick.vn/delivery/inread_pc_qt.js"></script>
<!--END BOX BANNER ADS-->
<div id="email-popup-2" class="white-popup mfp-hide">
<button id="btn_close_mail" title="Close (Esc)" type="button" class="mfp-close hide" onclick="javascript:window.close();">×</button>
<div class="content_poup width_common" id="customize_captcha">
<h2 class="title_new">Gửi email cho tác giả</h2>
<form name="send_mai" method="post">
<input type="hidden" name="article_id_2" id="article_id_2" value="3936265">
<input type="hidden" name="title_email_2" id="article_title_2" value="Cường Đôla khoe ảnh vợ sắp cưới xinh từ bé"/>
<input type="hidden" name="mail_type" id="mail_type" value="for_friend">
<input value="" name="sender_email_author" id="sender_email_author" type="hidden">
<li class="width_common validateCaptcha">
<div id="recaptcha_2"></div>
</li>
<div class="form-group">
<label>Email của bạn</label>
<input type="text" class="input_form" name="sender_email_2" id="sender_email_2" placeholder="Email của bạn">
<div class="txt_error" id="errorEmail2"></div>
</div>
<div class="form-group">
<label>Tên của bạn</label>
<input type="text" class="input_form" name="sender_name_2" id="sender_name_2" placeholder="Tên của bạn">
<div class="txt_error" id="errorName2"></div>
</div>
<div class="form-group">
<label>Nội dung</label>
<textarea name="message_mail_2" id="message_mail_2" class="input_form input_area" onblur="if(this.value=='') this.value=this.defaultValue" onfocus="if(this.value==this.defaultValue) this.value=''">Thông điệp gửi kèm</textarea>
<div class="txt_error" id="errorContent2"></div>
</div>
<div class="form-group">
<button type="button" class="btn_vne btn_sk btn_vne_bold btn_submit_form_2">Gửi email</button>
</div>
</form>
</div>
<button title="Close (Esc)" type="button" class="mfp-close">×</button>
</div>
<!-- ADS footer -->
<section id="ads_stop" class="width_common"></section>
<section class="mb30 fs center">
<div class="container">
<ins class="adsbyeclick" data-zone="2583" data-ad-width="970" data-ad-height="90" data-ad-ivid="0"></ins><script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</div>
</section>
<!-------- Store Ngoi Sao ------>
<section class="container">
<hgroup class="title_box_category">
<h2><a href="https://store.ngoisao.net">Store Ngôi sao</a></h2>
</hgroup>
<div class="box_list_store mb40">
<div id="list_store_footer_sidebar" class="owl-carousel" data-component-runtime="js" data-component-function="thirdparty" data-component-input='{"type":"boxStoreFooter"}'>
</div>
</div>
</section>
<!-------- End Store ------>
<!-- ads quoc te-->
<div><ins class="adsbyeclick" data-zone="4066" data-ad-width="300" data-ad-height="250" data-ad-ivid="0" data-ad-oninit="2"></ins><script>(adsbyeclick=window.adsbyeclick||[]).push({})</script> </div>
<!-- Footer -->
<!-- FOOTER -->
<footer data-component-runtime="js" data-component-function="initLayout" data-component-input="{}" id="wrapper_footer">
<div class="container" id="loadfooter"></div>
<div class="footer_top">
<div class="container">
<div class="left">
<a class="back_home" href="https://ngoisao.net" title="Về trang chủ">
<svg class="icon-ns not-grad"><use xlink:href="#tail-left"/></svg>
Về trang chủ
</a>
<a class="hotline">
<svg class="icon-ns not-grad"><use xlink:href="#phone-call"/></svg>
Hotline: 0822 333 444
</a>
<a class="hotline">
<svg class="icon-ns not-grad"><use xlink:href="#phone-call"/></svg>
Quảng cáo: 090 293 9644
</a>
</div>
<div class="option">
<a class="hotline" title="phone-call" href="https://ngoisao.net/lien-he">
<svg class="icon-ns not-grad"><use xlink:href="#phone-call"/></svg>
Thông tin liên hệ
</a>
<a class="rss" href="https://ngoisao.net/rss" title="Rss">
<svg class="icon-ns not-grad"><use xlink:href="#logo-rss"/></svg>
RSS
</a>
<a class="on_top" href="javascript:void(0);" id="to_top_footer" title="Lên đầu trang">
<svg class="icon-ns not-grad"><use xlink:href="#tail-up"/></svg>
Lên đầu trang
</a>
</div>
</div>
</div>
<div class="copy-right container">
<a class="logo" href="https://ngoisao.net" alt="Trang chủ" title="Trang chủ"><img src="https://scdn.vnecdn.net/ngoisao/restruct/i/v27/ngoisao2018/graphics/logo_ns.svg"></a>
<div class="address">
<p style=" display: inline-block;">Chuyên mục văn hoá giải trí của VnExpress. © 2004 Ngoisao.net</p>
<p>Tầng 5, Tòa nhà FPT Cầu Giấy, phố Duy Tân, Phường Dịch Vọng Hậu, Quận Cầu Giấy, Hà Nội<br>
Email: webmaster@ngoisao.net&nbsp;&nbsp;|&nbsp;&nbsp;Điện thoại: 024 7300 9999 - Ext 4546<br></p>
</div>
<div class="ns_app">
<div class="col_1">
<span>Tải ứng dụng:</span>
<img src="https://scdn.vnecdn.net/ngoisao/restruct/i/v27/ngoisao2018/graphics/app_ns.png" alt="Tải app">
<h6>Ngôi Sao</h6>
</div>
<div class="col_2">
<div class="link_app">
<a href="https://ngoisao.net/app.html?vn_source=PCNgoiSao&vn_medium=PCFooter&vn_campaign=AppNgoiSao&type=ios"><img src="https://scdn.vnecdn.net/ngoisao/restruct/i/v27/ngoisao2018/graphics/app_store.png" alt="Tải app"></a>
<a href="https://ngoisao.net/app.html?vn_source=PCNgoiSao&vn_medium=PCFooter&vn_campaign=AppNgoiSao&type=android"><img src="https://scdn.vnecdn.net/ngoisao/restruct/i/v27/ngoisao2018/graphics/google_play.png" alt="Tải app"></a>
</div>
<div class="qrcode"><img width="65" src="https://scdn.vnecdn.net/ngoisao/restruct/i/v27/ngoisao2018/graphics/app_qrcode.png" alt="qrcode"></div>
</div>
</div>
</div>
</footer>
<!--END FOOTER -->
<a href="javascript:;" id="to_top"><svg class="icon-ns not-grad"><use xlink:href="#tail-up"/></svg></a>
<div id="form_gopy" class="white-popup mfp-hide no_title">
<div class="content_poup width_common">
<a href="/" class="logo"><img src="https://scdn.vnecdn.net/ngoisao/restruct/i/v27/ngoisao2018/graphics/logo_ns.svg"></a>
<p class="lead">Cảm ơn bạn đã trải nghiệm phiên bản mới của <a style="color:#0296F8" href="/" title="ngoi sao">ngoisao.net.</a> Tất cả những ý kiến đóng góp của bạn sẽ giúp chúng tôi cải thiện, tối ưu sản phẩm.</p>
<h3>Mức độ hài lòng của bạn về phiên bản mới?</h3>
<form id="frm_guiykien" onsubmit="frmGuiykien" action="https://docs.google.com/forms/d/e/1FAIpQLSeYS2qpSkKyAXVibHpRUajzcWlyGBa2EwXB3LWNlLMPZhvvsA/formResponse?embedded=true" target="frametanghinh">
<div class="rating">
<p>Không hài lòng</p>
<ul>
<li>
<label>
<input id="gop_1" name="entry.1284179391" jsname="L9xHkb" value="1" type="radio">
<svg class="icon-ns"><use xlink:href="#shape-star"></use></svg>
</label>
</li>
<li>
<label>
<input id="gop_2" name="entry.1284179391" jsname="L9xHkb" value="2" type="radio">
<svg class="icon-ns"><use xlink:href="#shape-star"></use></svg>
</label>
</li>
<li>
<label>
<input id="gop_3" name="entry.1284179391" jsname="L9xHkb" value="3" type="radio">
<svg class="icon-ns"><use xlink:href="#shape-star"></use></svg>
</label>
</li>
<li>
<label>
<input id="gop_4" name="entry.1284179391" jsname="L9xHkb" value="4" type="radio">
<svg class="icon-ns"><use xlink:href="#shape-star"></use></svg>
</label>
</li>
<li>
<label>
<input id="gop_5" name="entry.1284179391" jsname="L9xHkb" value="5" type="radio">
<svg class="icon-ns"><use xlink:href="#shape-star"></use></svg>
</label>
</li>
</ul>
<p>Rất hài lòng</p>
</div>
<h3>Tại sao bạn lại đánh giá như trên?</h3>
<textarea name="entry.1489116873" class="input_form input_area"></textarea>
<div class="bottom_form">
<button class="btn_submit_form" type="submit">Gửi</button>
</div>
</form>
<iframe name="frametanghinh" style="display: none;"></iframe>
</div>
<div class="width_common close_pop">
<button title="Close (Esc)" type="button" class="mfp-close">×</button>
</div>
</div>
<div id="popup-sn" class="white-popup mfp-hide no_title banner_birthday mfp-zoom-in" data-effect="fadeIn">
<div class="content_poup width_common">
<a class="send_comment" href="https://ngoisao.net/sinh-nhat-ngoi-sao-15-nam">Gửi lời chúc</a>
</div>
<div class="width_common close_pop">
<button title="Close (Esc)" type="button" class="mfp-close">×</button>
</div>
</div>
<script data-main="https://scdn.vnecdn.net/ngoisao/restruct/j/v67/redesign/pc/main.js" src="https://scdn.vnecdn.net/ngoisao/restruct/j/v67/redesign/require.js"></script>
<script type="text/javascript" src="https://scdn.eclick.vn/delivery/eclick.js" async></script>
<div class="notifi-ns1" id="web_push" style="display:none;">
<p>Đăng ký nhận thông báo từ Ngoisao.net giúp bạn cập nhật tin tức nhanh chóng và thuận tiện hơn.</p>
<div class="notifi_footer">
<a class="logo" href="http://ngoisao.net" alt="logo" title="logo"><img src="https://s.vnecdn.net/ngoisao/restruct/i/v26/ngoisao2018/graphics/logo_ns.svg" alt="logo"></a>
<button type="button" class="btn btn-primary vne_wpn_enable_button">Đồng ý</button>
<button type="button" class="btn btn-default vne_wpn_disable_button">Để sau</button>
</div>
<button title="Close (Esc)" type="button" class="mfp-close">×</button>
</div>
<a id="fakepromtwpn" style="display:none"></a>
<div id="tt_end_page" style="display: none;"></div></body>
</html>