
<!DOCTYPE html>
<html lang="vi" xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta property="fb:app_id" content="1710244322322688"/>
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=0">
<link rel="dns-prefetch" href="https://s.vnecdn.net"/>
<link rel="dns-prefetch" href="//la.vnecdn.net"/>
<link rel="dns-prefetch" href="https://usi-saas.vnexpress.net"/>
<link rel="dns-prefetch" href="//scdn.eclick.vn"/>
<link rel="dns-prefetch" href="//core.polyad.net"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagmanager.com"/>
<link rel="dns-prefetch" href="//sb.scorecardresearch.com"/>
<link rel="dns-prefetch" href="//scdn.vnecdn.net"/>
<link rel="dns-prefetch" href="//vcdn-ngoisao.vnecdn.net"/>
<meta name="copyright" content="Ngôi sao"/>
<meta name="author" content="Ngôi sao"/>
<meta name="robots" content="index, follow">
<meta name="geo.placename" content="Ha Noi, Viet Nam"/>
<meta name="geo.region" content="VN-HN"/>
<meta name="geo.position" content="21.030624;105.782431"/>
<meta name="ICBM" content="21.030624, 105.782431"/>
<meta name="revisit-after" content="days">
<link rel="alternate" href="https://ngoisao.net/buon-chuyen/anh-sao-8-3-phuong-linh-deo-khau-trang-di-boi-4065917.html" hreflang="vi-vn"/>
<!-- Twitter Card -->
<meta name="twitter:card" value="summary">
<meta name="twitter:url" content="https://ngoisao.net/buon-chuyen/anh-sao-8-3-phuong-linh-deo-khau-trang-di-boi-4065917.html">
<meta name="twitter:title" content="Ảnh sao 8/3: Phương Linh đeo khẩu trang đi bơi">
<meta name="twitter:description" content="Ca sĩ Phương Linh diện bikini khoe body nóng bỏng bên hồ bơi nhưng không quên đeo khẩu trang phòng dịch.">
<meta name="twitter:image" content="https://vcdn-ngoisao.vnecdn.net/2020/03/08/linh-1583623195-1583623222-6141-1583623874_1200x0.jpg"/>
<meta name="twitter:site" content="@VnEnews">
<meta name="twitter:creator" content="@VnEnews">
<!-- End Twitter Card -->
<title>Ảnh sao 8/3: Phương Linh đeo khẩu trang đi bơi - Ngôi sao</title><meta name="description" content="Ca sĩ Phương Linh diện bikini khoe body nóng bỏng bên hồ bơi nhưng không quên đeo khẩu trang phòng dịch. -  Ngôi sao">
<meta name="keywords" content="10 ảnh hot Facebook, Phương Linh, Đàm Thu Trang, Tú Vi, Khánh Vân, Song Luân, Y Vân, Đan Trường - Ảnh sao 8/3: Phương Linh đeo khẩu trang đi bơi"><!-- Meta Eclick-->
<meta name="tt_category_id" content="1002915"/>
<meta name="tt_article_id" content="4065917"/>
<meta name="tt_page_type" content="article"/>
<meta name="tt_page_ads" content="0"/>
<meta name="tt_page_special" content="0"/>
<meta name="tt_site_id" content="1002835"/>
<meta name="old_url" content="/buon-chuyen/anh-sao-8-3-phuong-linh-deo-khau-trang-di-boi-4065917.html">
<!--End Meta EClick-->
<!-- Facebook -->
<meta property="fb:pages" content="285552564807865"/>
<meta property="og:image" content="https://vcdn-ngoisao.vnecdn.net/2020/03/08/linh-1583623195-1583623222-6141-1583623874_1200x0.jpg" itemprop="thumbnailUrl"/>
<meta property="og:url" content="https://ngoisao.net/buon-chuyen/anh-sao-8-3-phuong-linh-deo-khau-trang-di-boi-4065917.html" itemprop="url"/>
<meta property="og:title" content="Ảnh sao 8/3: Phương Linh đeo khẩu trang đi bơi" itemprop="headline"/>
<meta content="article" property="og:type"/>
<meta property="og:description" content="Ca sĩ Phương Linh diện bikini khoe body nóng bỏng bên hồ bơi nhưng không quên đeo khẩu trang phòng dịch." itemprop="description" name="description"/>
<meta content="Ngoisao" property="og:site_name"/>
<link rel="stylesheet" href="https://scdn.vnecdn.net/ngoisao/restruct/c/v87/ngoisao2018/detail.css" media="all"/>
<!-- End Facebook -->
<link type="image/x-icon" href="https://scdn.vnecdn.net/ngoisao/restruct/i/v46/favicon.ico" rel="shortcut icon"/>
<link rel="canonical" href="https://ngoisao.net/buon-chuyen/anh-sao-8-3-phuong-linh-deo-khau-trang-di-boi-4065917.html"/>
<link href="https://fonts.googleapis.com/css?family=Noto+Serif:400i&amp;subset=vietnamese" rel="stylesheet">
<link rel="stylesheet" href="https://scdn.vnecdn.net/ngoisao/restruct/c/v87/ngoisao2018/style.css" media="all"/>
<link rel="amphtml" href="https://amp.ngoisao.net/buon-chuyen/anh-sao-8-3-phuong-linh-deo-khau-trang-di-boi-4065917.html"/>
<script language="javascript" type="text/javascript">var myvne_js='//s.vnecdn.net/myvne/j/v6'
var interactions_url='https://usi-saas.vnexpress.net';var domain_image='https://scdn.vnecdn.net/ngoisao/restruct/i/v46';var domain_js='https://scdn.vnecdn.net/ngoisao/restruct/j/v117';var RESIZE_ON_FLY=0;var ZONE_ADS=1;var start_time=1548954000;var ZONE_BRANDSAFE='';var isHomeNS='';var inter_version=2;var base_url='https://ngoisao.net';var css_url='https://scdn.vnecdn.net/ngoisao/restruct/c/v87';var img_url='https://scdn.vnecdn.net/ngoisao/restruct/i/v46';var device_env=4;var SITE_ID=1002835;var site_id=1002835;var car={type:"Fiat",model:"500",color:"white"};var size_image={size1:"680x0",size2:"500x300",size27:"180x108",size28:"300x180",size25:"1200x0",size33:"90x90",};var publish_key_captch='6LfNioAUAAAAAI-ifgbpsUY3yMo5nbfd9htUfLZG';var PAGE_FOLDER=25;var PAGE_DETAIL='1';var PageHot=0;document.domain='ngoisao.net';var js_url_vne='https://scdn.vnecdn.net/vnexpress/restruct/j/v735';var js_url='https://scdn.vnecdn.net/ngoisao/restruct/j/v117';var css_url_vne='https://scdn.vnecdn.net/vnexpress/restruct/c/v224';var img_url_vne='https://scdn.vnecdn.net/vnexpress/restruct/i/v94';var flash_url_vne='';window.timestartinit=(new Date()).getTime();</script>
<script async src="https://s.vnecdn.net/vnexpress/restruct/j/v20/v2/helper/lazyload.js" type="text/javascript"></script>
<script type="text/javascript">var parser_autoplay=1;var isSupportVOD=!1,isScriptLoaded=!1,head=document.getElementsByTagName("head")[0],istablet='';try{var obj=document.createElement('video');if("MediaSource"in window||obj.canPlayType('application/vnd.apple.mpegurl')){isSupportVOD=!0;}}catch(a){console.log(a);}if(document.cookie.indexOf('device_env=4')>-1&&document.cookie.indexOf('device_env_real=2')>-1){istablet='m';}if(1==isSupportVOD){var s_hls=document.createElement("script");s_hls.type="text/javascript";s_hls.async=!0;s_hls.src=js_url_vne+"/v2/helper/"+istablet+"vod/hls.js";s_hls.onload=function(){var s_vlib=document.createElement("script");s_vlib.type="text/javascript";s_vlib.async=!0;s_vlib.src=js_url_vne+"/v2/helper/"+istablet+"vod/video.lib.js";s_vlib.onload=function(){isScriptLoaded=!0;};head.appendChild(s_vlib);};head.appendChild(s_hls);var scriptVOD=document.createElement("script");scriptVOD.type="text/javascript";scriptVOD.async=!0;scriptVOD.src=js_url_vne+"/v2/helper/"+istablet+"embed_vod.js";scriptVOD.onload=function(){};head.appendChild(scriptVOD);var link=document.createElement("link");link.rel="stylesheet";link.type="text/css";link.href=js_url_vne+"/v2/helper/"+istablet+"vod/video-js.css";link.media="all";head.appendChild(link);var scriptAds=document.createElement("script");scriptAds.type="text/javascript";scriptAds.async=!0;scriptAds.src=js_url_vne+"/v2/helper/"+istablet+"vod/ads.js";scriptAds.onload=function(){};head.appendChild(scriptAds);}else{if(istablet=='m'){var link=document.createElement("link");link.rel="stylesheet";link.type="text/css";link.href=js_url_vne+"/v2/helper/mvod/fp-style.css";link.media="all";head.appendChild(link);var mfplayer=document.createElement("script");mfplayer.type="text/javascript";mfplayer.async=!0;mfplayer.src=js_url_vne+"/v2/helper/mfplayer.js";mfplayer.onload=function(){var a=document.createElement("script");a.type="text/javascript";a.async=!0;a.src=js_url_vne+"/v2/helper/membed.js";a.onload=function(){isScriptLoaded=!0};head.appendChild(a)};head.appendChild(mfplayer);}else{script=document.createElement("script"),script.type="text/javascript",script.async=!0,script.src=js_url_vne+"/v2/helper/embed.js",script.onload=function(){},head.appendChild(script);}}</script>
<!-- Tracking -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-83913235-2','auto',{'name':'ho'});ga('create','UA-249346-2','auto',{'name':'t1'});ga('t1.send','pageview');ga('create','UA-49395571-11','auto',{'name':'t4'});ga('t4.send','pageview');</script>
<script>var _siteId="10";var blockAdsTop=0;if(typeof(PageHot)=="undefined"){var PageHot=0;}window.dataLayer=window.dataLayer||[];dataLayer.push({'pageCategoryID':'1002915'});dataLayer.push({'pageCategory':''});dataLayer.push({'pageType':'Article'});dataLayer.push({'pagePlatform':'Web'});dataLayer.push({'pageSubcategory':'Buôn chuyện'});dataLayer.push({'articleId':'4065917'});dataLayer.push({'articleTitle':'Ảnh sao 8/3: Phương Linh đeo khẩu trang đi bơi'});dataLayer.push({'articleAuthorID':'1386090486'});dataLayer.push({'articleAuthor':''});dataLayer.push({'articlePublishDate':'20200308082355'});dataLayer.push({'articleTags':'10 ảnh hot Facebook, Phương Linh, Đàm Thu Trang, Tú Vi, Khánh Vân, Song Luân, Y Vân, Đan Trường'});dataLayer.push({'articleTagsID':'334055, 748056, 43457, 93864, 498657, 339591, 300053, 35012'});dataLayer.push({'pageSubcategoryId':'1002915'});dataLayer.push({'articleAds':'0'});dataLayer.push({'articleType':'text'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NVTHTS');var oldpageCategoryID='1002915';var oldpageSubcategoryId='1002915';var oldpageSubcategory='Buôn chuyện';var articleType=1;var articleAds=0;var new_privacy=0;</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-1818598133718127",enable_page_level_ads:true});</script><meta name="tt_page_ads" content="0"><meta name="tt_page_special" content="0"><meta name="its_url" content="https://ngoisao.net/buon-chuyen/anh-sao-8-3-phuong-linh-deo-khau-trang-di-boi-4065917.html"/>
<meta name="its_id" content="4065917"/>
<meta name="its_title" content="Ảnh sao 8/3: Phương Linh đeo khẩu trang đi bơi"/>
<meta name="its_section" content="ngoisao"/>
<meta name="its_subsection" content="ngôi sao, buôn chuyện"/>
<meta name="its_tag" content="10 ảnh hot facebook, phương linh, đàm thu trang, tú vi, khánh vân, song luân, y vân, đan trường"/>
<meta name="its_topic" content=""/>
<meta name="its_object" content=""/>
<meta name="its_embed" content="0"/>
<meta name="its_author" content="1386090486"/>
<meta name="its_type" content="text"/>
<meta name="its_wordcount" content="448"/>
<meta name="its_publication" content="1583630635"/>
<meta name="article_updatetime" content="1583630637"/>
<script type="text/javascript"></script>
<!-- End Tracking -->
<!-- Begin comScore Tag -->
<script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"19747654"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script>
<!-- End comScore Tag -->
<script>;(function(window,document){var file='https://scdn.vnecdn.net/ngoisao/restruct/i/v46/ngoisao2018/icons.svg',revision=1;if(!document.createElementNS||!document.createElementNS('http://www.w3.org/2000/svg','svg').createSVGRect)return true;var isLocalStorage='localStorage'in window&&window['localStorage']!==null,request,data,insertIT=function(){document.body.insertAdjacentHTML('afterbegin',data);},insert=function(){if(document.body)insertIT();else document.addEventListener('DOMContentLoaded',insertIT);};if(isLocalStorage&&localStorage.getItem('inlineSVGrev')==revision){data=localStorage.getItem('inlineSVGdata');if(data){insert();return true;}}try{request=new XMLHttpRequest();request.open('GET',file,true);request.onload=function(){if(request.status>=200&&request.status<400){data=request.responseText;insert();if(isLocalStorage){localStorage.setItem('inlineSVGdata',data);localStorage.setItem('inlineSVGrev',revision);}}}
request.send();}catch(e){}}(window,document));</script>
<script>var googletag=googletag||{},pbjs=pbjs||{},Criteo=window.Criteo||{};googletag.cmd=googletag.cmd||[];pbjs.que=pbjs.que||[];Criteo.events=Criteo.events||[];var googTagCode={display:[],config:null,video:{outstream:{id:'',code:''},inarticle:{id:'',code:''}},tag:{}};</script>
<script async='async' type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script async='async' type='text/javascript' src='https://static.criteo.net/js/ld/publishertag.js'></script>
<script async='async' type='text/javascript' src='https://s.eclick.vn/delivery/dfp/prebid.js'></script>
<!-- start code header ads --->
<script async='async' type='text/javascript' src='https://s.eclick.vn/delivery/dfp/OV_PC_NS_Detail_Buonchuyen.js'></script>
<!-- end code header ads --->
</head>
<body data-checkpage="1" class="body_pc     page_detail detail_text " data-source="Detail">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NVTHTS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div>
<!--HEADER-->
<section style="background: #fff;">
<header id="header" class="container header" data-campaign="Header">
<div class="store-adsl">
<a href="https://store.ngoisao.net" class="store" target="_blank" title="Store Ngôi Sao"><svg class="icon-ns not-grad"><use xlink:href="#ns-shop"/></svg>Store Ngôi Sao</a>
<a data-medium="Item-LienHeQuangCao" href="https://ngoisao.net/lien-he" class="ads" title="Liên hệ quảng cáo"><svg class="icon-ns not-grad"><use xlink:href="#advertising-1"/></svg>Liên hệ quảng cáo</a>
</div>
<a data-medium="Logo" data-event-category="Article Link Click" data-event-action="NgoiSaoLogo-PC" data-event-label="NgoiSaoLogo-PC" class="logo" href="/" alt="Trang chủ" title="Trang chủ"><img src="https://scdn.vnecdn.net/ngoisao/restruct/i/v46/ngoisao2018/graphics/logo_ns.svg"></a>
<div id="search_ns" style="display: -webkit-flex;display: -ms-flexbox;display: flex;">
<a href=" https://ngoisao.net/ngoi-sao-nam-2019.html" target="_blank" title="Ngoi sao của năm 2019" style="width: 140px;margin-right: 18px;position: relative;top: 0px;"><img alt="Ngoi sao của năm 2019" src="https://scdn.vnecdn.net/ngoisao/restruct/i/v46/ngoisao2018/graphics/logo_nscn_2019.png" style="margin-top: 4px;"></a>
<input type="text" class="input_search inputS" name="s" onblur="this.placeholder = 'Tìm kiếm'" onfocus="this.placeholder = ''" value="" placeholder="Tìm kiếm" autocomplete="off">
<button type="submit" class="icon_seach_web_ns"><svg class="icon-ns not-grad"><use xlink:href="#zoom-2"/></svg></button>
</div>
<!--MAIN MENU-->
<ul id="main_menu_new" class="container">
<li class="home"><a data-medium="Menu-Home" href="https://ngoisao.net" title="Trang chủ"><svg class="icon-ns not-grad"><use xlink:href="#home-1-2"></use></svg></a></li>
<li class="">
<a data-medium="Menu-HauTruong" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-HauTruong" href="https://ngoisao.net/hau-truong" title="Hậu trường">Hậu trường</a>
<div class="drop_menu_hover">
<a data-medium="Menu-ShowbizViet" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ShowbizViet" href="https://ngoisao.net/hau-truong/showbiz-viet" class="" title="Showbiz Việt">Showbiz Việt</a>
<a data-medium="Menu-ChauA" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ChauA" href="https://ngoisao.net/hau-truong/chau-a" class="" title="Châu Á">Châu Á</a>
<a data-medium="Menu-AuMy" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-AuMy" href="https://ngoisao.net/hau-truong/au-my" class="" title="Âu Mỹ">Âu Mỹ</a>
<a data-medium="Menu-Phim" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-Phim" href="https://ngoisao.net/hau-truong/phim" class="" title="Phim">Phim</a>
</div>
</li>
<li class="">
<a data-medium="Menu-ThoiTrang" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ThoiTrang" href="https://ngoisao.net/thoi-trang" title="Thời trang">Thời trang</a>
<div class="drop_menu_hover">
<a data-medium="Menu-SaoStyle" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-SaoStyle" href="https://ngoisao.net/thoi-trang/sao-style" class="" title="Sao style">Sao style</a>
<a data-medium="Menu-TuVan" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-TuVan" href="https://ngoisao.net/thoi-trang/tu-van" class="" title="Tư vấn">Tư vấn</a>
</div>
</li>
<li class="">
<a data-medium="Menu-LamDep" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-LamDep" href="https://ngoisao.net/lam-dep" title="Làm đẹp">Làm đẹp</a>
<div class="drop_menu_hover">
<a data-medium="Menu-SaoDep" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-SaoDep" href="https://ngoisao.net/lam-dep/sao-dep" class="" title="Sao đẹp">Sao đẹp</a>
<a data-medium="Menu-BiQuyet" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-BiQuyet" href="https://ngoisao.net/lam-dep/bi-quyet" class="" title="Bí quyết">Bí quyết</a>
</div>
</li>
<li class="">
<a data-medium="Menu-AnChoi" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-AnChoi" href="https://ngoisao.net/an-choi" title="Ăn chơi">Ăn chơi</a>
<div class="drop_menu_hover">
<a data-medium="Menu-AnGi" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-AnGi" href="https://ngoisao.net/an-choi/an-gi" class="" title="Ăn gì">Ăn gì</a>
<a data-medium="Menu-ChoiDau" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ChoiDau" href="https://ngoisao.net/an-choi/choi-dau" class="" title="Chơi đâu">Chơi đâu</a>
</div>
</li>
<li class="">
<a data-medium="Menu-GiaDinh" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-GiaDinh" href="https://ngoisao.net/gia-dinh" title="Gia đình">Gia đình</a>
<div class="drop_menu_hover">
<a data-medium="Menu-CuoiHoi" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-Cuoi" href="https://ngoisao.net/gia-dinh/cuoi-hoi" class="" title="Cưới">Cưới</a>
<a data-medium="Menu-GoRoi" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-GoRoi" href="https://ngoisao.net/gia-dinh/go-roi" class="" title="Gỡ rối">Gỡ rối</a>
</div>
</li>
<li class="">
<a data-medium="Menu-TheThao" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-TheThao" href="https://ngoisao.net/the-thao" title="Thể thao">Thể thao</a>
</li>
<li class="">
<a data-medium="Menu-ThoiCuoc" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ThoiCuoc" href="https://ngoisao.net/thoi-cuoc" title="Thời cuộc">Thời cuộc</a>
<div class="drop_menu_hover">
<a data-medium="Menu-ChuyenLa" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ChuyenLa" href="https://ngoisao.net/thoi-cuoc/chuyen-la" class="" title="Chuyện lạ">Chuyện lạ</a>
<a data-medium="Menu-HinhSu" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-HinhSu" href="https://ngoisao.net/thoi-cuoc/hinh-su" class="" title="Hình sự">Hình sự</a>
</div>
</li>
<li class="">
<a data-medium="Menu-ThuongTruong" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ThuongTruong" href="https://ngoisao.net/thuong-truong" title="Thương trường">Thương trường</a>
<div class="drop_menu_hover">
<a data-medium="Menu-DanChoi" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-DanChoi" href="https://ngoisao.net/thuong-truong/dan-choi" class="" title="Dân chơi">Dân chơi</a>
</div>
</li>
<li class="">
<a data-medium="Menu-BuonChuyen" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-BuonChuyen" href="https://ngoisao.net/buon-chuyen" title="Buôn chuyện">Buôn chuyện</a>
</li>
<li class="">
<a data-medium="Menu-TracNghiem" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-TracNghiem" href="https://ngoisao.net/trac-nghiem" title="Trắc nghiệm">Trắc nghiệm</a>
</li>
<li>
<a data-medium="Menu-Video" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-Video" href="https://video.ngoisao.net" title="Video">Video</a>
</li>
</ul>
<!--END MAIN MENU-->
<section id="sync_bgu_and_masthead" class="center" style="display:none">
<div id='VN_PC_NS_BG_1x1'><script>googTagCode.display.push('VN_PC_NS_BG_1x1');</script></div>
</section>
</header>
</section>
<!--END HEADER-->
</div>
<!--HEADER STICKY-->
<header id="header_sticky" data-campaign="Header">
<div class="container">
<a data-medium="Menu-Home" class="logo" href="/?vn_source=Detail&vn_campaign=Header&vn_medium=Logo&vn_term=Desktop" alt="Trang chủ" title="Trang chủ"><img src="https://scdn.vnecdn.net/ngoisao/restruct/i/v46/ngoisao2018/graphics/logo_ns.svg"></a>
<ul id="main_menu_new">
<li class="home"><a data-medium="Menu-Home" href="https://ngoisao.net" title="Trang chủ"><svg class="icon-ns not-grad"><use xlink:href="#home-1-2"></use></svg></a></li>
<li class="">
<a data-medium="Menu-HauTruong" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-HauTruong" href="https://ngoisao.net/hau-truong" title="Hậu trường">Hậu trường</a>
<div class="drop_menu_hover">
<a data-medium="Menu-ShowbizViet" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ShowbizViet" href="https://ngoisao.net/hau-truong/showbiz-viet" class="" title="Showbiz Việt">Showbiz Việt</a>
<a data-medium="Menu-ChauA" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ChauA" href="https://ngoisao.net/hau-truong/chau-a" class="" title="Châu Á">Châu Á</a>
<a data-medium="Menu-AuMy" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-AuMy" href="https://ngoisao.net/hau-truong/au-my" class="" title="Âu Mỹ">Âu Mỹ</a>
<a data-medium="Menu-Phim" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-Phim" href="https://ngoisao.net/hau-truong/phim" class="" title="Phim">Phim</a>
</div>
</li>
<li class="">
<a data-medium="Menu-ThoiTrang" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ThoiTrang" href="https://ngoisao.net/thoi-trang" title="Thời trang">Thời trang</a>
<div class="drop_menu_hover">
<a data-medium="Menu-SaoStyle" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-SaoStyle" href="https://ngoisao.net/thoi-trang/sao-style" class="" title="Sao style">Sao style</a>
<a data-medium="Menu-TuVan" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-TuVan" href="https://ngoisao.net/thoi-trang/tu-van" class="" title="Tư vấn">Tư vấn</a>
</div>
</li>
<li class="">
<a data-medium="Menu-LamDep" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-LamDep" href="https://ngoisao.net/lam-dep" title="Làm đẹp">Làm đẹp</a>
<div class="drop_menu_hover">
<a data-medium="Menu-SaoDep" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-SaoDep" href="https://ngoisao.net/lam-dep/sao-dep" class="" title="Sao đẹp">Sao đẹp</a>
<a data-medium="Menu-BiQuyet" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-BiQuyet" href="https://ngoisao.net/lam-dep/bi-quyet" class="" title="Bí quyết">Bí quyết</a>
</div>
</li>
<li class="">
<a data-medium="Menu-AnChoi" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-AnChoi" href="https://ngoisao.net/an-choi" title="Ăn chơi">Ăn chơi</a>
<div class="drop_menu_hover">
<a data-medium="Menu-AnGi" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-AnGi" href="https://ngoisao.net/an-choi/an-gi" class="" title="Ăn gì">Ăn gì</a>
<a data-medium="Menu-ChoiDau" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ChoiDau" href="https://ngoisao.net/an-choi/choi-dau" class="" title="Chơi đâu">Chơi đâu</a>
</div>
</li>
<li class="">
<a data-medium="Menu-GiaDinh" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-GiaDinh" href="https://ngoisao.net/gia-dinh" title="Gia đình">Gia đình</a>
<div class="drop_menu_hover">
<a data-medium="Menu-CuoiHoi" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-Cuoi" href="https://ngoisao.net/gia-dinh/cuoi-hoi" class="" title="Cưới">Cưới</a>
<a data-medium="Menu-GoRoi" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-GoRoi" href="https://ngoisao.net/gia-dinh/go-roi" class="" title="Gỡ rối">Gỡ rối</a>
</div>
</li>
<li class="">
<a data-medium="Menu-TheThao" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-TheThao" href="https://ngoisao.net/the-thao" title="Thể thao">Thể thao</a>
</li>
<li class="">
<a data-medium="Menu-ThoiCuoc" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ThoiCuoc" href="https://ngoisao.net/thoi-cuoc" title="Thời cuộc">Thời cuộc</a>
<div class="drop_menu_hover">
<a data-medium="Menu-ChuyenLa" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ChuyenLa" href="https://ngoisao.net/thoi-cuoc/chuyen-la" class="" title="Chuyện lạ">Chuyện lạ</a>
<a data-medium="Menu-HinhSu" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-HinhSu" href="https://ngoisao.net/thoi-cuoc/hinh-su" class="" title="Hình sự">Hình sự</a>
</div>
</li>
<li class="">
<a data-medium="Menu-ThuongTruong" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-ThuongTruong" href="https://ngoisao.net/thuong-truong" title="Thương trường">Thương trường</a>
<div class="drop_menu_hover">
<a data-medium="Menu-DanChoi" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-DanChoi" href="https://ngoisao.net/thuong-truong/dan-choi" class="" title="Dân chơi">Dân chơi</a>
</div>
</li>
<li class="">
<a data-medium="Menu-BuonChuyen" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-BuonChuyen" href="https://ngoisao.net/buon-chuyen" title="Buôn chuyện">Buôn chuyện</a>
</li>
<li class="">
<a data-medium="Menu-TracNghiem" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-TracNghiem" href="https://ngoisao.net/trac-nghiem" title="Trắc nghiệm">Trắc nghiệm</a>
</li>
<li>
<a data-medium="Menu-Video" data-event-category="Article Link Click" data-event-action="NgoiSaoTopMenu-PC" data-event-label="NgoiSaoTopMenu-PC-Video" href="https://video.ngoisao.net" title="Video">Video</a>
</li>
</ul>
<div class="store-adsl">
<a href="https://store.ngoisao.net" class="store" target="_blank" title="Store Ngôi Sao"><svg class="icon-ns not-grad"><use xlink:href="#ns-shop"/></svg></a>
<a data-medium="Menu-Home" href="https://ngoisao.net/lien-he?vn_source=Detail&vn_campaign=Header&vn_medium=Item-LienHeQuangCao&vn_term=Desktop" class="ads" title="Liên hệ quảng cáo"><svg class="icon-ns not-grad"><use xlink:href="#advertising-1"/></svg></a>
<div class="search-btn">
<svg class="icon-ns not-grad"><use xlink:href="#zoom-2"/></svg>
<svg class="icon-ns active not-grad"><use xlink:href="#simple-remove"/></svg>
</div>
</div>
</div>
<div class="search-field">
<div class="container">
<div id="search_ns">
<input class="input_search_pin" value="" type="text" class="form-control search-field-input" name="s" onblur="this.placeholder = 'Nhập nội dung cần tìm'" onfocus="this.placeholder = ''" placeholder="Tìm kiếm..." autocomplete="off">
<button type="submit" class="icon_seach_web_pin" hidden></button>
</div>
</div>
</div>
</header>
<!--END HEADER STICKY-->
<section id="banner_top" class="center fs bg_gray mb10">
<div class="container">
<div id='OV_PC_NS_LB_970x250'><script>googTagCode.display.push('OV_PC_NS_LB_970x250');</script></div>
</div>
</section>
<section class="container clearfix style1" id="breadcrumb">
<ul data-campaign="Header">
<li class=""><a data-medium="Menu-BuonChuyen" href="/buon-chuyen" title="Buôn chuyện">
Buôn chuyện</a>
</li>
<li id="parent_category" class="hide" data-link="https://ngoisao.net"></li>
</ul>
</section><!--STREAM 4-->
<section class="container flex mb30 clearfix" data-component-modulejs="detail" data-component-page-type="text" data-component-page-config='{"article_id":"4065917"}'>
<div class="box_stream">
<div class="fck_detail width_common block_ads_connect">
<div class="detailCT">
<div class="topDetail">
<span class="spanDateTime fl">Chủ nhật, 8/3/2020, 08:23 (GMT+7)</span>
</div>
<h1 class="title">Ảnh sao 8/3: Phương Linh đeo khẩu trang đi bơi</h1>
<div class="block_share_sticky">
<div class="fixed_neo block_share right sticky_box block_share_left">
<div class="total">
<div class="bg_agray">
<a class="btn_face item_fb btn_facebook" href="javascript:;" title="Chia sẻ bài viết lên Facebook">
<svg class="icon-ns not-grad"><use xlink:href="#l-facebook"></use></svg>
</a>
<a class="btn_twitter get-link-bitly" rel="nofollow" href="javascript:;" id="twitter share_twitter" data-text="Ảnh sao 8/3: Phương Linh đeo khẩu trang đi bơi" data-url="https://ngoisao.net/buon-chuyen/anh-sao-8-3-phuong-linh-deo-khau-trang-di-boi-4065917.html" title="Chia sẻ bài viết lên Twitter">
<svg class="icon-ns not-grad"><use xlink:href="#l-twitter"></use></svg>
</a>
</div>
<span class="count_share hide number_share">0</span>
</div>
<a class="btn_email login_5 open-popup-link" rel="nofollow" href="#email-popup" id="email_content" title="Chia sẻ bài viết qua email" data-component-runtime="js" data-component-function="initMail" data-component-input='{}'>
<svg class="icon-ns not-grad"><use xlink:href="#email-83"></use></svg>
</a>
<a href="#box_comment" class="icon_commend" title="comment"><svg class="icon-ns not-grad"><use xlink:href="#ns-comment"/></svg></a>
</div>
</div>
<p class="lead">Ca sĩ Phương Linh diện bikini khoe body nóng bỏng bên hồ bơi nhưng không quên đeo khẩu trang phòng dịch.</p>
</div>
<table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption"><tbody><tr><td>
<img alt="Ca sĩ Phương Linh đi bơi cũng đeo khẩu trang để phòng dịch Covid-19. Ở tuổi 36, nữ ca sĩ vẫn giữ được vóc dáng gợi cảm." data-natural-h="625" data-natural-width="500" src="https://vcdn-ngoisao.vnecdn.net/2020/03/08/linh-4463-1583623872.jpg"></td>
</tr><tr><td>
<p class="Image">
Ca sĩ Phương Linh đi bơi cũng đeo khẩu trang để phòng dịch Covid-19. Ở tuổi 36, nữ ca sĩ vẫn giữ được vóc dáng gợi cảm.</p>
</td>
</tr></tbody></table><table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption"><tbody><tr><td>
<img alt="Có đứa đi chơi cả ngày về phá đám, Đàm Thu Trang trêu ông xã Cường Đôla." data-natural-h="625" data-natural-width="500" src="https://vcdn-ngoisao.vnecdn.net/2020/03/08/trang-8002-1583623872.jpg"></td>
</tr><tr><td>
<p class="Image">
"Có đứa đi chơi cả ngày về phá đám", Đàm Thu Trang trêu ông xã Cường Đôla.</p>
</td>
</tr></tbody></table><table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption"><tbody><tr><td>
<img alt="Tú Vi hạnh phúc được ông xã tặng hoa: Bước lên xe ngồi cũng không để ý ghế sau lắm, xong ổng nói chồng tặng vợ nè, rồi mở đèn lên. Ôi bó hoa to đùng đẹp ơi là đẹp. Sau bao ngày mình cứ kiếm hình hoa đẹp gửi ổng xem thì hôm nay cũng có kết quả là một bó hoa to hơn cả mình từ ổng. Mình cũng không biết từ lúc nào mình yêu hoa nữa, và cũng vừa hay là chồng cũng thật hiểu vợ chứ. Một niềm vui đến đúng lúc làm tâm trạng mình tốt hơn hẳn. Cảm ơn chồng yêu Lê Văn Anh, vợ yêu chồng. 8/3 hạnh phúc nha phụ nữ chúng mình." data-natural-h="667" data-natural-width="500" src="https://vcdn-ngoisao.vnecdn.net/2020/03/08/tu-vi-3458-1583623872.jpg"></td>
</tr><tr><td>
<p class="Image">
Tú Vi hạnh phúc được ông xã tặng hoa: "Bước lên xe ngồi cũng không để ý ghế sau lắm, xong ổng nói "chồng tặng vợ nè", rồi mở đèn lên. Ôi bó hoa to đùng đẹp ơi là đẹp. Sau bao ngày mình cứ kiếm hình hoa đẹp gửi ổng xem thì hôm nay cũng có kết quả là một bó hoa to hơn cả mình từ ổng. Mình cũng không biết từ lúc nào mình yêu hoa nữa, và cũng vừa hay là chồng cũng thật hiểu vợ chứ. Một niềm vui đến đúng lúc làm tâm trạng mình tốt hơn hẳn. Cảm ơn chồng yêu Lê Văn Anh, vợ yêu chồng. 8/3 hạnh phúc nha phụ nữ chúng mình".</p>
</td>
</tr></tbody></table><table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption"><tbody><tr><td>
<img alt="Hoa hậu Khánh Vân tự tay làm thiệp tặng mẹ." data-natural-h="667" data-natural-width="500" src="https://vcdn-ngoisao.vnecdn.net/2020/03/08/khanh-van-4483-1583623873.jpg"></td>
</tr><tr><td>
<p class="Image">
Hoa hậu Khánh Vân tự tay làm thiệp tặng mẹ.</p>
</td>
</tr></tbody></table><table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption"><tbody><tr><td>
<img alt="Song Luân khoe body 6 múi khi đi bơi." data-natural-h="625" data-natural-width="500" src="https://vcdn-ngoisao.vnecdn.net/2020/03/08/luan-6525-1583623873.jpg"></td>
</tr><tr><td>
<p class="Image">
Song Luân khoe body 6 múi khi đi bơi.</p>
</td>
</tr></tbody></table><table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption"><tbody><tr><td>
<img alt="Y Vân rời Việt Nam và nhắn mọi người giữ gìn sức khỏe. Đã chia tay diễn viên Huỳnh Anh, vì vậy lần về Việt Nam này của cô khá ngắn ngủi." data-natural-h="597" data-natural-width="500" src="https://vcdn-ngoisao.vnecdn.net/2020/03/08/van-1166-1583623873.jpg"></td>
</tr><tr><td>
<p class="Image">
Y Vân rời Việt Nam và nhắn mọi người "giữ gìn sức khỏe". Đã chia tay diễn viên Huỳnh Anh, vì vậy lần về Việt Nam này của cô khá ngắn ngủi.</p>
</td>
</tr></tbody></table><table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption"><tbody><tr><td>
<img alt="Nghe tin Hà Nội có thêm nhiều ca nhiễm Covid -19 mới, ca sĩ Đan Trường lo lắng nhưng khuyên mọi người bình tĩnh. Anh viết: Nghe tin mà đứng ngồi không yên, cảm thấy lo lắng quá, trong lòng ngổn ngang... Giờ là lúc chúng ta phải lo bảo vệ chính mình và cộng đồng. Thương Hà Nội và các bạn miền Bắc quá ! Mọi người hãy thật cẩn thận nhé và hãy thật bình tĩnh. Nhớ luôn luôn đeo khẩu trang và luôn rửa tay bằng cồn hoặc bằng xà phòng. Đặc biệt là đừng tụ tập chốn đông người. Cầu cho Việt Nam của tôi bình an và sớm có thuốc tiêu diệt con siêu virus vô hình này." data-natural-h="561" data-natural-width="500" src="https://vcdn-ngoisao.vnecdn.net/2020/03/08/truong-3022-1583623873.jpg"></td>
</tr><tr><td>
<p class="Image">
Nghe tin Hà Nội có thêm nhiều ca nhiễm Covid-19 mới, ca sĩ Đan Trường lo lắng nhưng khuyên mọi người bình tĩnh. Anh viết: "Nghe tin mà đứng ngồi không yên, cảm thấy lo lắng quá, trong lòng ngổn ngang... Giờ là lúc chúng ta phải lo bảo vệ chính mình và cộng đồng. Thương Hà Nội và các bạn miền Bắc quá! Mọi người hãy cẩn thận và thật bình tĩnh. Nhớ luôn luôn đeo khẩu trang và luôn rửa tay bằng cồn hoặc xà phòng. Đặc biệt đừng tụ tập chốn đông người. Cầu cho Việt Nam của tôi bình an và sớm có thuốc tiêu diệt con siêu virus vô hình này".</p>
</td>
</tr></tbody></table><table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption"><tbody><tr><td>
<img alt="Thúy Diễm tâm sự: Đang ở Bình Thuận mà lo cho Hà Nội và cả Sài Gòn thương yêu vô cùng. Chúc tất thảy chúng ta đều được bình an. Một ngày dài sau khi căn dặn nhắn gửi đủ thứ về gia đình, mình lại thư thả ngắm biển chụp ảnh." data-natural-h="510" data-natural-width="680" src="https://vcdn-ngoisao.vnecdn.net/2020/03/08/thuy-diem-7408-1583623873.jpg"></td>
</tr><tr><td>
<p class="Image">
Thúy Diễm tâm sự: "Đang ở Bình Thuận mà lo cho Hà Nội và cả Sài Gòn thương yêu vô cùng. Chúc tất thảy chúng ta đều được bình an. Một ngày dài sau khi căn dặn nhắn gửi đủ thứ về gia đình, mình lại thư thả ngắm biển chụp ảnh".</p>
</td>
</tr></tbody></table><table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption"><tbody><tr><td>
<img alt="Fan ơi, qua mùa dịch mình lại gặp nhau nhé. Bây giờ quan trọng là sức khoẻ. Không có sức khoẻ thì tiền bạc cũng chỉ là phù du. Bình an, mạnh khoẻ nha, Hòa Minzy nhắn nhủ người hâm mộ." data-natural-h="749" data-natural-width="500" src="https://vcdn-ngoisao.vnecdn.net/2020/03/08/hoa-1583622570-7627-1583623874.jpg"></td>
</tr><tr><td>
<p class="Image">
"Fan ơi, qua mùa dịch mình lại gặp nhau nhé. Bây giờ quan trọng là sức khoẻ. Không có sức khoẻ thì tiền bạc cũng chỉ là phù du. Bình an, mạnh khoẻ nha", Hòa Minzy nhắn nhủ người hâm mộ.</p>
</td>
</tr></tbody></table><table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption"><tbody><tr><td>
<img alt="Thủ môn Bùi Tiến Dũng rủ Hà Đức Chinh lần sau đi đám cưới mặc bộ này cho phong cách." data-natural-h="642" data-natural-width="680" src="https://vcdn-ngoisao.vnecdn.net/2020/03/08/chinh-1583623787-5910-1583623874.jpg"></td>
</tr><tr><td>
<p class="Image">
Thủ môn Bùi Tiến Dũng rủ Hà Đức Chinh "lần sau đi đám cưới mặc bộ này cho phong cách".</p>
</td>
</tr></tbody></table><p class="author" style="text-align:right;">
<strong>Hà My</strong></p>
</div>
<div class="topDetail-bottom width_common">
<!-- Box share bottom -->
<div class="block_share width_common block_share_right">
<div class="block_share--right">
<span class="count_comment hide number_share" id="total_share_4065917">0</span>
<div class="total">
<div class="bg_agray">
<a class="item_fb btn_facebook btn_face" rel="nofollow" href="javascript:;" title="Chia sẻ bài viết lên Facebook">
<svg class="icon-ns not-grad"><use xlink:href="#l-facebook"></use></svg>
</a>
<a class="item_twit btn_twitter get-link-bitly btn_twitter" rel="nofollow" href="javascript:;" id="twitter share_twitter" data-text="Ảnh sao 8/3: Phương Linh đeo khẩu trang đi bơi" data-url="https://ngoisao.net/buon-chuyen/anh-sao-8-3-phuong-linh-deo-khau-trang-di-boi-4065917.html" title="Chia sẻ bài viết lên Twitter">
<svg class="icon-ns not-grad"><use xlink:href="#l-twitter"></use></svg>
</a>
</div>
</div>
<a class="btn_email login_5 open-popup-link" rel="nofollow" href="#email-popup" id="email_content" title="Chia sẻ bài viết qua email">
<svg class="icon-ns not-grad"><use xlink:href="#email-83"></use></svg>
</a>
</div>
</div>
<div id="email-popup" class="white-popup mfp-hide">
<div class="title_popup width_common">Chia sẻ bài viết qua email</div>
<div class="share_email_des">
<div class="share_email_left"><a>Bài viết</a></div>
<div class="share_email_right">
<p>Ảnh sao 8/3: Phương Linh đeo khẩu trang đi bơi</p>
<p class="breakumb">
<a class="" href="/buon-chuyen" title="Buôn chuyện">Buôn chuyện</a>
</p>
</div>
</div>
<div class="content_poup width_common">
<form action="" name="send_mai" method="post">
<input type="hidden" name="fcsrf" id="fcsrf" value=""/>
<input type="hidden" id="url" name="url" value="https://ngoisao.net/buon-chuyen/anh-sao-8-3-phuong-linh-deo-khau-trang-di-boi-4065917.html">
<input type="hidden" id="article_title" name="article_title" value="Ảnh sao 8/3: Phương Linh đeo khẩu trang đi bơi">
<ul class="form_element">
<li class="width_common">
<input type="text" class="input_form" placeholder="Email người gửi" name="sender_email" id="sender_email"/>
<div class="width_common txt_error" id="errorEmail"></div>
</li>
<li class="width_common">
<input type="text" class="input_form" placeholder="Họ tên người gửi" name="sender_name" id="sender_name"/>
<div class="width_common txt_error" id="errorName"></div>
</li>
<li class="width_common">
<input type="text" class="input_form" placeholder="Email người nhận" name="receiver_mail" id="receiver_mail"/>
<div class="width_common txt_error" id="errorReceiver"></div>
</li>
<li class="width_common">
<textarea name="message_mail" id="message_mail" class="input_form input_area" name="thongdiep" placeholder="Thông điệp gửi kèm"></textarea>
<div class="width_common txt_error" id="error_message"></div>
</li>
<li class="width_common validateCaptcha">
<div id="recaptcha"></div>
<button type="button" class="btn_vne btn_sk btn_vne_bold btn_submit_form">Hoàn tất</button>
</li>
</ul>
</form>
</div>
</div>
</div>
<!--TIN LIEN QUAN-->
<div id="ms_seemore"></div>	<!--END TIN LIEN QUAN-->
<!--TOPIC-->
<div id="ms_topic"></div>	<!--END TOPIC-->
<div id="ms_relatenew"></div> <div class="box_category box_border_top center">
<div id='OV_PC_NS_AB_480x270'><script>googTagCode.display.push('OV_PC_NS_AB_480x270');</script></div>
</div>
<!--comment-->
<div id="box_comment_vne" class="box_comment_vne box_category width_common" data-component-runtime="js" data-component-function="showComment" data-component-input='{"type":"comment","article_id":"4065917","article_type":"1","site_id":"1002835","category_id":"1002915","sign":"76b74f9a8c67ffdc0760b6cdc7176522","limit":24}'>
<div class="ykien_vne width_common" style="display:none;">
<div class="left"><strong rel="time">Ý kiến</strong> (<label id="total_comment">0</label>)</div>
<div class="filter_coment">
<a href="#" rel="time">Mới nhất</a> |
<a class="active" href="#" rel="like">Quan tâm nhất</a>
</div>
</div>
<div class="loading"></div>
<div class="view_all_reply_loading"></div>
<div class="width_common" id="box_comment">
<div class="main_show_comment width_common mb10" id="list_comment"> </div>
</div>
<div class="view_more_coment width_common mb10" style="display: none;"><a href="javascript:;" class="txt_666">Xem thêm</a></div>
<div id="cmt-paginator" class="width_common">
<p id="pagination" class="pagination mb10"></p>
</div>
<div class="input_comment width_common">
<form id="comment_post_form">
<textarea id="txtComment" value="Ý kiến của bạn" onfocus="if (this.value == this.defaultValue) this.value = ''" onblur="if (this.value == '') this.value = this.defaultValue" class="h100 left block_input" rows="" cols="">Ý kiến của bạn</textarea>
<div class="width_common block_relative">
<div class="right block_btn_send"> <button type="button" value="Gửi" class="btn_send_comment btn_vne" id="comment_post_button">Gửi</button></div>
<div class="left counter_world" style="display: none;"><strong>20</strong>/1000</div>
<div class="like_google">
<div class="google_name">
<img id="open_id_status" src="https://s.vnecdn.net/ngoisao/i/v10/graphics/img_blank.gif" width="24px" height="30px" alt="vnexpress" class="google_active"/>
<span id="open_id_name"></span>
</div>
<div class="block_action_google" style="display:none;">
<ul>
<li><a id="open_id_share" href="#" title="Tắt chia sẻ">Tắt chia sẻ</a></li>
<li><a id="open_id_sigout" href="#" title="Đăng xuất">Đăng xuất</a></li>
</ul>
</div>
</div>
</div>
</form>
<div id="comment_reply_wrapper" class="input_comment reply_input_comment width_common" style="display: none;">
<form id="comment_reply_form">
<textarea id="txtComment" value="Ý kiến của bạn" onfocus="if (this.value == this.defaultValue) this.value = ''" onblur="if (this.value == '') this.value = this.defaultValue" class="h100 left">Ý kiến của bạn</textarea>
<div class="width_common block_relative">
<div class="right"> <button type="button" value="Gửi" class="btn_send_comment btn_vne" id="comment_reply_button">Gửi</button>
</div>
<div class="left counter_world" style="display: none;"><strong>20</strong>/1000</div>
<div class="clear">&nbsp;</div>
</div>
</form>
</div>
</div>
</div>
<!-- Box tag -->
<div id="box_tag" class="block_tag width_common box_category" style="border-bottom:none;padding-bottom:0">
<div class="txt_tag">Tags: </div>
<a class="tag_item" href="/tag/10-anh-hot-facebook-334055" title="10 ảnh hot Facebook" onClick="_gaq.push(['_trackEvent', 'Trang chi tiết', 'Tag bất kỳ', 'Vùng Tags']);">10 ảnh hot Facebook</a><a class="tag_item" href="/tag/phuong-linh-748056" title="Phương Linh" onClick="_gaq.push(['_trackEvent', 'Trang chi tiết', 'Tag bất kỳ', 'Vùng Tags']);">Phương Linh</a><a class="tag_item" href="/tag/dam-thu-trang-43457" title="Đàm Thu Trang" onClick="_gaq.push(['_trackEvent', 'Trang chi tiết', 'Tag bất kỳ', 'Vùng Tags']);">Đàm Thu Trang</a><a class="tag_item" href="/tag/tu-vi-93864" title="Tú Vi" onClick="_gaq.push(['_trackEvent', 'Trang chi tiết', 'Tag bất kỳ', 'Vùng Tags']);">Tú Vi</a><a class="tag_item" href="/tag/khanh-van-498657" title="Khánh Vân" onClick="_gaq.push(['_trackEvent', 'Trang chi tiết', 'Tag bất kỳ', 'Vùng Tags']);">Khánh Vân</a><a class="tag_item" href="/tag/song-luan-339591" title="Song Luân" onClick="_gaq.push(['_trackEvent', 'Trang chi tiết', 'Tag bất kỳ', 'Vùng Tags']);">Song Luân</a><a class="tag_item" href="/tag/y-van-300053" title="Y Vân" onClick="_gaq.push(['_trackEvent', 'Trang chi tiết', 'Tag bất kỳ', 'Vùng Tags']);">Y Vân</a><a class="tag_item" href="/tag/dan-truong-35012" title="Đan Trường" onClick="_gaq.push(['_trackEvent', 'Trang chi tiết', 'Tag bất kỳ', 'Vùng Tags']);">Đan Trường</a></div>
<input type="hidden" name="article_id" id="article_id" value="4065917" data-tags="10+%E1%BA%A3nh+hot+Facebook%2C+Ph%C6%B0%C6%A1ng+Linh%2C+%C4%90%C3%A0m+Thu+Trang%2C+T%C3%BA+Vi%2C+Kh%C3%A1nh+V%C3%A2n%2C+Song+Lu%C3%A2n%2C+Y+V%C3%A2n%2C+%C4%90an+Tr%C6%B0%E1%BB%9Dng"/>
<div id="sp_lien_quan"></div>
<!--Box cùng chuyên mục-->
<div id="cung_chuyen_muc"></div> <!--End Box cùng chuyên mục-->
</div>
<div class="box_300">
<!-- Vertical 1 detail -->
<div class="center box_category hidden320">
<div id='OV_PC_NS_V1_300x600'><script>googTagCode.display.push('OV_PC_NS_V1_300x600');</script></div>
</div>
<!-- End Vertical 1 detail -->
<div class="contact-ads width_common">
<a href="/lien-he?vn_source=Folder&amp;vn_campaign=Box300&amp;vn_medium=Item-LienHeQuangCao&amp;vn_term=Desktop" target="_blank" title="Li&ecirc;n h&#7879; qu&#7843;ng c&aacute;o"><img alt="" src="https://i-ngoisao.vnecdn.net/2019/01/03/9806cfd3f86ca0fd6e5aee9884f4350a.jpg"></a></div><div class="box_category box-tieudiem">
<article class="art_item img"><div class="thumb_art">
<a class="thumb_img thumb_5x3" href="https://ngoisao.net/buon-chuyen/nhung-ly-do-khien-ke-hoach-giam-can-bi-tri-hoan-vo-thoi-han-3580310.htmlvo-thoi-han-3580310.html?vn_source=Box300&amp;vn_campaign=Box300&amp;vn_medium=Item-3&amp;vn_term=Desktop" title="Nh&#7919;ng l&yacute; do khi&#7871;n k&#7871; ho&#7841;ch gi&#7843;m c&acirc;n b&#7883; tr&igrave; ho&atilde;n v&ocirc; th&#7901;i h&#7841;n"><img alt="Nh&#7919;ng l&yacute; do khi&#7871;n k&#7871; ho&#7841;ch gi&#7843;m c&acirc;n b&#7883; tr&igrave; ho&atilde;n v&ocirc; th&#7901;i h&#7841;n" src="https://i-ngoisao.vnecdn.net/2019/01/02/b967abb5cb75f1ad1a9ad232a1035a9c.jpg"></a></div>
<div class="content">
<h3 class="title_news">
<a href="http://ngoisao.net/choi-blog/nhung-ly-do-khien-ke-hoach-giam-can-bi-tri-hoan-vo-thoi-han-3580310.html?vn_source=Box300&amp;vn_campaign=Box300&amp;vn_medium=Item-3&amp;vn_term=Desktop" title="Nh&#7919;ng l&yacute; do khi&#7871;n k&#7871; ho&#7841;ch gi&#7843;m c&acirc;n b&#7883; tr&igrave; ho&atilde;n v&ocirc; th&#7901;i h&#7841;n">Nh&#7919;ng l&yacute; do khi&#7871;n k&#7871; ho&#7841;ch gi&#7843;m c&acirc;n b&#7883; tr&igrave; ho&atilde;n v&ocirc; th&#7901;i h&#7841;n</a></h3>
</div>
</article></div>
<br><!-- title 1 detail -->
<div class="center box_category hidden320">
<!--- Tiles 1 detail --->
<div id='OV_PC_NS_L1_300x250'><script>googTagCode.display.push('OV_PC_NS_L1_300x250');</script></div>
</div>
<!-- end title 1 detail -->
<div class="box_category box_folder box_taitro line3" data-campaign="Box-TinNoiBat">
<hgroup class="title_box_category">
<h2>Tin nổi bật</h2>
</hgroup>
<article class="art_item img">
<div class="thumb_art">
<a data-medium="Item-1" data-event-category="Article Link Click" data-event-action="NgoiSaoNoiBat" data-event-label="NgoiSaoNoiBat-PC-0" data-article-id="4066166" class="thumb_img thumb_5x3" href="https://ngoisao.net/hau-truong/phi-thanh-van-duoc-chang-trai-kem-13-tuoi-to-tinh-4066166.html" title="Phi Thanh Vân được chàng trai kém 13 tuổi tỏ tình">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://vcdn-ngoisao.vnecdn.net/2020/03/08/phi1-1583674271-9776-1583675313_300x180.jpg" class=" vne_lazy_image"> </a>
</div>
<div class="content">
<h3 class="title_news">
<a data-medium="Item-1" data-event-category="Article Link Click" data-event-action="NgoiSaoNoiBat" data-event-label="NgoiSaoNoiBat-PC-0" data-article-id="4066166" href="https://ngoisao.net/hau-truong/phi-thanh-van-duoc-chang-trai-kem-13-tuoi-to-tinh-4066166.html" title="Phi Thanh Vân được chàng trai kém 13 tuổi tỏ tình">Phi Thanh Vân được chàng trai kém 13 tuổi tỏ tình</a>
<svg class="icon-ns"><use xlink:href="#ns-video"/></svg> <a class="icon_commend" href="https://ngoisao.net/hau-truong/phi-thanh-van-duoc-chang-trai-kem-13-tuoi-to-tinh-4066166.html#box_comment"><span><span class="txt_num_comment font_icon_2 widget-comment-3842736-1" data-href="https://ngoisao.net/hau-truong/phi-thanh-van-duoc-chang-trai-kem-13-tuoi-to-tinh-4066166.html#box_comment" data-type="comment" data-objecttype="1" data-objectid="4066166"></span></span></a> </h3>
</div>
</article>
<!-- native 1 -->
<article class="art_item" style="display: none">
<div id='OV_PC_NS_NT2_1x1'><script>googTagCode.display.push('OV_PC_NS_NT2_1x1');</script></div>
</article>
<article class="art_item">
<div class="thumb_art">
<a data-medium="Item-2" data-event-category="Article Link Click" data-event-action="NgoiSaoNoiBat" data-event-label="NgoiSaoNoiBat-PC-1" data-article-id="4064224" class="thumb_img thumb_5x5" href="https://ngoisao.net/hau-truong/sao-viet-kho-vi-hoa-trang-dong-phim-4064224.html" title="Sao Việt khổ vì hóa trang đóng phim">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://vcdn-ngoisao.vnecdn.net/2020/03/04/huonggiangidolsacdepdoit814695-4954-6368-1583313941_180x180.jpg" class=" vne_lazy_image"> </a>
</div>
<div class="content">
<h3 class="title_news">
<a data-medium="Item-2" data-event-category="Article Link Click" data-event-action="NgoiSaoNoiBat" data-event-label="NgoiSaoNoiBat-PC-1" data-article-id="4064224" href="https://ngoisao.net/hau-truong/sao-viet-kho-vi-hoa-trang-dong-phim-4064224.html" title="Sao Việt khổ vì hóa trang đóng phim">Sao Việt khổ vì hóa trang đóng phim</a>
<svg class="icon-ns"><use xlink:href="#ns-video"/></svg> <a class="icon_commend" href="https://ngoisao.net/hau-truong/sao-viet-kho-vi-hoa-trang-dong-phim-4064224.html#box_comment"><span><span class="txt_num_comment font_icon_2 widget-comment-3842736-1" data-href="https://ngoisao.net/hau-truong/sao-viet-kho-vi-hoa-trang-dong-phim-4064224.html#box_comment" data-type="comment" data-objecttype="1" data-objectid="4064224"></span></span></a> </h3>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a data-medium="Item-3" data-event-category="Article Link Click" data-event-action="NgoiSaoNoiBat" data-event-label="NgoiSaoNoiBat-PC-2" data-article-id="4066006" class="thumb_img thumb_5x5" href="https://ngoisao.net/thoi-cuoc/kate-di-mua-sach-cho-cac-con-4066006.html" title="Kate đi mua sách cho các con">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://vcdn-ngoisao.vnecdn.net/2020/03/08/topkate2-1583665137-5127-1583667338_180x180.jpg" class=" vne_lazy_image"> </a>
</div>
<div class="content">
<h3 class="title_news">
<a data-medium="Item-3" data-event-category="Article Link Click" data-event-action="NgoiSaoNoiBat" data-event-label="NgoiSaoNoiBat-PC-2" data-article-id="4066006" href="https://ngoisao.net/thoi-cuoc/kate-di-mua-sach-cho-cac-con-4066006.html" title="Kate đi mua sách cho các con">Kate đi mua sách cho các con</a>
<a class="icon_commend" href="https://ngoisao.net/thoi-cuoc/kate-di-mua-sach-cho-cac-con-4066006.html#box_comment"><span><span class="txt_num_comment font_icon_2 widget-comment-3842736-1" data-href="https://ngoisao.net/thoi-cuoc/kate-di-mua-sach-cho-cac-con-4066006.html#box_comment" data-type="comment" data-objecttype="1" data-objectid="4066006"></span></span></a> </h3>
</div>
</article>
<!-- QC Native  5 -->
<article class="art_item" style="display: none">
<div id='OV_PC_NS_NT5_1x1'><script>googTagCode.display.push('OV_PC_NS_NT5_1x1');</script></div>
</article>
<!-- End stream 1 -->
<article class="art_item">
<div class="thumb_art">
<a data-medium="Item-4" data-event-category="Article Link Click" data-event-action="NgoiSaoNoiBat" data-event-label="NgoiSaoNoiBat-PC-3" data-article-id="4066151" class="thumb_img thumb_5x5" href="https://ngoisao.net/hau-truong/bong-hong-lai-ho-bao-tu-khi-yeu-dai-gia-4066151.html" title="'Bông hồng lai' hở bạo từ khi yêu đại gia">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://vcdn-ngoisao.vnecdn.net/2020/03/08/ngo-thien-ngu-4-5637-158367036-2432-3235-1583670766_180x180.jpg" class=" vne_lazy_image"> </a>
</div>
<div class="content">
<h3 class="title_news">
<a data-medium="Item-4" data-event-category="Article Link Click" data-event-action="NgoiSaoNoiBat" data-event-label="NgoiSaoNoiBat-PC-3" data-article-id="4066151" href="https://ngoisao.net/hau-truong/bong-hong-lai-ho-bao-tu-khi-yeu-dai-gia-4066151.html" title="'Bông hồng lai' hở bạo từ khi yêu đại gia">'Bông hồng lai' hở bạo từ khi yêu đại gia</a>
<a class="icon_commend" href="https://ngoisao.net/hau-truong/bong-hong-lai-ho-bao-tu-khi-yeu-dai-gia-4066151.html#box_comment"><span><span class="txt_num_comment font_icon_2 widget-comment-3842736-1" data-href="https://ngoisao.net/hau-truong/bong-hong-lai-ho-bao-tu-khi-yeu-dai-gia-4066151.html#box_comment" data-type="comment" data-objecttype="1" data-objectid="4066151"></span></span></a> </h3>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a data-medium="Item-5" data-event-category="Article Link Click" data-event-action="NgoiSaoNoiBat" data-event-label="NgoiSaoNoiBat-PC-4" data-article-id="4066039" class="thumb_img thumb_5x5" href="https://ngoisao.net/hau-truong/a-hau-thuy-van-duoc-cau-hon-4066039.html" title="Á hậu Thúy Vân được cầu hôn">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://vcdn-ngoisao.vnecdn.net/2020/03/08/bil116338461576070386-15836512-4713-5576-1583651371_180x180.jpg" class=" vne_lazy_image"> </a>
</div>
<div class="content">
<h3 class="title_news">
<a data-medium="Item-5" data-event-category="Article Link Click" data-event-action="NgoiSaoNoiBat" data-event-label="NgoiSaoNoiBat-PC-4" data-article-id="4066039" href="https://ngoisao.net/hau-truong/a-hau-thuy-van-duoc-cau-hon-4066039.html" title="Á hậu Thúy Vân được cầu hôn">Á hậu Thúy Vân được cầu hôn</a>
<a class="icon_commend" href="https://ngoisao.net/hau-truong/a-hau-thuy-van-duoc-cau-hon-4066039.html#box_comment"><span><span class="txt_num_comment font_icon_2 widget-comment-3842736-1" data-href="https://ngoisao.net/hau-truong/a-hau-thuy-van-duoc-cau-hon-4066039.html#box_comment" data-type="comment" data-objecttype="1" data-objectid="4066039"></span></span></a> </h3>
</div>
</article>
</div>
<div class="box_category box_folder line2" data-campaign="Box-TracNghiem">
<hgroup class="title_box_category">
<h2><a data-medium="Title-TracNghiem" href="/trac-nghiem">Trắc nghiệm</a></h2>
</hgroup>
<article class="art_item img">
<div class="thumb_art">
<a data-medium="Item-1" class="thumb_img thumb_5x3" href="https://ngoisao.net/trac-nghiem/thu-hai-cua-ban-4066135.html" title="Thứ hai của bạn">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://vcdn-ngoisao.vnecdn.net/2020/03/08/da6fd02735fcc04449c7c009c7c0ed-1395-3584-1583672434_300x180.jpg" class=" vne_lazy_image"> </a>
</div>
<div class="content">
<h3 class="title_news">
<a data-medium="Item-1" href="https://ngoisao.net/trac-nghiem/thu-hai-cua-ban-4066135.html" title="Thứ hai của bạn">
Thứ hai của bạn </a>
</h3>
</div>
</article>
<article class="art_item ">
<div class="content">
<h3 class="title_news">
<a data-medium="Item-2" href="https://ngoisao.net/trac-nghiem/chu-nhat-cua-ban-4065778.html" title="Chủ nhật của bạn">
Chủ nhật của bạn </a>
</h3>
</div>
</article>
<article class="art_item ">
<div class="content">
<h3 class="title_news">
<a data-medium="Item-3" href="https://ngoisao.net/trac-nghiem/van-may-cua-ban-thang-thu-hai-tu-6-3-den-4-4-4064105.html" title="Vận may của bạn tháng thứ hai (từ 6/3 đến 4/4)">
Vận may của bạn tháng thứ hai (từ 6/3 đến 4/4) </a>
</h3>
</div>
</article>
</div>
<div class="box_category box_folder box_thuongmai tieudung_ns" data-campaign="Box-TieuDung">
<hgroup class="title_box_category">
<h2>Tiêu dùng</h2>
</hgroup>
<div class="owl-carousel">
<div class="item">
<article class="art_item">
<div class="thumb_art">
<a data-medium="Item-1" class="thumb_img thumb_5x5" href="https://ngoisao.net/thoi-trang/trang-suc-doji-duoc-nhieu-sao-viet-ua-chuong-4057294.html" title="Trang sức DOJI được nhiều sao Việt ưa chuộng">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://vcdn-ngoisao.vnecdn.net/2020/02/19/dsc0429jpg-1582099175-15820991-4191-5999-1582099293_180x180.jpg" class=" vne_lazy_image"> </a>
</div>
<div class="content">
<h3 class="title_news">
<a data-medium="Item-1" href="https://ngoisao.net/thoi-trang/trang-suc-doji-duoc-nhieu-sao-viet-ua-chuong-4057294.html" title="Trang sức DOJI được nhiều sao Việt ưa chuộng">Trang sức DOJI được nhiều sao Việt ưa chuộng</a>
</h3>
<div class="tag"><a data-medium="Item-1" href="https://ngoisao.net/thoi-trang/trang-suc-doji-duoc-nhieu-sao-viet-ua-chuong-4057294.html" title="Trang sức DOJI được nhiều sao Việt ưa chuộng"></a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a data-medium="Item-2" class="thumb_img thumb_5x5" href="https://ngoisao.net/gia-dinh/thuong-hieu-wedding-land-uu-dai-mua-cuoi-2020-4056122.html" title="Thương hiệu Wedding Land ưu đãi mùa cưới 2020">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://vcdn-ngoisao.vnecdn.net/2020/02/17/dn-1581909144-1581909216-4689-1581909377_180x180.jpg" class=" vne_lazy_image"> </a>
</div>
<div class="content">
<h3 class="title_news">
<a data-medium="Item-2" href="https://ngoisao.net/gia-dinh/thuong-hieu-wedding-land-uu-dai-mua-cuoi-2020-4056122.html" title="Thương hiệu Wedding Land ưu đãi mùa cưới 2020">Thương hiệu Wedding Land ưu đãi mùa cưới 2020</a>
</h3>
<div class="tag"><a data-medium="Item-2" href="https://ngoisao.net/gia-dinh/thuong-hieu-wedding-land-uu-dai-mua-cuoi-2020-4056122.html" title="Thương hiệu Wedding Land ưu đãi mùa cưới 2020"></a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a data-medium="Item-3" class="thumb_img thumb_5x5" href="https://ngoisao.net/lam-dep/60-phut-xoa-nhan-tri-nam-cua-sao-viet-4054416.html" title="60 phút xóa nhăn, trị nám của sao Việt">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://vcdn-ngoisao.vnecdn.net/2020/02/13/anh-dai-dien-2-1581566595-2081-1581566684_180x180.jpg" class=" vne_lazy_image"> </a>
</div>
<div class="content">
<h3 class="title_news">
<a data-medium="Item-3" href="https://ngoisao.net/lam-dep/60-phut-xoa-nhan-tri-nam-cua-sao-viet-4054416.html" title="60 phút xóa nhăn, trị nám của sao Việt">60 phút xóa nhăn, trị nám của sao Việt</a>
</h3>
<div class="tag"><a data-medium="Item-3" href="https://ngoisao.net/lam-dep/60-phut-xoa-nhan-tri-nam-cua-sao-viet-4054416.html" title="60 phút xóa nhăn, trị nám của sao Việt"></a></div>
</div>
</article>
</div>
<div class="item">
<article class="art_item">
<div class="thumb_art">
<a data-medium="Item-1" class="thumb_img thumb_5x5" href="https://ngoisao.net/thoi-trang/mua-trang-suc-doji-nhan-qua-tang-gia-tri-4053073.html" title="Mua trang sức DOJI nhận quà tặng giá trị">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://vcdn-ngoisao.vnecdn.net/2020/02/11/image013-1581388303-1743-15813-4073-2974-1581388417_180x180.jpg" class=" vne_lazy_image"> </a>
</div>
<div class="content">
<h3 class="title_news">
<a data-medium="Item-1" href="https://ngoisao.net/thoi-trang/mua-trang-suc-doji-nhan-qua-tang-gia-tri-4053073.html" title="Mua trang sức DOJI nhận quà tặng giá trị">Mua trang sức DOJI nhận quà tặng giá trị</a>
</h3>
<div class="tag"><a data-medium="Item-1" href="https://ngoisao.net/thoi-trang/mua-trang-suc-doji-nhan-qua-tang-gia-tri-4053073.html" title="Mua trang sức DOJI nhận quà tặng giá trị"></a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a data-medium="Item-2" class="thumb_img thumb_5x5" href="https://ngoisao.net/thoi-trang/nem-uu-dai-50-kem-khuyen-mai-mua-3-tang-mot-4045338.html" title="NEM ưu đãi 50% kèm khuyến mãi mua 3 tặng một">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://vcdn-ngoisao.vnecdn.net/2020/01/21/xqa-1661-1579592908-1579593901-1535-1579593989_180x180.jpg" class=" vne_lazy_image"> </a>
</div>
<div class="content">
<h3 class="title_news">
<a data-medium="Item-2" href="https://ngoisao.net/thoi-trang/nem-uu-dai-50-kem-khuyen-mai-mua-3-tang-mot-4045338.html" title="NEM ưu đãi 50% kèm khuyến mãi mua 3 tặng một">NEM ưu đãi 50% kèm khuyến mãi mua 3 tặng một</a>
</h3>
<div class="tag"><a data-medium="Item-2" href="https://ngoisao.net/thoi-trang/nem-uu-dai-50-kem-khuyen-mai-mua-3-tang-mot-4045338.html" title="NEM ưu đãi 50% kèm khuyến mãi mua 3 tặng một"></a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a data-medium="Item-3" class="thumb_img thumb_5x5" href="https://ngoisao.net/lam-dep/tre-dep-hon-nhieu-tuoi-voi-tham-my-noi-khoa-4039216.html" title="Trẻ đẹp hơn nhiều tuổi với thẩm mỹ nội khoa">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://vcdn-ngoisao.vnecdn.net/2020/01/10/4-1578622718-9306-1578622727_180x180.jpg" class=" vne_lazy_image"> </a>
</div>
<div class="content">
<h3 class="title_news">
<a data-medium="Item-3" href="https://ngoisao.net/lam-dep/tre-dep-hon-nhieu-tuoi-voi-tham-my-noi-khoa-4039216.html" title="Trẻ đẹp hơn nhiều tuổi với thẩm mỹ nội khoa">Trẻ đẹp hơn nhiều tuổi với thẩm mỹ nội khoa</a>
</h3>
<div class="tag"><a data-medium="Item-3" href="https://ngoisao.net/lam-dep/tre-dep-hon-nhieu-tuoi-voi-tham-my-noi-khoa-4039216.html" title="Trẻ đẹp hơn nhiều tuổi với thẩm mỹ nội khoa"></a></div>
</div>
</article>
</div>
<div class="item">
<article class="art_item">
<div class="thumb_art">
<a data-medium="Item-1" class="thumb_img thumb_5x5" href="https://ngoisao.net/thoi-trang/nem-dong-gia-tu-49-000-dong-tren-toan-he-thong-4039073.html" title="NEM đồng giá từ 49.000 đồng trên toàn hệ thống">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://vcdn-ngoisao.vnecdn.net/2020/01/08/nem3-1578467134-6511-1578467359_180x180.jpg" class=" vne_lazy_image"> </a>
</div>
<div class="content">
<h3 class="title_news">
<a data-medium="Item-1" href="https://ngoisao.net/thoi-trang/nem-dong-gia-tu-49-000-dong-tren-toan-he-thong-4039073.html" title="NEM đồng giá từ 49.000 đồng trên toàn hệ thống">NEM đồng giá từ 49.000 đồng trên toàn hệ thống</a>
</h3>
<div class="tag"><a data-medium="Item-1" href="https://ngoisao.net/thoi-trang/nem-dong-gia-tu-49-000-dong-tren-toan-he-thong-4039073.html" title="NEM đồng giá từ 49.000 đồng trên toàn hệ thống"></a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a data-medium="Item-2" class="thumb_img thumb_5x5" href="https://ngoisao.net/lam-dep/a-hau-phuong-nga-bat-mi-cach-duy-tri-dang-dep-da-xinh-4031653.html" title="Á hậu Phương Nga bật mí cách duy trì dáng đẹp, da xinh">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://vcdn-ngoisao.vnecdn.net/2019/12/30/16a5127-1577688958-1577688980-9197-1577689017_180x180.jpg" class=" vne_lazy_image"> </a>
</div>
<div class="content">
<h3 class="title_news">
<a data-medium="Item-2" href="https://ngoisao.net/lam-dep/a-hau-phuong-nga-bat-mi-cach-duy-tri-dang-dep-da-xinh-4031653.html" title="Á hậu Phương Nga bật mí cách duy trì dáng đẹp, da xinh">Á hậu Phương Nga bật mí cách duy trì dáng đẹp, da xinh</a>
</h3>
<div class="tag"><a data-medium="Item-2" href="https://ngoisao.net/lam-dep/a-hau-phuong-nga-bat-mi-cach-duy-tri-dang-dep-da-xinh-4031653.html" title="Á hậu Phương Nga bật mí cách duy trì dáng đẹp, da xinh"></a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a data-medium="Item-3" class="thumb_img thumb_5x5" href="https://ngoisao.net/thoi-trang/hong-diem-dien-dam-tre-vai-khoe-trang-suc-kim-cuong-4030206.html" title="Hồng Diễm diện đầm trễ vai khoe trang sức kim cương">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://vcdn-ngoisao.vnecdn.net/2019/12/20/image001-1576813153-3898-1576813285_180x180.jpg" class=" vne_lazy_image"> </a>
</div>
<div class="content">
<h3 class="title_news">
<a data-medium="Item-3" href="https://ngoisao.net/thoi-trang/hong-diem-dien-dam-tre-vai-khoe-trang-suc-kim-cuong-4030206.html" title="Hồng Diễm diện đầm trễ vai khoe trang sức kim cương">Hồng Diễm diện đầm trễ vai khoe trang sức kim cương</a>
</h3>
<div class="tag"><a data-medium="Item-3" href="https://ngoisao.net/thoi-trang/hong-diem-dien-dam-tre-vai-khoe-trang-suc-kim-cuong-4030206.html" title="Hồng Diễm diện đầm trễ vai khoe trang sức kim cương"></a></div>
</div>
</article>
</div>
<div class="item">
<article class="art_item">
<div class="thumb_art">
<a data-medium="Item-1" class="thumb_img thumb_5x5" href="https://ngoisao.net/thoi-trang/doji-tung-bo-suu-tap-moi-dip-giang-sinh-4028631.html" title="DOJI tung bộ sưu tập mới dịp Giáng sinh">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://vcdn-ngoisao.vnecdn.net/2019/12/17/2-1576566732-1576566856-9684-1576566926_180x180.png" class=" vne_lazy_image"> </a>
</div>
<div class="content">
<h3 class="title_news">
<a data-medium="Item-1" href="https://ngoisao.net/thoi-trang/doji-tung-bo-suu-tap-moi-dip-giang-sinh-4028631.html" title="DOJI tung bộ sưu tập mới dịp Giáng sinh">DOJI tung bộ sưu tập mới dịp Giáng sinh</a>
</h3>
<div class="tag"><a data-medium="Item-1" href="https://ngoisao.net/thoi-trang/doji-tung-bo-suu-tap-moi-dip-giang-sinh-4028631.html" title="DOJI tung bộ sưu tập mới dịp Giáng sinh"></a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a data-medium="Item-2" class="thumb_img thumb_5x5" href="https://ngoisao.net/lam-dep/van-hugo-cung-nhieu-chi-em-het-nam-trong-30-ngay-kip-don-tet-4029639.html" title="Vân Hugo cùng nhiều chị em hết nám trong 30 ngày kịp đón Tết">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://vcdn-ngoisao.vnecdn.net/2019/12/20/avatar-1576804730-5893-1576804855_180x180.png" class=" vne_lazy_image"> </a>
</div>
<div class="content">
<h3 class="title_news">
<a data-medium="Item-2" href="https://ngoisao.net/lam-dep/van-hugo-cung-nhieu-chi-em-het-nam-trong-30-ngay-kip-don-tet-4029639.html" title="Vân Hugo cùng nhiều chị em hết nám trong 30 ngày kịp đón Tết">Vân Hugo cùng nhiều chị em hết nám trong 30 ngày kịp đón Tết</a>
</h3>
<div class="tag"><a data-medium="Item-2" href="https://ngoisao.net/lam-dep/van-hugo-cung-nhieu-chi-em-het-nam-trong-30-ngay-kip-don-tet-4029639.html" title="Vân Hugo cùng nhiều chị em hết nám trong 30 ngày kịp đón Tết"></a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a data-medium="Item-3" class="thumb_img thumb_5x5" href="https://ngoisao.net/lam-dep/hong-diem-len-tieng-truoc-nghi-van-phau-thuat-xoa-nhan-4029001.html" title="Hồng Diễm lên tiếng trước nghi vấn phẫu thuật xóa nhăn">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://vcdn-ngoisao.vnecdn.net/2019/12/18/anh-dai-dien-2-1576643400-6695-1576643457_180x180.jpg" class=" vne_lazy_image"> </a>
</div>
<div class="content">
<h3 class="title_news">
<a data-medium="Item-3" href="https://ngoisao.net/lam-dep/hong-diem-len-tieng-truoc-nghi-van-phau-thuat-xoa-nhan-4029001.html" title="Hồng Diễm lên tiếng trước nghi vấn phẫu thuật xóa nhăn">Hồng Diễm lên tiếng trước nghi vấn phẫu thuật xóa nhăn</a>
</h3>
<div class="tag"><a data-medium="Item-3" href="https://ngoisao.net/lam-dep/hong-diem-len-tieng-truoc-nghi-van-phau-thuat-xoa-nhan-4029001.html" title="Hồng Diễm lên tiếng trước nghi vấn phẫu thuật xóa nhăn"></a></div>
</div>
</article>
</div>
<div class="item">
<article class="art_item">
<div class="thumb_art">
<a data-medium="Item-1" class="thumb_img thumb_5x5" href="https://ngoisao.net/thoi-trang/hoa-hau-huong-giang-khoe-sac-voi-trang-phuc-nhung-cua-labella-4025206.html" title="Hoa hậu Hương Giang khoe sắc với trang phục nhung của Labella">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://vcdn-ngoisao.vnecdn.net/2019/12/11/labella-2-4499-1575968159-1576-7711-9624-1576023489_180x180.jpg" class=" vne_lazy_image"> </a>
</div>
<div class="content">
<h3 class="title_news">
<a data-medium="Item-1" href="https://ngoisao.net/thoi-trang/hoa-hau-huong-giang-khoe-sac-voi-trang-phuc-nhung-cua-labella-4025206.html" title="Hoa hậu Hương Giang khoe sắc với trang phục nhung của Labella">Hoa hậu Hương Giang khoe sắc với trang phục nhung của Labella</a>
</h3>
<div class="tag"><a data-medium="Item-1" href="https://ngoisao.net/thoi-trang/hoa-hau-huong-giang-khoe-sac-voi-trang-phuc-nhung-cua-labella-4025206.html" title="Hoa hậu Hương Giang khoe sắc với trang phục nhung của Labella"></a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a data-medium="Item-2" class="thumb_img thumb_5x5" href="https://ngoisao.net/lam-dep/bien-hoa-chan-may-dep-voi-790-000-dong-4025836.html" title="Biến hóa chân mày đẹp với 790.000 đồng">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://vcdn-ngoisao.vnecdn.net/2019/12/12/image001-1576165984-1353-1576166076_180x180.jpg" class=" vne_lazy_image"> </a>
</div>
<div class="content">
<h3 class="title_news">
<a data-medium="Item-2" href="https://ngoisao.net/lam-dep/bien-hoa-chan-may-dep-voi-790-000-dong-4025836.html" title="Biến hóa chân mày đẹp với 790.000 đồng">Biến hóa chân mày đẹp với 790.000 đồng</a>
</h3>
<div class="tag"><a data-medium="Item-2" href="https://ngoisao.net/lam-dep/bien-hoa-chan-may-dep-voi-790-000-dong-4025836.html" title="Biến hóa chân mày đẹp với 790.000 đồng"></a></div>
</div>
</article>
<article class="art_item">
<div class="thumb_art">
<a data-medium="Item-3" class="thumb_img thumb_5x5" href="https://ngoisao.net/an-choi/kham-pha-ve-dep-nhat-ban-trong-mua-dong-4023526.html" title="Khám phá vẻ đẹp Nhật Bản trong mùa đông">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://vcdn-ngoisao.vnecdn.net/2019/12/09/lang-co-ouchijuku-1575878170-1-8489-5722-1575878878_180x180.jpg" class=" vne_lazy_image"> </a>
</div>
<div class="content">
<h3 class="title_news">
<a data-medium="Item-3" href="https://ngoisao.net/an-choi/kham-pha-ve-dep-nhat-ban-trong-mua-dong-4023526.html" title="Khám phá vẻ đẹp Nhật Bản trong mùa đông">Khám phá vẻ đẹp Nhật Bản trong mùa đông</a>
</h3>
<div class="tag"><a data-medium="Item-3" href="https://ngoisao.net/an-choi/kham-pha-ve-dep-nhat-ban-trong-mua-dong-4023526.html" title="Khám phá vẻ đẹp Nhật Bản trong mùa đông"></a></div>
</div>
</article>
</div>
<div class="item">
<article class="art_item">
<div class="thumb_art">
<a data-medium="Item-1" class="thumb_img thumb_5x5" href="https://ngoisao.net/lam-dep/nang-co-tre-hoa-lan-da-voi-cong-nghe-thermage-flx-4-0-3938278.html" title="Nâng cơ, trẻ hóa làn da với công nghệ Thermage FLX 4.0">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://vcdn-ngoisao.vnecdn.net/2019/06/21/image005-1561102696-8764-1561102798_180x180.png" class=" vne_lazy_image"> </a>
</div>
<div class="content">
<h3 class="title_news">
<a data-medium="Item-1" href="https://ngoisao.net/lam-dep/nang-co-tre-hoa-lan-da-voi-cong-nghe-thermage-flx-4-0-3938278.html" title="Nâng cơ, trẻ hóa làn da với công nghệ Thermage FLX 4.0">Nâng cơ, trẻ hóa làn da với công nghệ Thermage FLX 4.0</a>
</h3>
<div class="tag"><a data-medium="Item-1" href="https://ngoisao.net/lam-dep/nang-co-tre-hoa-lan-da-voi-cong-nghe-thermage-flx-4-0-3938278.html" title="Nâng cơ, trẻ hóa làn da với công nghệ Thermage FLX 4.0"></a></div>
</div>
</article>
</div>
</div>
</div>
<!-- Box 300 store  -->
<div class="box_category box_folder box_thuongmai box_thuongmai4">
<hgroup class="title_box_category">
<h2>Store Ngôi sao</h2>
</hgroup>
<div id="list_store_right_sidebar" class="box_wap owl-carousel" data-component-runtime="js" data-component-function="thirdparty" data-component-input='{"type":"boxStoreRight"}'>
</div>
</div>
<!-- End -->
<!-- Vertical 2 detail -->
<div class="center box_category hidden320">
<div id='OV_PC_NS_V2_300x600'><script>googTagCode.display.push('OV_PC_NS_V2_300x600');</script></div>
</div>
<!-- End Vertical 2 detail -->
</div>
</div>
</section><!-- END STREAM 4 -->
<script>var zoneOutstream=4931;</script>
<script src="https://scdn.eclick.vn/delivery/inread_pc_qt.js"></script>
<!--END BOX BANNER ADS-->
<div id="email-popup-2" class="white-popup mfp-hide">
<button id="btn_close_mail" title="Close (Esc)" type="button" class="mfp-close hide" onclick="javascript:window.close();">×</button>
<div class="content_poup width_common" id="customize_captcha">
<h2 class="title_new">Gửi email cho tác giả</h2>
<div name="send_mai" method="post">
<input type="hidden" name="article_id_2" id="article_id_2" value="4065917">
<input type="hidden" name="title_email_2" id="article_title_2" value="Ảnh sao 8/3: Phương Linh đeo khẩu trang đi bơi"/>
<input type="hidden" name="mail_type" id="mail_type" value="for_friend">
<input value="" name="sender_email_author" id="sender_email_author" type="hidden">
<li class="width_common validateCaptcha">
<div id="recaptcha_2"></div>
</li>
<div class="form-group">
<label>Email của bạn</label>
<input type="text" class="input_form" name="sender_email_2" id="sender_email_2" placeholder="Email của bạn">
<div class="txt_error" id="errorEmail2"></div>
</div>
<div class="form-group">
<label>Tên của bạn</label>
<input type="text" class="input_form" name="sender_name_2" id="sender_name_2" placeholder="Tên của bạn">
<div class="txt_error" id="errorName2"></div>
</div>
<div class="form-group">
<label>Nội dung</label>
<textarea name="message_mail_2" id="message_mail_2" class="input_form input_area" onblur="if(this.value=='') this.value=this.defaultValue" onfocus="if(this.value==this.defaultValue) this.value=''">Thông điệp gửi kèm</textarea>
<div class="txt_error" id="errorContent2"></div>
</div>
<div class="form-group">
<button type="button" class="btn_vne btn_sk btn_vne_bold btn_submit_form_2">Gửi email</button>
</div>
</div>
</div>
<button title="Close (Esc)" type="button" class="mfp-close">×</button>
</div>
<!-- ADS footer -->
<section id="ads_stop" class="width_common"></section>
<section class="mb30 fs center">
<div class="container">
<script>function dE(a,b,c){a.addEventListener?a.addEventListener(b,c,!1):a.attachEvent&&a.attachEvent("on"+b,c)}dE(document,"DOMContentLoaded",function(){var a=document.getElementsByClassName("block_ads_connect");if(0<a.length){a=a[0];var b=!1;if("[object Array]"===Object.prototype.toString.call(dataLayer)&&0<dataLayer.length)for(var c=0;c<dataLayer.length;c++)if(dataLayer[c].pageEmbed&&-1!==dataLayer[c].pageEmbed.indexOf("video")){b=!0;break}if(a&&!b&&(b=a.childNodes||[],5<b.length)){c=b.length-Math.ceil(b.length/2);var d=document.createElement("div");d.setAttribute("id","div-gpt-ad-1559803176445-6");a.insertBefore(d,b[c]);googletag.cmd.push(function(){googTagCode.display.push("div-gpt-ad-1559803176445-6");})}}});</script> <div id='OV_PC_NS_BB_970x90'><script>googTagCode.display.push('OV_PC_NS_BB_970x90');</script></div>
</div>
</section>
<!-------- Store Ngoi Sao ------>
<section class="container">
<hgroup class="title_box_category">
<h2><a href="https://store.ngoisao.net">Store Ngôi sao</a></h2>
</hgroup>
<div class="box_list_store mb40">
<div id="list_store_footer_sidebar" class="owl-carousel" data-component-runtime="js" data-component-function="thirdparty" data-component-input='{"type":"boxStoreFooter"}'>
</div>
</div>
</section>
<!-------- End Store ------>
<!-- ads quoc te-->
<div><ins class="adsbyeclick" data-zone="4066" data-ad-width="300" data-ad-height="250" data-ad-ivid="0" data-ad-oninit="2"></ins><script>(adsbyeclick=window.adsbyeclick||[]).push({})</script> </div><div id='OV_PC_NS_SA_728x90'><script>googTagCode.display.push('OV_PC_NS_SA_728x90');</script></div><div id='OV_PC_NS_SB_1x1'><script>googTagCode.display.push('OV_PC_NS_SB_1x1');</script></div>
<!-- Footer -->
<!-- FOOTER -->
<footer data-component-runtime="js" data-component-function="initLayout" data-component-input="{}" id="wrapper_footer" data-campaign="Footer">
<div class="container" id="loadfooter"></div>
<div class="footer_top">
<div class="container">
<div class="left">
<a class="back_home" data-medium="Logo" href="https://ngoisao.net" title="Về trang chủ">
<svg class="icon-ns not-grad"><use xlink:href="#tail-left"/></svg>
Về trang chủ
</a>
<a class="hotline">
<svg class="icon-ns not-grad"><use xlink:href="#phone-call"/></svg>
Hotline: 0822 333 444
</a>
<a class="hotline">
<svg class="icon-ns not-grad"><use xlink:href="#phone-call"/></svg>
Quảng cáo: 090 293 9644
</a>
</div>
<div class="option">
<a class="youtube" href="https://www.youtube.com/channel/UCpK5nl5llhUL4QKq03qan8g?sub_confirmation=1" target="_blank">
<img src="https://scdn.vnecdn.net/ngoisao/restruct/i/v46/ngoisao2018/icons/icons-youtube.svg">
Ấn để theo dõi Ngoisao.net
</a>
<a class="hotline" data-medium="Menu-LienHeQuangCao" title="phone-call" href="https://ngoisao.net/lien-he">
<svg class="icon-ns not-grad"><use xlink:href="#phone-call"/></svg>
Thông tin liên hệ
</a>
<a class="rss" href="https://ngoisao.net/rss" title="Rss">
<svg class="icon-ns not-grad"><use xlink:href="#logo-rss"/></svg>
RSS
</a>
<a class="on_top" href="javascript:void(0);" id="to_top_footer" title="Lên đầu trang">
<svg class="icon-ns not-grad"><use xlink:href="#tail-up"/></svg>
Lên đầu trang
</a>
</div>
</div>
</div>
<div class="copy-right container">
<a class="logo" data-medium="Logo" href="https://ngoisao.net" alt="Trang chủ" title="Trang chủ"><img src="https://scdn.vnecdn.net/ngoisao/restruct/i/v46/ngoisao2018/graphics/logo_ns.svg"></a>
<div class="address">
<p style=" display: inline-block;">Chuyên mục văn hoá giải trí của VnExpress. © 2004 Ngoisao.net</p>
<p>Tầng 5, Tòa nhà FPT Cầu Giấy, phố Duy Tân, Phường Dịch Vọng Hậu, Quận Cầu Giấy, Hà Nội<br>
Email: lienhe@ngoisao.net&nbsp;&nbsp;|&nbsp;&nbsp;Điện thoại: 024 7300 9999 - Ext 4546<br></p>
</div>
<div class="ns_app">
<div class="col_1">
<span>Tải ứng dụng:</span>
<img src="https://scdn.vnecdn.net/ngoisao/restruct/i/v46/ngoisao2018/graphics/app_ns.png" alt="Tải app">
<h6>Ngôi Sao</h6>
</div>
<div class="col_2">
<div class="link_app">
<a href="https://ngoisao.net/app.html?vn_source=PCNgoiSao&vn_medium=PCFooter&vn_campaign=AppNgoiSao&type=ios"><img src="https://scdn.vnecdn.net/ngoisao/restruct/i/v46/ngoisao2018/graphics/app_store.png" alt="Tải app"></a>
<a href="https://ngoisao.net/app.html?vn_source=PCNgoiSao&vn_medium=PCFooter&vn_campaign=AppNgoiSao&type=android"><img src="https://scdn.vnecdn.net/ngoisao/restruct/i/v46/ngoisao2018/graphics/google_play.png" alt="Tải app"></a>
</div>
<div class="qrcode"><img width="65" src="https://scdn.vnecdn.net/ngoisao/restruct/i/v46/ngoisao2018/graphics/app_qrcode.png" alt="qrcode"></div>
</div>
</div>
</div>
</footer>
<!--END FOOTER -->
<a href="javascript:;" id="to_top"><svg class="icon-ns not-grad"><use xlink:href="#tail-up"/></svg></a>
<script>var dataSource=document.querySelector('body[data-source]').getAttribute('data-source');var dataCampaigns=document.querySelectorAll('[data-campaign]');var dataTerm=(device_env===1)?'Mobile':'Desktop';if(dataCampaigns.length&&dataSource!=null){for(var i=0;i<dataCampaigns.length;i++){var area=dataCampaigns[i];var dataMediums=area.querySelectorAll('[data-medium]');if(dataMediums!=null){for(var j=0;j<dataMediums.length;j++){var link=dataMediums[j].getAttribute('href')+'?vn_source='+dataSource+'&vn_campaign='+dataCampaigns[i].getAttribute('data-campaign')+'&vn_medium='+dataMediums[j].getAttribute('data-medium')+'&vn_term='+dataTerm;var hasThumb=dataMediums[j].getAttribute('data-thumb');if(hasThumb!=null){link+='&vn_thumb='+dataMediums[j].getAttribute('data-thumb');}dataMediums[j].setAttribute('href',link);}}}}</script>
<div id="popup-sn" class="white-popup mfp-hide no_title banner_birthday mfp-zoom-in" data-effect="fadeIn">
<div class="content_poup width_common">
<a class="send_comment" href="https://ngoisao.net/sinh-nhat-ngoi-sao-15-nam">Gửi lời chúc</a>
</div>
<div class="width_common close_pop">
<button title="Close (Esc)" type="button" class="mfp-close">×</button>
</div>
</div>
<script data-main="https://scdn.vnecdn.net/ngoisao/restruct/j/v117/redesign/pc/main.js" src="https://scdn.vnecdn.net/ngoisao/restruct/j/v117/redesign/require.js"></script>
<script type="text/javascript" src="https://scdn.eclick.vn/delivery/eclick.js" async></script>
<div class="notifi-ns1" id="web_push" style="display:none;">
<p>Đăng ký nhận thông báo từ Ngoisao.net giúp bạn cập nhật tin tức nhanh chóng và thuận tiện hơn.</p>
<div class="notifi_footer">
<a class="logo" href="http://ngoisao.net" alt="logo" title="logo"><img src="https://s.vnecdn.net/ngoisao/restruct/i/v26/ngoisao2018/graphics/logo_ns.svg" alt="logo"></a>
<button type="button" class="btn btn-primary vne_wpn_enable_button">Đồng ý</button>
<button type="button" class="btn btn-default vne_wpn_disable_button">Để sau</button>
</div>
<button title="Close (Esc)" type="button" class="mfp-close">×</button>
</div>
<a id="fakepromtwpn" style="display:none"></a>
<div id='OV_PC_NS_OS_1x1'><script>googTagCode.display.push('OV_PC_NS_OS_1x1');</script></div>
<!-- FloatingBanner -->
<div id='OV_PC_NS_FL_120x240' style='display:none'><script>googTagCode.display.push('OV_PC_NS_FL_120x240');</script></div>
<div id='OV_PC_NS_FR_120x240' style='display:none'><script>googTagCode.display.push('OV_PC_NS_FR_120x240');</script></div>
<!-- END FloatingBanner -->
<div id="tt_end_page" style="display: none;"></div></body>
</html>