<!DOCTYPE html>
<html lang="vi" xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta property="fb:app_id" content="1710244322322688"/>
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=0">
<link rel="dns-prefetch" href="https://s.vnecdn.net"/>
<link rel="dns-prefetch" href="//la.vnecdn.net"/>
<link rel="dns-prefetch" href="https://usi-saas.vnexpress.net"/>
<link rel="dns-prefetch" href="//scdn.eclick.vn"/>
<link rel="dns-prefetch" href="//core.polyad.net"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagmanager.com"/>
<link rel="dns-prefetch" href="//sb.scorecardresearch.com"/>
<link rel="dns-prefetch" href="//scdn.vnecdn.net"/>
<link rel="dns-prefetch" href="//vcdn-ngoisao.vnecdn.net"/>
<meta name="copyright" content="VnExpress"/>
<meta name="author" content="VnExpress"/>
<meta name="robots" content="index, follow">
<meta name="geo.placename" content="Ha Noi, Viet Nam"/>
<meta name="geo.region" content="VN-HN"/>
<meta name="geo.position" content="21.030624;105.782431"/>
<meta name="ICBM" content="21.030624, 105.782431"/>
<meta name="revisit-after" content="days">
<link rel="alternate" href="https://ngoisao.net/" hreflang="vi-vn"/>
<!-- Twitter Card -->
<meta name="twitter:card" value="summary">
<meta name="twitter:url" content="https://ngoisao.net">
<meta name="twitter:title" content="Tin tức, hình ảnh, video clip, scandal sao Việt &amp; thế giới - Ngôi Sao">
<meta name="twitter:description" content="Cập nhật tin tức, video clip, hình ảnh Ngôi sao điện ảnh, ca nhạc, thể thao, thời trang &amp;amp; lĩnh vực giải trí khác: tin hot, chuyện hậu trường showbiz, scandal sao Việt &amp;amp; thế giới.">
<meta name="twitter:image" content="https://scdn.vnecdn.net/ngoisao/i/v10/ngoisao2016/graphics/ngoisaologo.svg"/>
<meta name="twitter:site" content="@VnEnews">
<meta name="twitter:creator" content="@VnEnews">
<!-- End Twitter Card -->
<meta http-equiv="REFRESH" content="6800"/>
<title>Bé sơ sinh bi bỏ rơi - Ngôi Sao</title><meta name="description" content="Bé sơ sinh bi bỏ rơi - Em bé được phát hiện ở làng trẻ SOS, nặng 3,5 kg, được bọc trong khăn tắm, bên cạnh có bình sữa và một triệu đồng. - Bé sơ sinh bị bỏ rơi giữa trời mưa 13 độ C ở Vinh">
<meta name="keywords" content="Bé sơ sinh bi bỏ rơi - Ngôi Sao"><!-- Meta Eclick-->
<meta name="tt_category_id" content="1002835"/>
<meta name="tt_article_id" content="1002835"/>
<meta name="tt_page_type" content="tag"/>
<meta name="tt_site_id" content="1002835"/>
<!--End Meta EClick-->
<!-- Facebook -->
<meta property="fb:pages" content="285552564807865"/>
<!-- End Facebook -->
<link type="image/x-icon" href="https://scdn.vnecdn.net/ngoisao/i/v10/favicon.ico" rel="shortcut icon"/>
<link rel="canonical" href="https://ngoisao.net"/>
<link href="https://fonts.googleapis.com/css?family=Noto+Serif:400i&amp;subset=vietnamese" rel="stylesheet">
<link rel="stylesheet" href="https://scdn.vnecdn.net/ngoisao/c/v15/ngoisao2016/ngoisao.min.css" media="all"/>
<link rel="stylesheet" href="https://scdn.vnecdn.net/ngoisao/c/v15/ngoisao2016/fp-style.css" media="all"/>
<script language="javascript" type="text/javascript">var interactions_url='https://usi-saas.vnexpress.net';var domain_image='https://scdn.vnecdn.net/ngoisao/i/v10';var domain_js='https://scdn.vnecdn.net/ngoisao/j/v7';var base_url='https://ngoisao.net';var css_url='https://scdn.vnecdn.net/ngoisao/c/v15';var img_url='https://scdn.vnecdn.net/ngoisao/i/v10';var device_env=4;var SITE_ID=1002835;var PAGE_FOLDER=1;var PAGE_DETAIL='0';var PageHot=0;document.domain='ngoisao.net';var js_url_vne='https://scdn.vnecdn.net/vnexpress/restruct/j/v283';var css_url_vne='https://scdn.vnecdn.net/vnexpress/restruct/c/v62';var img_url_vne='https://scdn.vnecdn.net/vnexpress/restruct/i/v68';var flash_url_vne='';window.timestartinit=(new Date()).getTime();</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-83913235-2','auto',{'name':'ho'});ga('create','UA-249346-2','auto',{'name':'t1'});ga('t1.send','pageview');ga('create','UA-49395571-8','auto',{'name':'t4'});ga('t4.send','pageview');</script>
<script type="text/javascript">var ZONE_ADS=1;var _siteId="10";window.dataLayer=window.dataLayer||[];dataLayer.push({'pageCategory':'1002835'});dataLayer.push({'pageType':'Tags'});dataLayer.push({'pagePlatform':'Web'});dataLayer.push({'pageSubcategoryId':'1002835'});</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NVTHTS');</script>
<!-- End Google Tag Manager -->
<!-- Begin comScore Tag -->
<script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"19747654"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script>
<!-- End comScore Tag -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-58308277-3','auto',{'name':'t0'});ga('t0.send','pageview');</script>
<script type="text/javascript" src="https://scdn.vnecdn.net/ngoisao/j/v7/ngoisao2016/jquery-2.0.0.min.js"></script>
<script async src="https://scdn.vnecdn.net/ngoisao/j/v7/ngoisao2016/lazyload.js" type="text/javascript"></script>
<style>.video-js .vjs-play-progress{background-color:#0064b2!important}.video-js .vjs-volume-level{position:absolute;bottom:0;left:0;background-color:#0064b2!important}</style>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NVTHTS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=19747654&cv=2.0&cj=1"/></noscript>
<!-- HEADER FOR TABLET -->
<div class="block_close_menu"></div>
<div id="divHeader" class="width_common">
<div class="btn_control_col_left"></div>
<div class="" id="header_web_mobile">
<div id="header_main">
<div class="header_logo"><a href="https://ngoisao.net" title="Trang chủ"> <img class="logo_web" src="https://scdn.vnecdn.net/ngoisao/i/v10/ngoisao2016/graphics/ngoisaologo.svg" alt="Trang chủ"></a>
</div>
<div class="hSearch_tablet right">
<div class="search_tablet">
<form id="search" action="https://ngoisao.net/search?s=">
<input type="text" class="txt-search inputS" name="s" onblur="this.placeholder = 'Nhập nội dung cần tìm'" onfocus="this.placeholder = ''" value="" placeholder="Nhập nội dung cần tìm"/>
<input type="submit" class="btt_search inputSubmit" value=""/>
</form>
</div>
</div>
</div>
</div>
</div>
<div id="box_col_left" class="block_more_info">
<div id="header_web">
<div class="btn_control_col_left open"></div>
<div id="header_main">
<div class="header_logo"><a href="https://ngoisao.net" title="Trang chủ" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_1', 'HomeNS');"> <img class="logo_web" src="https://scdn.vnecdn.net/ngoisao/i/v10/ngoisao2016/graphics/ngoisaologo.svg" alt="Trang chủ"></a>
</div>
</div>
</div>
<div class="box_width_common">
<ul class="list_item_panel">
<li class="has_sub"><a href="https://ngoisao.net/tin-tuc/hau-truong" title="Hậu trường" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_2', 'HomeNS');">Hậu trường</a><strong class="havecap2">&nbsp;</strong>
<div class="cap2">
<a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet" title="Showbiz Việt">Showbiz Việt</a>
<a href="https://ngoisao.net/tin-tuc/hau-truong/chau-a" title="Châu Á">Châu Á</a>
<a href="https://ngoisao.net/tin-tuc/hau-truong/hollywood" title="Hollywood">Hollywood</a>
</div>
</li>
<li class="has_sub"><a href="https://ngoisao.net/tin-tuc/thoi-cuoc" title="Thời cuộc" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_3', 'HomeNS');">Thời cuộc</a><strong class="havecap2">&nbsp;</strong>
<div class="cap2">
<a href="https://ngoisao.net/tin-tuc/thoi-cuoc/24h" title="24h">24h</a>
<a href="https://ngoisao.net/tin-tuc/thoi-cuoc/chuyen-la" title="Chuyện lạ">Chuyện lạ</a>
<a href="https://ngoisao.net/tin-tuc/thoi-cuoc/hinh-su" title="Hình sự">Hình sự</a>
</div>
</li>
<li class="has_sub"><a href="https://ngoisao.net/tin-tuc/thuong-truong" title="Thương trường" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_4', 'HomeNS');">Thương trường</a></li>
<li class="has_sub"><a href="https://ngoisao.net/tin-tuc/thoi-trang" title="Thời trang" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_5', 'HomeNS');">Thời trang</a><strong class="havecap2">&nbsp;</strong>
<div class="cap2">
<a href="https://ngoisao.net/tin-tuc/thoi-trang/sao-style" title="Sao style">Sao style</a>
<a href="https://ngoisao.net/tin-tuc/thoi-trang/xu-huong" title="Xu hướng">Xu hướng</a>
<a href="https://ngoisao.net/tin-tuc/thoi-trang/tu-van" title="Tư vấn">Tư vấn</a>
</div>
</li>
<li class="has_sub"><a href="https://ngoisao.net/tin-tuc/lam-dep" title="Làm đẹp" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_6', 'HomeNS');">Làm đẹp</a><strong class="havecap2">&nbsp;</strong>
<div class="cap2">
<a href="https://ngoisao.net/tin-tuc/lam-dep/sao-dep" title="Sao đẹp">Sao đẹp</a>
<a href="https://ngoisao.net/tin-tuc/lam-dep/bi-quyet" title="Bí quyết">Bí quyết</a>
</div>
</li>
<li class="has_sub"><a href="https://ngoisao.net/tin-tuc/ben-le" title="Bên lề" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_7', 'HomeNS');">Bên lề</a></li>
<li class="has_sub"><a href="https://ngoisao.net/tin-tuc/gia-dinh" title="Gia đình" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_8', 'HomeNS');">Gia đình</a><strong class="havecap2">&nbsp;</strong>
<div class="cap2">
<a href="https://ngoisao.net/tin-tuc/gia-dinh/go-roi" title="Gỡ rối">Gỡ rối</a>
</div>
</li>
<li class=""><a href="https://ngoisao.net/tin-tuc/choi-blog" title="Chơi blog" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_9', 'HomeNS');">Chơi Blog</a></li>
<li class="has_sub"><a href="https://ngoisao.net/tin-tuc/an-choi" title="Ăn chơi" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_10', 'HomeNS');">Ăn chơi</a><strong class="havecap2">&nbsp;</strong>
<div class="cap2">
<a href="https://ngoisao.net/tin-tuc/an-choi/an-gi" title="Ăn gì">Ăn gì</a>
<a href="https://ngoisao.net/tin-tuc/an-choi/choi-dau" title="Chơi đâu">Chơi đâu</a>
</div>
</li>
<li class=""><a href="https://ngoisao.net/tin-tuc/trac-nghiem" title="Trắc nghiệm" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_11', 'HomeNS');">Trắc nghiệm</a></li>
<li class="has_sub"><a href="https://ngoisao.net/tin-tuc/cuoi-hoi" title="Cưới" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_12', 'HomeNS');">Cưới</a><strong class="havecap2">&nbsp;</strong>
<div class="cap2">
<a href="https://ngoisao.net/tin-tuc/cuoi-hoi/co-dau" title="Cô dâu">Cô dâu</a>
<a href="https://ngoisao.net/tin-tuc/cuoi-hoi/cam-nang" title="Cẩm nang">Cẩm nang</a>
<a href="https://ngoisao.net/tin-tuc/cuoi-hoi/anh-cuoi" title="Ảnh cưới">Ảnh cưới</a>
</div>
</li>
<li class=""><a href="https://ngoisao.net/tin-tuc/dan-choi" title="Dân chơi" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_14', 'HomeNS');">Dân chơi</a></li>
<li class="has_sub"><a href="https://video.ngoisao.net" title="Video" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_13', 'HomeNS');">Video</a><strong class="havecap2">
&nbsp;</strong>
<div class="cap2">
<a href="https://video.ngoisao.net/giai-tri" title="Giải trí">Giải trí</a>
<a href="https://video.ngoisao.net/the-thao" title="Thể thao">Thể thao</a>
<a href="https://video.ngoisao.net/phong-cach" title="Phong cách">Phong cách</a>
<a href="https://video.ngoisao.net/24h" title="24h">24h</a>
<a href="https://video.ngoisao.net/an-choi" title="Ăn chơi">Ăn chơi</a>
</div>
</li>
</ul>
<div class="sub_desktop"></div>
<div class="footer_bottom">
<p class="bold_text_top"><strong>Chuyên mục văn hoá giải trí của VnExpress. © 2004 Ngoisao.net</strong></p>
<p>Tầng 5, Tòa nhà FPT Cầu Giấy, Phố Duy Tân, Phường Dịch Vọng Hậu, Quận Cầu Giấy, Hà Nội.<br/>Email: webmaster@ngoisao.net<br/>
Điện thoại: 024 7300 9999 - Ext: 4546<br/></p>
<div class="btn_contact_cm"><span class="hotline_ft_m">Hotine: 0822 333 444</span></div>
<div class="ads_text_box width_common"><span>Quảng cáo:</span></div>
<div class="width_common two_btn">
<a href="https://ds.polyad.net/QC/HN/Ngoisao/Gioithieu/" title="" class="btn_contact_cm left"><span class="hotline_ft_m">0914 864 591</span></a>
<a href="https://ds.polyad.net/QC/HN/Ngoisao/Gioithieu/" title="" class="btn_contact_cm right"><span class="ads_icon_blue">Thông tin liên lạc</span></a>
</div>
</div>
</div>
<div class="clear"></div>
</div>
<!-- Sticky bar -->
<div class="stick_menu">
<div class="container">
<div class="hRight">
<div id="navigation">
<ul>
<li class="home active"><a href="https://ngoisao.net" title="Trang chủ" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_1', 'HomeNS');"></a></li>
<li><a href="https://ngoisao.net/tin-tuc/hau-truong" title="Hậu trường" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_2', 'HomeNS');">Hậu trường</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thoi-cuoc" title="Thời cuộc" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_3', 'HomeNS');">Thời cuộc</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thuong-truong" title="Thương trường" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_4', 'HomeNS');">Thương trường</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thoi-trang" title="Thời trang" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_5', 'HomeNS');">Thời trang</a></li>
<li><a href="https://ngoisao.net/tin-tuc/lam-dep" title="Làm đẹp" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_6', 'HomeNS');">Làm đẹp</a></li>
<li><a href="https://ngoisao.net/tin-tuc/ben-le" title="Bên lề" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_7', 'HomeNS');">Bên lề</a></li>
<li><a href="https://ngoisao.net/tin-tuc/gia-dinh" title="Gia đình" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_8', 'HomeNS');">Gia đình</a></li>
<li><a href="https://ngoisao.net/tin-tuc/choi-blog" title="Chơi blog" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_9', 'HomeNS');">Chơi blog</a></li>
<li><a href="https://ngoisao.net/tin-tuc/an-choi" title="Ăn chơi" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_10', 'HomeNS');">Ăn chơi</a></li>
<li><a href="https://ngoisao.net/tin-tuc/trac-nghiem" title="Trắc nghiệm" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_11', 'HomeNS');">Trắc nghiệm</a>
</li>
<li><a href="https://ngoisao.net/tin-tuc/cuoi-hoi" title="Cưới" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_12', 'HomeNS');">Cưới</a></li>
<li><a href="https://video.ngoisao.net" title="Video" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_13', 'HomeNS');">Video</a></li>
</ul>
</div>
</div>
<div class="navbar-actions-shrink search">
<div class="search-btn">
<i class="search-btn-default ti-search"></i>
<i class="search-btn-active ti-close"></i>
</div>
</div>
</div>
</div>
<!-- End Sticky bar --><!-- Header PC -->
<div id="header" class="width_common">
<div class="container">
<div class="hLeft">
<a href="https://ngoisao.net" title="Ngôi sao logo" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_1', 'HomeNS');"><img src="https://scdn.vnecdn.net/ngoisao/i/v10/ngoisao2016/graphics/NS16_Logo.png" alt="Ngôi sao logo"></a>
</div>
<div class="hRight">
<div class="hSearch">
<div class="search">
<div class="leftS"></div>
<form id="search" action="https://ngoisao.net/search?s=">
<input type="text" class="input_search inputS" name="s" onblur="this.placeholder = 'Nhập nội dung cần tìm'" onfocus="this.placeholder = ''" value="" placeholder="Nhập nội dung cần tìm"/>
<input type="submit" class="btn_search inputSubmit" value=""/>
</form>
</div>
<script>$(document).ready(function(){var dayName=new Array("Chủ nhật","Thứ hai","Thứ ba","Thứ tư","Thứ năm","Thứ sáu","Thứ bảy");var monName=new Array("1","2","3","4","5","6","7","8","9","10","11","12");var now=new Date();var str_time=dayName[now.getDay()]+', '+now.getDate()+'/'+monName[now.getMonth()]+'/'+now.getFullYear()+', '+now.getHours()+':'+now.getMinutes()+' (GMT+7)';$('.tm').html(str_time);});</script>
<a href="https://store.ngoisao.net/?utm_source=Ngoisao_pc&utm_medium=top_bar&utm_campaign=Ngoisao" class="hSearch--store" target="_blank">Store Ngôi Sao</a>
<a href="https://ds.polyad.net/QC/HN/Ngoisao/Gioithieu/" class="contact-ads" target="_blank">Liên hệ quảng cáo</a>
<span class="tm"></span>
</div>
<div id="navigation">
<ul>
<li><a href="https://ngoisao.net/tin-tuc/hau-truong" title="Hậu trường" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_2', 'HomeNS');">Hậu trường</a></li>
<li><a href="https://ngoisao.net/ngoi-sao-nam-2018.html" target="_blank" title="Ngôi sao của năm" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_15', 'HomeNS');">Ngôi sao của năm</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thoi-cuoc" title="Thời cuộc" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_3', 'HomeNS');">Thời cuộc</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thuong-truong" title="Thương trường" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_4', 'HomeNS');">Thương trường</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thoi-trang" title="Thời trang" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_5', 'HomeNS');">Thời trang</a></li>
<li><a href="https://ngoisao.net/tin-tuc/lam-dep" title="Làm đẹp" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_6', 'HomeNS');">Làm đẹp</a></li>
<li><a href="https://ngoisao.net/tin-tuc/ben-le" title="Bên lề" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_7', 'HomeNS');">Bên lề</a></li>
<li><a href="https://ngoisao.net/tin-tuc/gia-dinh" title="Gia đình" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_8', 'HomeNS');">Gia đình</a></li>
<li><a href="https://ngoisao.net/tin-tuc/an-choi" title="Ăn chơi" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_10', 'HomeNS');">Ăn chơi</a></li>
<li><a href="https://ngoisao.net/tin-tuc/cuoi-hoi" title="Cưới" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_12', 'HomeNS');">Cưới</a></li>
<li class="mnu_video"><a href="https://video.ngoisao.net" title="Video" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_13', 'HomeNS');">Video<i class="zmdi zmdi-chevron-down zmdi-hc-fw"></i></a>
<div class="drop_menu_hover" style="text-align:right;width:110px">
<a href="https://ngoisao.net/tin-tuc/choi-blog" title="Chơi blog" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_9', 'HomeNS');">Chơi blog</a>
<a href="https://ngoisao.net/tin-tuc/trac-nghiem" title="Trắc nghiệm" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_11', 'HomeNS');">Trắc nghiệm</a>
<a href="https://ngoisao.net/tin-tuc/dan-choi" title="Dân chơi" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_14', 'HomeNS');">Dân chơi</a>
<a href="https://store.ngoisao.net" target="_blank" title="Store">Store</a></div>
</li>
</ul>
</div>
</div>
</div>
</div>
<!-- Noel 2018 -->
<style>#header{background:url(https://scdn.vnecdn.net/ngoisao/i/v10/ngoisao2016/graphics/bg_noel2018.jpg);margin-bottom:0;height:78px;padding:0 10px;background-position:top center;background-repeat:no-repeat;background-size:1920px;min-width:1000px}#header .hLeft img{width:127px;margin:0}#navigation ul li a{color:#fff}#navigation ul li a i{color:#bde631}#navigation ul li a.active,#navigation ul li a:hover{color:#bde631}#navigation ul li .drop_menu_hover a{color:#0064b2}.hSearch form input.inputSubmit{background:url(https://scdn.vnecdn.net/ngoisao/c/v15/ngoisao2016/images/icons/search_noel.png);background-position:center;background-repeat:no-repeat}.stick_menu #navigation ul li a{color:#333}#wrapper_container{overflow:hidden}#navigation ul li.icon-wc{padding:0 3px}#navigation ul li.icon-wc a:before{display:none}#search .inputS::-webkit-input-placeholder{color:#fff}#search .inputS::-moz-placeholder{color:#fff}#search .inputS:-ms-input-placeholder{color:#fff}#search .inputS:-moz-placeholder{color:#fff}@media screen and (max-width:900px){#header_main{background:url(https://scdn.vnecdn.net/ngoisao/i/v10/ngoisao2016/graphics/bg_noel2018.jpg);background-position:top center;background-repeat:no-repeat;background-size:1920px}#search{border:1px solid #dfdfdf}.search_tablet .inputSubmit{background:url(https://scdn.vnecdn.net/ngoisao/c/v15/ngoisao2016/images/icons/search_noel.png);background-position:center;background-repeat:no-repeat}}</style>
<!-- End Header PC -->
<!-- Sticky bar -->
<div class="stick_menu">
<div class="container">
<div class="hRight">
<div id="navigation">
<ul>
<li class="home active"><a href="https://ngoisao.net" title="Trang chủ" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_1', 'HomeNS');"></a></li>
<li><a href="https://ngoisao.net/tin-tuc/hau-truong" title="Hậu trường" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_2', 'HomeNS');">Hậu trường</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thoi-cuoc" title="Thời cuộc" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_3', 'HomeNS');">Thời cuộc</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thuong-truong" title="Thương trường" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_4', 'HomeNS');">Thương trường</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thoi-trang" title="Thời trang" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_5', 'HomeNS');">Thời trang</a></li>
<li><a href="https://ngoisao.net/tin-tuc/lam-dep" title="Làm đẹp" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_6', 'HomeNS');">Làm đẹp</a></li>
<li><a href="https://ngoisao.net/tin-tuc/ben-le" title="Bên lề" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_7', 'HomeNS');">Bên lề</a></li>
<li><a href="https://ngoisao.net/tin-tuc/gia-dinh" title="Gia đình" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_8', 'HomeNS');">Gia đình</a></li>
<li><a href="https://ngoisao.net/tin-tuc/choi-blog" title="Chơi blog" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_9', 'HomeNS');">Chơi blog</a></li>
<li><a href="https://ngoisao.net/tin-tuc/an-choi" title="Ăn chơi" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_10', 'HomeNS');">Ăn chơi</a></li>
<li><a href="https://ngoisao.net/tin-tuc/trac-nghiem" title="Trắc nghiệm" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_11', 'HomeNS');">Trắc nghiệm</a>
</li>
<li><a href="https://ngoisao.net/tin-tuc/cuoi-hoi" title="Cưới" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_12', 'HomeNS');">Cưới</a></li>
<li><a href="https://video.ngoisao.net" title="Video" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_13', 'HomeNS');">Video</a></li>
<li><a href="https://ngoisao.net/tin-tuc/dan-choi" title="Dân chơi" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_14', 'HomeNS');">Dân chơi</a></li>
</ul>
</div>
</div>
<div class="navbar-actions-shrink search">
<div class="search-btn">
<i class="search-btn-default ti-search"></i>
<i class="search-btn-active ti-close"></i>
</div>
</div>
<div class="search-field">
<div class="container">
<form action="https://ngoisao.net/search?s=">
<input type="text" class="input_search search-field-input" name="s" onblur="this.placeholder = 'Nhập nội dung cần tìm'" onfocus="this.placeholder = ''" value="" placeholder="Nhập nội dung cần tìm"/>
</form>
</div>
</div>
</div>
</div>
<!-- End Sticky bar -->
<div id="QC_TOP" class="width_common">
<div class="container" id="TOP_BANNER">
<div class="container" id="TopBanner">
<div class="maxhead">
<ins class="adsbyeclick" data-zone="4010" data-ad-width="970" data-ad-height="250" data-ad-ivid="0">
</ins>
<script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</div>
</div>
</div>
</div>	<div id="wrapper_container" class="width_common page_folder">
<div id="container">
<!--- Colum Left -->
<div id="col_700" class="left col_left">
<div class="tag_chude"><p>Tag: </p>
<h1>Bé sơ sinh bi bỏ rơi</h1></div>
<div id="box_tindocquyen" class="width_common">
<ul class="box_top1">
<li class="Item_1">
<div class="avata">
<a href="https://ngoisao.net/tin-tuc/thoi-cuoc/be-so-sinh-bi-bo-roi-giua-troi-mua-13-do-c-o-vinh-3853646.html" title="Bé sơ sinh bị bỏ rơi giữa trời mưa 13 độ C ở Vinh"><img src="https://vcdn-ngoisao.vnecdn.net/2018/12/13/besosinh-1544682656-6781-1544682970_500x300.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/12/13/besosinh-1544682656-6781-1544682970_500x300.jpg" alt="Bé sơ sinh bị bỏ rơi giữa trời mưa 13 độ C ở Vinh">
</a>
</div>
<div class="conten">
<h3 class="title_news">
<a href="https://ngoisao.net/tin-tuc/thoi-cuoc/be-so-sinh-bi-bo-roi-giua-troi-mua-13-do-c-o-vinh-3853646.html" title="Bé sơ sinh bị bỏ rơi giữa trời mưa 13 độ C ở Vinh">Bé sơ sinh bị bỏ rơi giữa trời mưa 13 độ C ở Vinh</a>
<span><span class="txt_num_comment font_icon_2 widget-comment-3853646-1" data-type="comment" data-objecttype="1" data-objectid="3853646"></span></span>
</h3>
<p>Em bé được phát hiện ở làng trẻ SOS, nặng 3,5 kg, được bọc trong khăn tắm, bên cạnh có bình sữa và một triệu...</p>
</div>
</li>
</ul>
</div>
<div id="box_folder_acticel" class="width_common">
<div class="pagination_news right">
</div>
</div>
</div>
<!--- Colum Right -->
<div id="col_300" class="right col_right">
<div class="box_quangcao right width_common">
<ins class="adsbyeclick" data-zone="2929" data-ad-width="300" data-ad-height="250" data-ad-ivid="0"></ins>
<script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</div><div class="box_quangcao right width_common">
<ins class="adsbyeclick" data-zone="2421" data-ad-width="300" data-ad-height="250" data-ad-ivid="0"></ins>
<script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</div> </div>
<div class="sidebar_1 width_common"></div>
<div id=marker-end class="width_common"></div>
<div id="qc_footer" class="width_common">
<ins class="adsbyeclick" data-zone="2583" data-ad-width="970" data-ad-height="90" data-ad-ivid="0"></ins>
<script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</div>
</div> <!-- Store Ngoi sao -->
<div id="store_footer_widget"></div>
</div>
<!-- Footer -->
<!--- Footer PC -->
<div id="wrapper_footer_v2" class="width_common">
<div class="footer-menu-v2 width_common">
<div class="container">
<div class="menuFin">
<div class="col-1 option_menu_footer">
<h4><a href="https://ngoisao.net/tin-tuc/hau-truong" title="Hậu trường" onclick="ga('ho.send', 'event', 'Footer_Hautruong', 'clk_TitleBox', 'HomeNS')">Hậu trường</a></h4>
<ul>
<li><a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/thai-hoa-sot-cao-khi-dong-hon-papa-da-con-gai-3860833.html" title="Thái Hòa sốt cao khi đóng 'Hồn papa, da con gái'" onclick="ga('ho.send', 'event', 'Footer_Hautruong', 'clk_Item_1', 'HomeNS')">Thái Hòa sốt cao khi đóng 'Hồn papa, da con...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/hau-truong/chau-a/vo-mat-8-thang-ca-si-han-cung-tu-gia-coi-doi-vi-ung-thu-3860834.html" title="Vợ mất 8 tháng, ca sĩ Hàn cũng từ giã cõi đời vì ung thư" onclick="ga('ho.send', 'event', 'Footer_Hautruong', 'clk_Item_2', 'HomeNS')">Vợ mất 8 tháng, ca sĩ Hàn cũng từ giã...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/ho-ngoc-ha-ngam-nuoc-4-tieng-giua-dem-quay-mv-3860781.html" title="Hồ Ngọc Hà ngâm nước 4 tiếng giữa đêm quay MV" onclick="ga('ho.send', 'event', 'Footer_Hautruong', 'clk_Item_3', 'HomeNS')">Hồ Ngọc Hà ngâm nước 4 tiếng giữa đêm quay...</a></li>
</ul>
</div>
<div class="col-1 option_menu_footer">
<h4><a href="https://ngoisao.net/tin-tuc/thoi-cuoc" title="Thời cuộc" onclick="ga('ho.send', 'event', 'Footer_Thoicuoc', 'clk_TitleBox', 'HomeNS')">Thời cuộc</a></h4>
<ul>
<li><a href="https://ngoisao.net/tin-tuc/thoi-cuoc/gau-nuoi-lau-nam-tan-cong-va-an-thit-chu-nhan-3860806.html" title="Gấu nuôi lâu năm tấn công và ăn thịt chủ nhân" onclick="ga('ho.send', 'event', 'Footer_Thoicuoc', 'clk_Item_1', 'HomeNS')">Gấu nuôi lâu năm tấn công và ăn thịt chủ...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thoi-cuoc/mot-so-phu-nu-trong-152-nguoi-viet-mat-tich-o-dai-loan-bi-nghi-lam-gai-mai-dam-3860745.html" title="Một số phụ nữ trong 152 người Việt mất tích ở Đài Loan bị nghi làm gái mại dâm" onclick="ga('ho.send', 'event', 'Footer_Thoicuoc', 'clk_Item_2', 'HomeNS')">Một số phụ nữ trong 152 người Việt mất tích...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thoi-cuoc/hoang-tu-william-bi-fan-soi-khoanh-khac-phot-lo-em-dau-3860674.html" title="Hoàng tử William bị fan 'soi' khoảnh khắc phớt lờ em dâu" onclick="ga('ho.send', 'event', 'Footer_Thoicuoc', 'clk_Item_3', 'HomeNS')">Hoàng tử William bị fan 'soi' khoảnh khắc phớt lờ...</a></li>
</ul>
</div>
<div class="col-1 option_menu_footer">
<h4><a href="https://ngoisao.net/tin-tuc/thoi-trang" title="Thời trang" onclick="ga('ho.send', 'event', 'Footer_Thoitrang', 'clk_TitleBox', 'HomeNS')">Thời trang</a></h4>
<ul>
<li><a href="https://ngoisao.net/tin-tuc/thoi-trang/xu-huong/h-hen-nie-lien-tuc-dien-lai-man-xoay-vay-than-thanh-o-show-do-manh-cuong-3860636.html" title="H'Hen Niê liên tục diễn lại màn xoay váy 'thần thánh' ở show Đỗ Mạnh Cường" onclick="ga('ho.send', 'event', 'Footer_Thoitrang', 'clk_Item_1', 'HomeNS')">H'Hen Niê liên tục diễn lại màn xoay váy 'thần...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thoi-trang/sao-style/angela-phuong-trinh-mat-7-tieng-trang-diem-de-du-show-do-manh-cuong-3860623.html" title="Angela Phương Trinh mất 7 tiếng trang điểm để dự show Đỗ Mạnh Cường" onclick="ga('ho.send', 'event', 'Footer_Thoitrang', 'clk_Item_2', 'HomeNS')">Angela Phương Trinh mất 7 tiếng trang điểm để dự...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thoi-trang/bon-diem-nhan-cua-asian-kids-fashion-show-3860499.html" title="Bốn điểm nhấn của 'Asian Kids Fashion Show'" onclick="ga('ho.send', 'event', 'Footer_Thoitrang', 'clk_Item_3', 'HomeNS')">Bốn điểm nhấn của 'Asian Kids Fashion Show'</a></li>
</ul>
</div>
<div class="col-1 option_menu_footer">
<h4><a href="https://ngoisao.net/tin-tuc/lam-dep" title="Làm đẹp" onclick="ga('ho.send', 'event', 'Footer_Lamdep', 'clk_TitleBox', 'HomeNS')">Làm đẹp</a></h4>
<ul>
<li><a href="https://ngoisao.net/photo/bi-quyet/8-vat-dung-ca-nhan-than-may-cung-khong-nen-cho-muon-3860706.html" title="8 vật dụng cá nhân thân mấy cũng không nên cho mượn" onclick="ga('ho.send', 'event', 'Footer_Lamdep', 'clk_Item_1', 'HomeNS')">8 vật dụng cá nhân thân mấy cũng không nên...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/lam-dep/sao-dep/angela-phuong-trinh-muon-cam-hung-trang-diem-tu-lily-collins-3860728.html" title="Angela Phương Trinh 'mượn' cảm hứng trang điểm từ Lily Collins" onclick="ga('ho.send', 'event', 'Footer_Lamdep', 'clk_Item_2', 'HomeNS')">Angela Phương Trinh 'mượn' cảm hứng trang điểm từ Lily...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/lam-dep/bi-quyet/che-do-an-giup-nu-hoang-phim-nguoi-lon-giam-36-kg-sau-sinh-3860367.html" title="Chế độ ăn giúp 'nữ hoàng phim người lớn' giảm 36 kg sau sinh" onclick="ga('ho.send', 'event', 'Footer_Lamdep', 'clk_Item_3', 'HomeNS')">Chế độ ăn giúp 'nữ hoàng phim người lớn' giảm...</a></li>
</ul>
</div>
<div class="col-1 option_menu_footer">
<h4><a href="https://ngoisao.net/tin-tuc/ben-le" title="Bên lề" onclick="ga('ho.send', 'event', 'Footer_Benle', 'clk_TitleBox', 'HomeNS')">Bên lề</a></h4>
<ul>
<li><a href="https://ngoisao.net/tin-tuc/ben-le/ban-gai-vac-bung-bau-di-co-vu-pogba-3860809.html" title="Bạn gái 'vác' bụng bầu đi cổ vũ Pogba" onclick="ga('ho.send', 'event', 'Footer_Benle', 'clk_Item_1', 'HomeNS')">Bạn gái 'vác' bụng bầu đi cổ vũ Pogba</a></li>
<li><a href="https://ngoisao.net/tin-tuc/ben-le/griezmann-hut-fan-nu-khi-du-hon-le-dong-doi-godin-3860767.html" title="Griezmann 'hút' fan nữ khi dự hôn lễ đồng đội Godin" onclick="ga('ho.send', 'event', 'Footer_Benle', 'clk_Item_2', 'HomeNS')">Griezmann 'hút' fan nữ khi dự hôn lễ đồng đội...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/ben-le/sao-du-dam-cuoi-thu-quan-atletico-madrid-3860716.html" title="Sao dự đám cưới thủ quân Atletico Madrid" onclick="ga('ho.send', 'event', 'Footer_Benle', 'clk_Item_3', 'HomeNS')">Sao dự đám cưới thủ quân Atletico Madrid</a></li>
</ul>
</div>
<div class="col-1 option_menu_footer">
<h4><a href="https://ngoisao.net/tin-tuc/gia-dinh" title="Gia đình" onclick="ga('ho.send', 'event', 'Footer_Giadinh', 'clk_TitleBox', 'HomeNS')">Gia đình</a></h4>
<ul>
<li><a href="https://ngoisao.net/tin-tuc/gia-dinh/10-dau-hieu-chung-to-ban-dang-la-cha-me-truc-thang-3848554.html" title="10 dấu hiệu chứng tỏ bạn đang là 'cha mẹ trực thăng'" onclick="ga('ho.send', 'event', 'Footer_Giadinh', 'clk_Item_1', 'HomeNS')">10 dấu hiệu chứng tỏ bạn đang là 'cha mẹ...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/gia-dinh/me-bi-benh-tim-day-con-lam-viec-nha-tu-luc-2-tuoi-3860434.html" title="Mẹ bị bệnh tim dạy con làm việc nhà từ lúc 2 tuổi" onclick="ga('ho.send', 'event', 'Footer_Giadinh', 'clk_Item_2', 'HomeNS')">Mẹ bị bệnh tim dạy con làm việc nhà từ...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/gia-dinh/go-roi/toi-muon-tro-ve-thoi-ngheo-kho-de-duoc-chong-thuong-yeu-3860419.html" title="Tôi muốn trở về thời nghèo khó để được chồng thương yêu" onclick="ga('ho.send', 'event', 'Footer_Giadinh', 'clk_Item_3', 'HomeNS')">Tôi muốn trở về thời nghèo khó để được chồng...</a></li>
</ul>
</div>
<div class="col-1 option_menu_footer">
<h4><a href="https://ngoisao.net/tin-tuc/choi-blog" title="Chơi blog" onclick="ga('ho.send', 'event', 'Footer_Choiblog', 'clk_TitleBox', 'HomeNS')">Chơi blog</a></h4>
<ul>
<li><a href="https://ngoisao.net/tin-tuc/choi-blog/mc-hoang-linh-up-anh-lo-hinh-xam-fan-phan-ung-3860698.html" title="MC Hoàng Linh up ảnh lộ hình xăm, fan phản ứng" onclick="ga('ho.send', 'event', 'Footer_Choiblog', 'clk_Item_1', 'HomeNS')">MC Hoàng Linh up ảnh lộ hình xăm, fan phản...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/choi-blog/quai-xe-tong-rao-chan-tau-hoa-nga-truot-dai-hang-chuc-met-3860681.html" title="Quái xế tông rào chắn tàu hỏa, ngã trượt dài hàng chục mét" onclick="ga('ho.send', 'event', 'Footer_Choiblog', 'clk_Item_2', 'HomeNS')">Quái xế tông rào chắn tàu hỏa, ngã trượt dài...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/choi-blog/le-thuy-thong-bao-nghi-lam-nguoi-mau-de-chuan-bi-sinh-con-3860615.html" title="Lê Thúy thông báo nghỉ làm người mẫu để chuẩn bị sinh con" onclick="ga('ho.send', 'event', 'Footer_Choiblog', 'clk_Item_3', 'HomeNS')">Lê Thúy thông báo nghỉ làm người mẫu để chuẩn...</a></li>
</ul>
</div>
<div class="col-1 option_menu_footer">
<h4><a href="https://ngoisao.net/tin-tuc/an-choi" title="Ăn chơi" onclick="ga('ho.send', 'event', 'Footer_Anchoi', 'clk_TitleBox', 'HomeNS')">Ăn chơi</a></h4>
<ul>
<li><a href="https://ngoisao.net/photo/choi-dau/10-diem-du-lich-viet-nam-duoc-truyen-thong-nuoc-ngoai-ca-ngoi-nam-2018-3860476.html" title="10 điểm du lịch Việt Nam được truyền thông nước ngoài ca ngợi năm 2018" onclick="ga('ho.send', 'event', 'Footer_Anchoi', 'clk_Item_1', 'HomeNS')">10 điểm du lịch Việt Nam được truyền thông nước...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/an-choi/choi-dau/macau-hua-hen-la-diem-den-moi-cho-dip-tet-am-lich-3860034.html" title="Macau hứa hẹn là điểm đến mới cho dịp Tết Âm lịch" onclick="ga('ho.send', 'event', 'Footer_Anchoi', 'clk_Item_2', 'HomeNS')">Macau hứa hẹn là điểm đến mới cho dịp Tết...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/an-choi/an-gi/nem-nhan-khoai-mon-thom-gion-3854435.html" title="Nem nhân khoai môn thơm giòn" onclick="ga('ho.send', 'event', 'Footer_Anchoi', 'clk_Item_3', 'HomeNS')">Nem nhân khoai môn thơm giòn</a></li>
</ul>
</div>
<div class="col-1 option_menu_footer">
<h4><a href="https://ngoisao.net/tin-tuc/trac-nghiem" title="Trắc nghiệm" onclick="ga('ho.send', 'event', 'Footer_Tracnghiem', 'clk_TitleBox', 'HomeNS')">Trắc nghiệm</a></h4>
<ul>
<li><a href="https://ngoisao.net/tin-tuc/trac-nghiem/tuoi-tuat-nam-ky-hoi-3860630.html" title="Tuổi Tuất năm Kỷ Hợi" onclick="ga('ho.send', 'event', 'Footer_Tracnghiem', 'clk_Item_1', 'HomeNS')">Tuổi Tuất năm Kỷ Hợi</a></li>
<li><a href="https://ngoisao.net/tin-tuc/trac-nghiem/tuoi-dau-nam-ky-hoi-3860064.html" title="Tuổi Dậu năm Kỷ Hợi" onclick="ga('ho.send', 'event', 'Footer_Tracnghiem', 'clk_Item_2', 'HomeNS')">Tuổi Dậu năm Kỷ Hợi</a></li>
<li><a href="https://ngoisao.net/tin-tuc/trac-nghiem/thu-sau-cua-ban-3860564.html" title="Thứ sáu của bạn" onclick="ga('ho.send', 'event', 'Footer_Tracnghiem', 'clk_Item_3', 'HomeNS')">Thứ sáu của bạn</a></li>
</ul>
</div>
<div class="col-1 option_menu_footer">
<h4><a href="https://ngoisao.net/tin-tuc/cuoi-hoi" title="Cưới" onclick="ga('ho.send', 'event', 'Footer_Cuoihoi', 'clk_TitleBox', 'HomeNS')">Cưới</a></h4>
<ul>
<li><a href="https://ngoisao.net/photo/anh-cuoi/cap-9x-ru-nhau-chup-hinh-cuoi-o-vien-sinh-hoc-da-lat-3860233.html" title="Cặp 9X rủ nhau chụp hình cưới ở Viện sinh học Đà Lạt" onclick="ga('ho.send', 'event', 'Footer_Cuoihoi', 'clk_Item_1', 'HomeNS')">Cặp 9X rủ nhau chụp hình cưới ở Viện sinh...</a></li>
<li><a href="https://ngoisao.net/photo/cam-nang/y-tuong-trang-tri-tiec-cuoi-mua-dong-khong-the-bo-qua-3860156.html" title="Ý tưởng trang trí tiệc cưới mùa đông không thể bỏ qua" onclick="ga('ho.send', 'event', 'Footer_Cuoihoi', 'clk_Item_2', 'HomeNS')">Ý tưởng trang trí tiệc cưới mùa đông không thể...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/cuoi-hoi/cam-nang/miley-cyrus-dien-vay-cuoi-toi-gian-hon-200-trieu-dong-3860314.html" title="Miley Cyrus diện váy cưới tối giản hơn 200 triệu đồng" onclick="ga('ho.send', 'event', 'Footer_Cuoihoi', 'clk_Item_3', 'HomeNS')">Miley Cyrus diện váy cưới tối giản hơn 200 triệu...</a></li>
</ul>
</div>
<div class="col-1 option_menu_footer">
<h4><a href="https://ngoisao.net/tin-tuc/thuong-truong" title="Thương trường" onclick="ga('ho.send', 'event', 'Footer_Thuongtruong', 'clk_TitleBox', 'HomeNS')">Thương trường</a></h4>
<ul>
<li><a href="https://ngoisao.net/tin-tuc/thuong-truong/5-ty-phu-chau-a-so-huu-cac-cau-lac-bo-bong-da-anh-3860644.html" title="5 tỷ phú châu Á sở hữu các câu lạc bộ bóng đá Anh" onclick="ga('ho.send', 'event', 'Footer_Thuongtruong', 'clk_Item_1', 'HomeNS')">5 tỷ phú châu Á sở hữu các câu lạc...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thuong-truong/giai-phap-khu-mui-va-loc-bau-khong-khi-trong-gia-dinh-3860388.html" title="Giải pháp khử mùi và lọc bầu không khí trong gia đình" onclick="ga('ho.send', 'event', 'Footer_Thuongtruong', 'clk_Item_2', 'HomeNS')">Giải pháp khử mùi và lọc bầu không khí trong...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thuong-truong/doanh-thu-cua-bao-hiem-vietinbank-tang-56-lan-sau-mot-thap-ky-3860101.html" title="Doanh thu của bảo hiểm VietinBank tăng 56 lần sau một thập kỷ" onclick="ga('ho.send', 'event', 'Footer_Thuongtruong', 'clk_Item_3', 'HomeNS')">Doanh thu của bảo hiểm VietinBank tăng 56 lần sau...</a></li>
</ul>
</div>
<div class="col-1 option_menu_footer">
<h4><a href="https://video.ngoisao.net" title="Video" onclick="ga('ho.send', 'event', 'Footer_Video', 'clk_TitleBox', 'HomeNS')">Video</a></h4>
<ul>
<li><a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/phuong-trinh-jolie-chi-dong-duoc-canh-nong-voi-ly-binh-3860683.html" title="Phương Trinh Jolie chỉ đóng được cảnh 'nóng' với Lý Bình" onclick="ga('ho.send', 'event', 'Footer_Video', 'clk_Item_1', 'HomeNS')">Phương Trinh Jolie chỉ đóng được cảnh 'nóng' với Lý...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/cuoc-song-cua-hai-me-con-thanh-tu-chao-long-o-can-ho-55-m2-3860527.html" title="Cuộc sống của hai mẹ con Thanh Tú 'cháo lòng' ở căn hộ 55 m2" onclick="ga('ho.send', 'event', 'Footer_Video', 'clk_Item_2', 'HomeNS')">Cuộc sống của hai mẹ con Thanh Tú 'cháo lòng'...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thoi-cuoc/vo-lai-volvo-chom-len-noc-chiec-bmw-cua-chong-vi-nghi-cho-nhan-tinh-3860464.html" title="Vợ lái Volvo chồm lên nóc chiếc BMW của chồng vì nghi chở nhân tình" onclick="ga('ho.send', 'event', 'Footer_Video', 'clk_Item_3', 'HomeNS')">Vợ lái Volvo chồm lên nóc chiếc BMW của chồng...</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="footer_top">
<div class="container">
<a class="back_home" href="https://ngoisao.net" title="Về trang chủ" onclick="ga('ho.send', 'event', 'box_VeTrangChu', 'clk_TitleBox', 'HomeNS')">Về trang chủ</a>
<div class="option">
<div class="hotline"><a>Hotline: 0822 333 444</a></div>
<div class="rss"><a href="https://ngoisao.net/rss">RSS</a></div>
<div class="on_top"><a href="javascript:void(0);" id="to_top_footer">Lên đầu trang</a></div>
</div>
</div>
</div>
<div class="container">
<div class="copy_right width_common">
<div class="hLeft">
<a href="https://ngoisao.net" title="Ngôi sao logo"><img src="https://scdn.vnecdn.net/ngoisao/i/v10/ngoisao2016/graphics/ngoisaologo.svg" alt="ngoi sao logo"></a>
</div>
<div class="address">
<h3 style=" display: inline-block;font-weight: 100;">Chuyên mục văn hoá giải trí của VnExpress</h3>.<p style=" display: inline-block;"> &copy; 2004 Ngoisao.net</p>
<p>Tầng 5, Tòa nhà FPT Cầu Giấy, phố Duy Tân, Phường Dịch Vọng Hậu, Quận Cầu Giấy, Hà Nội<br/>
Email: webmaster@ngoisao.net&nbsp;&nbsp;|&nbsp;&nbsp;Điện thoại: 024 7300 9999 - Ext 4546<br></p>
<p class="ads_text"><span class="qc_text">Quảng cáo:</span><span class="hotline">0914 864 591</span><a class="ads_icon_text" href="https://ds.polyad.net/QC/HN/Ngoisao/Gioithieu/" target="_blank">Thông tin liên lạc</a></p>
</div>
</div>
<a href="javascript:;" class="scroll-top" id="to_top"></a>
</div>
</div>
<!---End Footer PC -->
<div id="backgroundPopup_feedback" style="display: none;">
<!--     gui mail cho tac gia -->
<div class="wrapper_box box_category width_common popup_email" id="form_khaosatgiaodien" style="background: #fff;">
<div class="tile_lightbox_vne_cor width_common" id="tile_lightbox_vne_cor">
<div class="txt_lightbox_right_vne_cor block_right">Góp ý xây dựng Ngoisao.net mới</div>
</div>
<div class="width_common content_lightbox content_popup_email">
<div class="width_common ykien_box">
<p style="padding: 0px 10px 0px 10px;">Dựa trên quan điểm lấy độc giả làm trung tâm, chúng tôi mong rằng sẽ nhận được những góp ý và mong muốn của bạn về 2 tiêu chí:</p>
<span class="ykien_giaodien">Thiết kế giao diện</span>
<span class="ykien_trainghiem">Trải nghiệm đọc tin</span>
</div>
<form action="" name="send_mai_feedback" method="post" id="send_mai_feedback">
<table class="pop_email" id="pop_email">
<tr>
<td class="w140 txt_gray txt_right"></td>
<td class="w400"><textarea class="w400" name="message_mail_feedback" id="message_mail_feedback" placeholder="Nội dung góp ý của bạn"></textarea></td>
</tr>
<tr>
<td class="w140 txt_gray txt_right" style="padding-top: 15px;"></td>
<td class="w400"><input class="w400" name="sender_email_feedback" id="sender_email_feedback" placeholder="Email của bạn"></td>
</tr>
<tr class="mabaomat">
<td class="w140 txt_gray txt_right"></td>
<td class="w400">
<input type="text" name="txtCode" id="txtCode" class="pvtt-hoten txt-pvtt captcha" maxLength="4" placeholder="Mã bảo mật"/>
<div class="left">
<a title="Tạo mã khác" href="javascript:;" onclick="feedback_detail.loadCaptchaFeedback();"><img align="top" src="https://scdn.vnecdn.net/ngoisao/i/v10/ngoisao2016/graphics/refesh.gif" alt="refresh"></a>
</div>
<div class="txt_huongdan left" id="showCaptchaFeedback"></div>
</td>
</tr>
</table>
<input type="hidden" name="mail_type" id="mail_type" value="for_feedback">
<input type="hidden" name="receiver_mail_feedback" id="receiver_mail_feedback" value="ngocdt6@fpt.com.vn;quynhnm2@fpt.com.vn;trangntt21@fpt.com.vn">
<input id="btn_send" type="button" class="buttonCmt2 btnConfirm" value="Gửi" onclick="feedback_detail.submitEmail_feedback();">
<input id="bt_close_rating_popup" type="button" value="Đóng cửa sổ" class="btn_rating_core btn_xam motnut" onclick="Sexy.display(0);">
<input type="hidden" id="url" name="url" value=""/>
</form>
</div>
</div>
<!--     end gui mail cho tac gia -->
</div>
<script type="text/javascript" src="https://scdn.vnecdn.net/ngoisao/j/v7/ngoisao2016/ngoisao.utils.min.js"></script>
<script type="text/javascript" src="https://scdn.vnecdn.net/ngoisao/j/v7/ngoisao2016/common.min.js"></script>
<script type="text/javascript" src="https://scdn.eclick.vn/delivery/eclick.js" async></script>
<script type="text/javascript" src="https://scdn.vnecdn.net/vnexpress/restruct/j/v283/interactions/cmt.widget.js"></script>
<script type="text/javascript" src="https://s.vnecdn.net/thethao/restruct/j/v51/vleague/plugins/jquery.scrollbar.min.js"></script>
<!-- <link rel="stylesheet" href="https://scdn.vnecdn.net/ngoisao/j/v7/videohtml5/fp-style.css" media="all" /> -->
<div style="display: block; float: left;">
<ins class="adsbyeclick" data-zone="4066" data-ad-width="1" data-ad-height="1"></ins>
<script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</div>
<script type="text/javascript">var b=0;var f=setInterval(function(){var c=$(".maxhead");14==b&&clearInterval(f);var a=$(c.find(".eclick_ad_holder")[0]);var d=$($(a.find("iframe")[0]).contents().find("iframe[id^='google_ads_iframe']")),e=$($(a.find("iframe")[0]).contents().find("iframe:first"));a&&0<d.length?(a=d.height(),$(c.find("ins[id^='eclick_ads_frame']")[0]).css({overflow:"hidden",height:a}),b++):a&&0<e.length&&(a=e.height(),$(c.find("ins[id^='eclick_ads_frame']")[0]).css({overflow:"hidden",height:a}),b++)},200)</script>
<div style="display: block; float: left;">
<ins class="adsbyeclick" data-zone="4435" data-ad-width="120" data-ad-height="600"></ins>
<script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</div>
<div style="display: block; float: left;">
<ins class="adsbyeclick" data-zone="4436" data-ad-width="120" data-ad-height="600"></ins>
<script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</div>
<script type="text/javascript">var poly_data={};poly_data.folder=1002835;poly_data.site=69;poly_data.type=1;poly_data.times=0;(function(){var x=document.getElementsByTagName('script')[0],r=Math.random(),s=document.createElement('script');s.type='text/javascript';s.async=true;s.src=("https:"==document.location.protocol?"https://":"http://")+'core.polyad.net/js/dv/delivery_pc.js';x.parentNode.appendChild(s);common.trackingCTR();})();</script>
</body>
</html>
